<!DOCTYPE html>
<html lang="es-es" dir="ltr">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <link rel="canonical" href="https://www.madridactual.es/7864949-un-conductor-de-75-anos-se-entrega-en-comisaria-por-el-atropello-mortal-de-prosperidad">
        <meta charset="utf-8">
	<base href="https://www.madridactual.es/7864949-un-conductor-de-75-anos-se-entrega-en-comisaria-por-el-atropello-mortal-de-prosperidad">
	<meta name="keywords" content="sucesos madrid, madrid sucesos, sucesos en madrid, sucesos ocurridos en Madrid">
	<meta name="rights" content="Está expresamente prohibida la redistribución y la difusión de todo o parte de los servicios de Madrid Actual sin su previo y expreso consentimiento escrito.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@madridactual">
	<meta name="twitter:title" content=" Un conductor de 75 años se entrega en comisaría por el atropello mortal de Prosperidad">
	<meta name="twitter:description" content="El conductor que el pasado 22 de noviembre atropelló a un hombre de 65 años en un paso de cebra de una calle del barrio de Prosperidad y se dio a l...">
	<meta name="twitter:image" content="https://www.madridactual.es/images/stories/noticias/agencias/ep/2022/12/fotonoticia_20221204105524_1600.jpg">
	<meta name="och:twittercard" content="true">
	<meta name="och:opengraph" content="true">
	<meta name="fb:app_id" content="160737550754712">
	<meta name="fb:admins" content="alfonso.frances1">
	<meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1">
	<meta property="fb:app_id" content="160737550754712">
	<meta property="fb:pages" content="312858806556">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.madridactual.es/7864949-un-conductor-de-75-anos-se-entrega-en-comisaria-por-el-atropello-mortal-de-prosperidad">
	<meta property="og:title" content=" Un conductor de 75 años se entrega en comisaría por el atropello mortal de Prosperidad">
	<meta property="og:image" content="https://www.madridactual.es/images/stories/noticias/agencias/ep/2022/12/fotonoticia_20221204105524_1600.jpg">
	<meta property="og:image:width" content="1600">
	<meta property="og:image:height" content="900">
	<meta property="og:site_name" content="MADRID ACTUAL">
	<meta property="og:description" content="El conductor que el pasado 22 de noviembre atropelló a un hombre de 65 años en un paso de cebra de una calle del barrio de Prosperidad y se dio a l...">
	<meta property="og:updated_time" content="2022-12-04 09:58:03">
	<meta property="og:image:alt" content=" Un conductor de 75 años se entrega en comisaría por el atropello mortal de Prosperidad">
	<meta property="og:locale" content="es_ES">
	<meta property="article:modified_time" content="2022-12-04 09:58:03">
	<meta property="article:published_time" content="2022-12-04 09:55:24">
	<meta property="article:section" content="Noticias de Madrid">
	<meta property="twitter:image:src" content="https://www.madridactual.es/images/stories/noticias/agencias/ep/2022/12/fotonoticia_20221204105524_1600.jpg">
	<meta property="twitter:image:alt" content=" Un conductor de 75 a&amp;Atilde;&amp;plusmn;os se entrega en comisar&amp;Atilde;&amp;shy;a por el atropello mortal de Prosperidad">
	<meta property="twitter:creator" content="Europa Press">
	<meta name="description" content="Últimas noticias de sucesos que han pasado en Madrid hoy: fallecidos, accidentes, catástrofes, detenidos, policía, muertes en Madrid, ">
	<meta name="generator" content="HELIX_ULTIMATE_GENERATOR_TEXT">
	<title> Un conductor de 75 años se entrega en comisaría por el atropello mortal de Prosperidad - MADRID ACTUAL</title>
	<link href="/templates/shaper_gazette/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
	<link href="https://www.madridactual.es/media/com_acym/css/libraries/email-misspelled.min.css?v=797" rel="stylesheet">
	<link href="https://www.madridactual.es/media/com_acym/css/module.min.css?v=797" rel="stylesheet">
	<link href="/plugins/system/jcemediabox/css/jcemediabox.min.css?0072da39200af2a5f0dbaf1a155242cd" rel="stylesheet">
	<link href="/plugins/system/jce/css/content.css?badb4208be409b1335b815dde676300e" rel="stylesheet">
	<link href="//fonts.googleapis.com/css?family=Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&amp;subset=cyrillic&amp;display=swap" rel="stylesheet" media="none" onload='media="all"'>
	<link href="//fonts.googleapis.com/css?family=Roboto%20Slab:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&amp;subset=cyrillic&amp;display=swap" rel="stylesheet" media="none" onload='media="all"'>
	<link href="https://www.madridactual.es/media/com_acym/css/modal.min.css?v=1668456501" rel="stylesheet">
	<link href="/cache/com_templates/templates/shaper_gazette/df6e39b9d9d15411d3b88902e28017c6.css" rel="stylesheet">
	<style>
.eb-25 {
                --animation_duration: 400ms;

            }
        .ebStickyBar .eb {
    font-size: 16px;
}
.ebStickyBar .eb-close {
    right: 10px;
    top: 12px;
}
		.eb-25 .eb-close:hover {
			color: rgba(0, 0, 0, 1) !important;
		}	
	.eb-27 {
                --animation_duration: 400ms;

            }
        .ebStickyBar .eb {
    font-size: 16px;
}
.ebStickyBar .eb-close {
    right: 10px;
    top: 12px;
}
		.eb-27 .eb-close:hover {
			color: rgba(0, 0, 0, 1) !important;
		}	
	.eb-28 {
                --animation_duration: 400ms;

            }
        .ebStickyBar .eb {
    font-size: 16px;
}
.ebStickyBar .eb-close {
    right: 10px;
    top: 12px;
}.article-info > span a {
	color: #666;
}
.article-info > span a :hover {
	color: #c10e1a;
}
a:hover, a:focus, a:active {
	color: #c10e1a;
}body{font-family: 'Roboto', sans-serif;font-size: 13px;font-weight: 400;color: #000000;text-decoration: none;}
h1{font-family: 'Roboto Slab', sans-serif;font-size: 42px;font-weight: 500;color: #000000;text-decoration: none;}
h2{font-family: 'Roboto Slab', sans-serif;font-size: 38px;font-weight: 500;color: #000000;text-decoration: none;}
h3{font-family: 'Roboto Slab', sans-serif;font-size: 34px;font-weight: 500;color: #000000;text-decoration: none;}
h4{font-family: 'Roboto Slab', sans-serif;font-size: 30px;font-weight: 500;color: #000000;text-decoration: none;}
h5{font-family: 'Roboto Slab', sans-serif;font-size: 26px;font-weight: 600;color: #000000;text-decoration: none;}
h6{font-family: 'Roboto Slab', sans-serif;font-size: 22px;font-weight: 500;color: #000000;text-decoration: none;}
.logo-image {height:60px;}.logo-image-phone {height:60px;}#sp-header-top{ padding:20px 0 0 0; }#sp-mobile-logo{ padding:15px 0px 20px 0px; }#sp-main-body{ color:#444444; }#sp-footer{ background-color:#FFFFFF; }#sp-section-11{ background-color:#FFFFFF; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"c21cfe04602211ac226ca0389dbf9ad8","system.paths":{"root":"","base":""},"data":{"breakpoints":{"tablet":991,"mobile":480},"header":{"stickyOffset":"100"}}}</script>
	<script src="https://www.madridactual.es/media/com_acym/js/modal.min.js?v=1668456501" defer></script>
	<script src="/cache/com_templates/templates/shaper_gazette/d284e98d4e3d9dea12131b415d49e71f.js"></script>
	<script>
jQuery(document).ready(function(){WfMediabox.init({"base":"\/","theme":"light","width":"","height":"","lightbox":0,"shadowbox":0,"icons":1,"overlay":1,"overlay_opacity":0.8,"overlay_color":"#000000","transition_speed":300,"close":2,"scrolling":"fixed","labels":{"close":"Cerrar","next":"Siguiente","previous":"Anterior","cancel":"Cancelar","numbers":"{{numbers}}","numbers_count":"{{current}} de {{total}}","download":"Download"}});});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		template="shaper_gazette";
	</script>
	<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Newspaper","name":"Madrid Actual","url":"https:\/\/www.madridactual.es","logo":"https:\/\/www.madridactual.es\/images\/documentos\/logo-horizontal-ma-small.jpg","telephone":"+34913522424","sameAs":["https:\/\/www.facebook.com\/madridactual","https:\/\/twitter.com\/madridactual","https:\/\/www.instagram.com\/madridactual\/","https:\/\/www.youtube.com\/madridactual","https:\/\/www.linkedin.com\/showcase\/grupo-madrid-actual\/"]}
	</script>
	<link href="/component/joomrss/boletin-de-madrid-actual" rel="alternate" type="application/rss+xml" title="Boletín de Madrid Actual">
	<!-- Joomla Facebook Integration Begin -->
<script type="text/javascript">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '954631794974980', {}, {agent: 'pljoomla'});
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=954631794974980&amp;ev=PageView&amp;noscript=1">
</noscript>
<!-- DO NOT MODIFY -->
<!-- Joomla Facebook Integration end -->
	<!-- Start: Datos Estructurados de Google -->
             <script type="application/ld+json" data-type="gsd"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Madrid Actual - Noticias", "item": "https://www.madridactual.es/" }, { "@type": "ListItem", "position": 2, "name": "Sucesos", "item": "https://www.madridactual.es/sucesos-madrid" }, { "@type": "ListItem", "position": 3, "name": "Un conductor de 75 años se entrega en comisaría por el atropello mortal de Prosperidad", "item": "https://www.madridactual.es/7864949-un-conductor-de-75-anos-se-entrega-en-comisaria-por-el-atropello-mortal-de-prosperidad" } ] } </script> <script type="application/ld+json" data-type="gsd"> { "@context": "https://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.madridactual.es/7864949-un-conductor-de-75-anos-se-entrega-en-comisaria-por-el-atropello-mortal-de-prosperidad" }, "headline": "Un conductor de 75 años se entrega en comisaría por el atropello mortal de Prosperidad Damon Galgut, ganador d", "description": "Damon Galgut, ganador del Premio Booker 2022: “Cuando llegas a mi edad, piensas mucho en la muerte”. El conductor que el pasado 22 de noviembre atropelló a un hombre de 65 años en un paso de cebra de una calle del barrio de Prosperidad y se dio a la fuga se entregó ayer en comisaría de la Policía Nacional de Chamartín, han confirmado fuentes policiales.", "image": { "@type": "ImageObject", "url": "https://www.madridactual.es/images/stories/noticias/agencias/ep/2022/12/fotonoticia_20221204105524_1600.jpg" }, "publisher": { "@type": "Organization", "name": "MADRID ACTUAL", "logo": { "@type": "ImageObject", "url": "https://www.madridactual.es/images/logo-horizontal-ma-small.jpg" } }, "datePublished": "2022-12-04T10:55:24+01:00", "dateCreated": "2022-12-04T10:58:03+01:00", "dateModified": "2022-12-04T10:58:03+01:00" } </script>
            <!-- End: Datos Estructurados de Google -->
<!-- Feed para Discover -->
<link rel="alternate" type="application/rss+xml" href="https://www.madridactual.es/index.php?option=com_joomrss&amp;task=feed&amp;id=30:boletin-de-madrid-actual-para-discover&amp;format=rss&amp;Itemid=7755">
	<!-- FIN Feed para Discover -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12181200-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12181200-1');
</script>

  	<!--INICIO codigo analizador newsroom -->
<script>
    window.__newsroom_js = {
        endpoint:"https://x.newsroom.bi/ingest.php",
        accountId:101,
        cookieDomain:null
    };
    (function(){ var __nrscript = document.createElement('script');
        __nrscript.async = true; __nrscript.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        __nrscript.src = (useSSL ? 'https:' : 'http:') + '//x.newsroom.bi/js/tracker.js?cb='+Math.round(Date.now()/100000);
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(__nrscript, node);
    })()
</script>  
  		<!--FIN codigo analizador newsroom  -->

<!-- Start GPT Tag -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<!-- Pide desactivar bloqueo de anuncios -->
<script async src="https://fundingchoicesmessages.google.com/i/pub-3308657859353131?ers=1" nonce="BQE_IVcZrv9IJTpXIm_S3w"></script><script nonce="BQE_IVcZrv9IJTpXIm_S3w">(function() {function signalGooglefcPresent() {if (!window.frames['googlefcPresent']) {if (document.body) {const iframe = document.createElement('iframe'); iframe.style = 'width: 0; height: 0; border: none; z-index: -1000; left: -1000px; top: -1000px;'; iframe.style.display = 'none'; iframe.name = 'googlefcPresent'; document.body.appendChild(iframe);} else {setTimeout(signalGooglefcPresent, 0);}}}signalGooglefcPresent();})();</script>
<!-- FIN Pide desactivar bloqueo de anuncios -->
    </head>
    <body class="site helix-ultimate hu com-content view-article layout-blog task-none itemid-2416 es-es ltr layout-fluid offcanvas-init offcanvs-position-right">
    
    <div class="body-wrapper">
        <div class="body-innerwrapper">
                        
<section id="sp-header-top" class=" header-top">

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-top1" class="col-lg-3 "><div class="sp-column  top1"><div class="sp-module  top-menu top-menu-icon"><div class="sp-module-content"><ul class="weblinks top-menu top-menu-icon">
			<li class="respons">
			<a href="https://www.facebook.com/madridactual" target="_blank" rel="nofollow"><img src="/images/facebook.png" alt="Facebook" srcset="/images/thumbnails/recortes/2960b155c1f18b65599801871207ba1d-512px.png 512w, /images/thumbnails/recortes/2960b155c1f18b65599801871207ba1d-480px.png 480w, /images/thumbnails/recortes/2960b155c1f18b65599801871207ba1d-117px.png 117w" sizes="(min-width: 1600px) 512px, (min-width: 1366px) 512px, (min-width: 1200px) 512px, (min-width: 992px) 512px, (min-width: 768px) 512px, (min-width: 575px) 512px, (min-width: 480px) 480px, (min-width: 234px) 117px" width="512" height="512" ></a>		</li>
			<li class="respons">
			<a href="https://www.twitter.com/madridactual" target="_blank" rel="nofollow"><img src="/images/twitter.png" alt="Twitter" srcset="/images/thumbnails/recortes/d8aac517cfd583e236d3d474c421cc50-512px.png 512w, /images/thumbnails/recortes/d8aac517cfd583e236d3d474c421cc50-480px.png 480w, /images/thumbnails/recortes/d8aac517cfd583e236d3d474c421cc50-117px.png 117w" sizes="(min-width: 1600px) 512px, (min-width: 1366px) 512px, (min-width: 1200px) 512px, (min-width: 992px) 512px, (min-width: 768px) 512px, (min-width: 575px) 512px, (min-width: 480px) 480px, (min-width: 234px) 117px" width="512" height="512" ></a>		</li>
			<li class="respons">
			<a href="https://www.youtube.com/user/madridactual/videos" target="_blank" rel="nofollow"><img src="/images/youtube.png" alt="Youtube" srcset="/images/thumbnails/recortes/94a4dff06a1c52acea9ba0ea1aabfb67-512px.png 512w, /images/thumbnails/recortes/94a4dff06a1c52acea9ba0ea1aabfb67-480px.png 480w, /images/thumbnails/recortes/94a4dff06a1c52acea9ba0ea1aabfb67-117px.png 117w" sizes="(min-width: 1600px) 512px, (min-width: 1366px) 512px, (min-width: 1200px) 512px, (min-width: 992px) 512px, (min-width: 768px) 512px, (min-width: 575px) 512px, (min-width: 480px) 480px, (min-width: 234px) 117px" width="512" height="512" ></a>		</li>
			<li class="respons">
			<a href="https://www.madridactual.es/index.php?option=com_joomrss&amp;task=feed&amp;id=4:boletin-de-madrid-actual&amp;format=rss&amp;Itemid=7755" target="_blank" rel="nofollow"><img src="/images/rss.png" alt="RSS" srcset="/images/thumbnails/recortes/7a0e9be6b0963ecf20caea47e6567893-512px.png 512w, /images/thumbnails/recortes/7a0e9be6b0963ecf20caea47e6567893-480px.png 480w, /images/thumbnails/recortes/7a0e9be6b0963ecf20caea47e6567893-117px.png 117w" sizes="(min-width: 1600px) 512px, (min-width: 1366px) 512px, (min-width: 1200px) 512px, (min-width: 992px) 512px, (min-width: 768px) 512px, (min-width: 575px) 512px, (min-width: 480px) 480px, (min-width: 234px) 117px" width="512" height="512" ></a>		</li>
			<li class="respons">
			<a href="https://t.me/enmadridactual" target="_blank" rel="nofollow"><img src="/images/telegram.png" alt="Telegram" srcset="/images/thumbnails/recortes/ecf747c62939efc76a119bb09de75495-512px.png 512w, /images/thumbnails/recortes/ecf747c62939efc76a119bb09de75495-480px.png 480w, /images/thumbnails/recortes/ecf747c62939efc76a119bb09de75495-117px.png 117w" sizes="(min-width: 1600px) 512px, (min-width: 1366px) 512px, (min-width: 1200px) 512px, (min-width: 992px) 512px, (min-width: 768px) 512px, (min-width: 575px) 512px, (min-width: 480px) 480px, (min-width: 234px) 117px" width="512" height="512" ></a>		</li>
	</ul>
</div></div></div></div><div id="sp-top2" class="col-lg-6 "><div class="sp-column top2 text-center"><div class="sp-module -responsive top-menu"><div class="sp-module-content"><ul class="weblinks-responsive top-menu">
			<li class="respons">
			<a href="https://www.madridactual.es/hemeroteca">Hemeroteca</a>		</li>
			<li class="respons">
			<a href="https://www.madridactual.es/etiquetas">Temas</a>		</li>
			<li class="respons">
			<a href="https://bit.ly/2UACD2f" target="_blank" rel="nofollow">Pozuelo Radio Madrid</a>		</li>
			<li class="respons">
			<a href="https://www.madridactual.es/index.php?option=com_acym&amp;view=frontusers&amp;layout=profile">Suscripción</a>		</li>
	</ul>
</div></div></div></div><div id="sp-top3" class="col-lg-3 "><div class="sp-column  top3 text-right"><div class="sp-module top-search"><div class="sp-module-content">
<div class="top-search-wrapper">

	<div class="icon-top-wrapper">
		<i class="fa fa-search search-icon" aria-hidden="true"></i>
		<div class="close-icon">
			<div class="icon-close-wrap">
				<div class="icon-close"></div>
			</div>
		</div>
	</div>

	<div class="row top-search-input-wrap 1">
		<div class="col-sm-12">
			<div class="searchwrapper">
				<h3 class="input-title">¿QUÉ ESTÁS BUSCANDO?</h3>
				<form action="/sucesos-madrid" method="post">
					<div class="searchtop-search">
						<div class="top-search-wrapper"><div class="sp_search_input"><i class="fa fa-search" aria-hidden="true"></i><input name="searchword" maxlength="200" class="mod-search-searchword inputboxtop-search" type="text" size="20" value="Buscar..." onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';"></div></div>						<input type="hidden" name="task" value="search">
						<input type="hidden" name="option" value="com_search">
						<input type="hidden" name="Itemid" value="2416">
					</div>
				</form>
			</div> <!-- /.searchwrapper -->
		</div> <!-- /.col-sm-12 -->

		<div class="col-sm-12"> <!-- /.col-sm-12 -->
			<h4 class="tags-title">Temas populares</h4>
			<div class="popular-tags-wrap">
				<ul>
										<li>
												<a href="/component/search/?areas%5B0%5D=tags&amp;searchword=Zoo%20de%20Madrid">Zoo de Madrid</a>
						</li>
										<li>
												<a href="/component/search/?areas%5B0%5D=tags&amp;searchword=zonas%20verdes">zonas verdes</a>
						</li>
										<li>
												<a href="/component/search/?areas%5B0%5D=tags&amp;searchword=Zona%20de%20Aparcamiento%20Vecinal%20ZAV">Zona de Aparcamiento Vecinal ZAV</a>
						</li>
										<li>
												<a href="/component/search/?areas%5B0%5D=tags&amp;searchword=Zona%20B%C3%A1sica%20de%20Salud">Zona Básica de Salud</a>
						</li>
										<li>
												<a href="/component/search/?areas%5B0%5D=tags&amp;searchword=zona%20azul">zona azul</a>
						</li>
										<li>
												<a href="/component/search/?areas%5B0%5D=tags&amp;searchword=Zinedine%20Zidane">Zinedine Zidane</a>
						</li>
										<li>
												<a href="/component/search/?areas%5B0%5D=tags&amp;searchword=Zika">Zika</a>
						</li>
										<li>
												<a href="/component/search/?areas%5B0%5D=tags&amp;searchword=ZBS">ZBS</a>
						</li>
									</ul>
			</div>
		</div> <!-- /.col-sm-12 -->

	</div> <!-- /.row -->
</div> <!-- /.top-search-wrapper -->	</div></div></div></div></div>
							</div>
			</div>
			
</section>
<header id="sp-header">

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-logo" class="col-sm-4 col-lg-4 d-none d-sm-none d-md-block"><div class="sp-column  d-flex align-items-center"><div class="sp-module textopequeno"><div class="sp-module-content"><div id="scroller-a" class="menu-right date_mod">
            <span class="fechatop">Domingo, <br>04 de diciembre de 2022</span>          
          </div>
</div></div><div class="logo"><a href="/">
				<img class="logo-image " srcset="https://www.madridactual.es/images/logo-horizontal-ma-small.jpg 1x, " src="https://www.madridactual.es/images/logo-horizontal-ma-small.jpg" alt="MADRID ACTUAL">
				</a></div></div></div><div id="sp-logo-right" class="col-12 col-sm-12 col-md-12 col-lg-8 "><div class="sp-column  d-flex align-items-center"><div class="sp-module main-megamenu mobile"><div class="sp-module-content"><ul class="menu">
<li class="item-2377 menu-deeper menu-parent"><a href="/noticias-madrid">ACTUALIDAD<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-5206 current active"><a href="/sucesos-madrid">Sucesos</a></li><li class="item-5207"><a href="/comunidad-de-madrid">Región</a></li><li class="item-5208"><a href="/madrid-noticias">Madrid</a></li><li class="item-5209"><a href="/economia-y-empleo">Economía</a></li><li class="item-6009"><a href="/sanidad-madrid">Sanidad</a></li><li class="item-5210"><a href="/estilo">Estilo</a></li><li class="item-8549"><a href="/nacional">España</a></li></ul></li><li class="item-2460 menu-deeper menu-parent"><a href="/municipios">MUNICIPIOS<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-5111"><a href="/arganda-del-rey">Arganda</a></li><li class="item-6004"><a href="/tres-cantos">Tres Cantos</a></li><li class="item-4550"><a href="/las-rozas-de-madrid">Las Rozas</a></li><li class="item-4553"><a href="/humanes-de-madrid">Humanes</a></li><li class="item-6283"><a href="/arroyomolinos">Arroyomolinos </a></li><li class="item-4552"><a href="/sevilla-la-nueva">Sevilla la Nueva</a></li><li class="item-4551"><a href="/galapagar">Galapagar</a></li><li class="item-7078"><a href="/torrejon-de-ardoz">Torrejón</a></li><li class="item-5081"><a href="/fuenlabrada">Fuenlabrada</a></li><li class="item-4554"><a href="/alcorcon">Alcorcón</a></li><li class="item-4719"><a href="/colmenar-viejo">Colmenar V.</a></li><li class="item-3703"><a href="/municipios">Más municipios</a></li></ul></li><li class="item-2374 menu-deeper menu-parent"><a href="/opinion-madrid">OPINIÓN<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-3951"><a href="https://blog.madridactual.es/" class="_portada opinion" target="_blank" rel="noopener noreferrer">Blogs</a></li></ul></li><li class="item-2378 menu-deeper menu-parent"><a href="/ocio-y-cultura-madrid">OCIO y CULTURA<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-5211"><a href="/musica">Música</a></li><li class="item-8141"><a href="/lecturas-recomendadas">Lecturas</a></li></ul></li><li class="item-2379 menu-deeper menu-parent"><a href="/deportes-madrid">DEPORTES<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-5212"><a href="/futbol-de-madrid">Fútbol</a></li><li class="item-5213"><a href="/baloncesto-de-madrid">Baloncesto</a></li></ul></li><li class="item-2373 menu-deeper menu-parent"><a href="/sociedad-madrid">SOCIEDAD<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-8146"><a href="/salud-y-bienestar">Salud</a></li></ul></li><li class="item-4597"><a href="/que-hacer-en-madrid">QUÉ HACER...</a></li><li class="item-2393 menu-deeper menu-parent"><a href="/tiempo-madrid">INFO ÚTIL<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-5215"><a href="/tiempo-madrid">El tiempo</a></li><li class="item-3171"><a href="/misas-en-madrid">Misas</a></li><li class="item-3239"><a href="/hemeroteca">Hemeroteca</a></li><li class="item-8132"><a href="/telefonos-de-madrid">Teléfonos</a></li><li class="item-2396"><a href="https://www.madridactual.es/images/documentos/plano-metro-madrid.pdf" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Plano Metro</a></li><li class="item-3167"><a href="https://www.emtmadrid.es/mapaweb/emt.html" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Bus</a></li><li class="item-5415"><a href="/farmacias-de-guardia">Farmacias</a></li></ul></li></ul>
</div></div></div></div></div>
							</div>
			</div>
			
</header>
<section id="sp-mobile-logo" class=" d-md-none d-lg-none d-xl-none">

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-logo" class="col-lg-12 "><div class="sp-column "><div class="sp-module textopequeno"><div class="sp-module-content"><div id="scroller-a" class="menu-right date_mod">
            <span class="fechatop">Domingo, <br>04 de diciembre de 2022</span>          
          </div>
</div></div><div class="logo"><a href="/">
				<img class="logo-image " srcset="https://www.madridactual.es/images/logo-horizontal-ma-small.jpg 1x, " src="https://www.madridactual.es/images/logo-horizontal-ma-small.jpg" alt="MADRID ACTUAL">
				</a></div></div></div></div>
							</div>
			</div>
			
</section>
<section id="sp-main-menu">

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-menu" class="col-lg-9 d-none d-sm-none d-md-none d-lg-block"><div class="sp-column  main-menu"><nav class="sp-megamenu-wrapper" role="navigation"><a id="offcanvas-toggler" aria-label="Navigation" class="offcanvas-toggler-right d-block d-lg-none" href="#"><i class="fa fa-bars" aria-hidden="true" title="Navigation"></i></a><ul class="sp-megamenu-parent  d-none d-lg-block"><li class="sp-menu-item"><li class="sp-menu-item sp-has-child"><a href="/noticias-madrid">ACTUALIDAD</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item active"><a href="/sucesos-madrid">Sucesos</a></li><li class="sp-menu-item"><a href="/comunidad-de-madrid">Región</a></li><li class="sp-menu-item"><a href="/madrid-noticias">Madrid</a></li><li class="sp-menu-item"><a href="/economia-y-empleo">Economía</a></li><li class="sp-menu-item"><a href="/sanidad-madrid">Sanidad</a></li><li class="sp-menu-item"><a href="/estilo">Estilo</a></li><li class="sp-menu-item"><a href="/nacional">España</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a href="/municipios">MUNICIPIOS</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a href="/arganda-del-rey">Arganda</a></li><li class="sp-menu-item"><a href="/tres-cantos">Tres Cantos</a></li><li class="sp-menu-item"><a href="/las-rozas-de-madrid">Las Rozas</a></li><li class="sp-menu-item"><a href="/humanes-de-madrid">Humanes</a></li><li class="sp-menu-item"><a href="/arroyomolinos">Arroyomolinos </a></li><li class="sp-menu-item"><a href="/sevilla-la-nueva">Sevilla la Nueva</a></li><li class="sp-menu-item"><a href="/galapagar">Galapagar</a></li><li class="sp-menu-item"><a href="/torrejon-de-ardoz">Torrejón</a></li><li class="sp-menu-item"><a href="/fuenlabrada">Fuenlabrada</a></li><li class="sp-menu-item"><a href="/alcorcon">Alcorcón</a></li><li class="sp-menu-item"><a href="/colmenar-viejo">Colmenar V.</a></li><li class="sp-menu-item"><a href="/municipios">Más municipios</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a href="/opinion-madrid">OPINIÓN</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a class="_portada opinion" rel="noopener noreferrer" href="https://blog.madridactual.es/" target="_blank">Blogs</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a href="/ocio-y-cultura-madrid">OCIO y CULTURA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a href="/musica">Música</a></li><li class="sp-menu-item"><a href="/lecturas-recomendadas">Lecturas</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a href="/deportes-madrid">DEPORTES</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a href="/futbol-de-madrid">Fútbol</a></li><li class="sp-menu-item"><a href="/baloncesto-de-madrid">Baloncesto</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a href="/sociedad-madrid">SOCIEDAD</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a href="/salud-y-bienestar">Salud</a></li></ul></div></div></li><li class="sp-menu-item"><a href="/que-hacer-en-madrid">QUÉ HACER...</a></li><li class="sp-menu-item sp-has-child"><a href="/tiempo-madrid">INFO ÚTIL</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a href="/tiempo-madrid">El tiempo</a></li><li class="sp-menu-item"><a href="/misas-en-madrid">Misas</a></li><li class="sp-menu-item"><a href="/hemeroteca">Hemeroteca</a></li><li class="sp-menu-item"><a href="/telefonos-de-madrid">Teléfonos</a></li><li class="sp-menu-item"><a href="https://www.madridactual.es/images/documentos/plano-metro-madrid.pdf" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Plano Metro</a></li><li class="sp-menu-item"><a href="https://www.emtmadrid.es/mapaweb/emt.html" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Bus</a></li><li class="sp-menu-item"><a href="/farmacias-de-guardia">Farmacias</a></li></ul></div></div></li></ul></nav></div></div><div id="sp-menu-right" class="col-lg-3 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div id="sp-weather-id2197" class="sp-weather flat-layout">

    <div class="sp-weather-current">
        <div class="d-flex justify-content-between">
            <div class="media-body">
                                <h4 class="media-heading sp-weather-city">Comunidad de Madrid</h4> 
                
                <div class="sp-weather-current-temp">
                                            2.98°C                                    </div>

            </div>

            <div class="sp-weather-icon-wrap">
                <div class="sp-weather-icon">
                                            <i class="meteocons-sunny" title="Cielos claros" alt="Cielos claros"></i>
                                    </div>

                                <div class="sp-condition-humidity">
                                        <span class="sp-condition">
                        Cielos claros                    </span>
                                                            <span class="sp-humidity">
                        Humedad: 85%
                    </span>
                                    </div>
                
                <span class="collapse-icon"><i class="fa fa-angle-down"></i></span>

                
            </div>

        </div><!--/.media-->	
    </div><!--/.sp-weather-current-->

        <div class="sp-weather-forcasts layout-list">
                        <div class="list list-even">
                    <div class="media">
                        <div class="pull-left">
                            <div class="sp-weather-icon">
                                                                    <i class="meteocons-rain" title="Rain" alt="Lluvia moderada"></i>
                                    
                            </div>
                        </div>

                        <div class="media-body">
                            <div class="sp-weather-day">
                                Lunes                            </div>
                            <div class="sp-weather-temp">
                                5.05°C / 8.72°C                            </div>
                        </div>
                    </div>
                </div>				
                                    <div class="list list-odd">
                    <div class="media">
                        <div class="pull-left">
                            <div class="sp-weather-icon">
                                                                    <i class="meteocons-rain" title="Rain" alt="Lluvia moderada"></i>
                                    
                            </div>
                        </div>

                        <div class="media-body">
                            <div class="sp-weather-day">
                                Martes                            </div>
                            <div class="sp-weather-temp">
                                8.43°C / 10.01°C                            </div>
                        </div>
                    </div>
                </div>				
                                    <div class="list list-even">
                    <div class="media">
                        <div class="pull-left">
                            <div class="sp-weather-icon">
                                                                    <i class="meteocons-partly-cloudy" title="SP_WEATHER_CLOUDS" alt="Broken Clouds"></i>
                                    
                            </div>
                        </div>

                        <div class="media-body">
                            <div class="sp-weather-day">
                                Miércoles                            </div>
                            <div class="sp-weather-temp">
                                7.75°C / 10.72°C                            </div>
                        </div>
                    </div>
                </div>				
                                    <div class="list list-odd">
                    <div class="media">
                        <div class="pull-left">
                            <div class="sp-weather-icon">
                                                                    <i class="meteocons-rain" title="Rain" alt="Lluvia moderada"></i>
                                    
                            </div>
                        </div>

                        <div class="media-body">
                            <div class="sp-weather-day">
                                Jueves                            </div>
                            <div class="sp-weather-temp">
                                7.09°C / 8.12°C                            </div>
                        </div>
                    </div>
                </div>				
                                    <div class="list list-even">
                    <div class="media">
                        <div class="pull-left">
                            <div class="sp-weather-icon">
                                                                    <i class="meteocons-rain" title="Rain" alt="Lluvia moderada"></i>
                                    
                            </div>
                        </div>

                        <div class="media-body">
                            <div class="sp-weather-day">
                                Viernes                            </div>
                            <div class="sp-weather-temp">
                                7.18°C / 9.74°C                            </div>
                        </div>
                    </div>
                </div>				
                                    <div class="list list-odd">
                    <div class="media">
                        <div class="pull-left">
                            <div class="sp-weather-icon">
                                                                    <i class="meteocons-rain" title="Rain" alt="Lluvia ligera"></i>
                                    
                            </div>
                        </div>

                        <div class="media-body">
                            <div class="sp-weather-day">
                                Sábado                            </div>
                            <div class="sp-weather-temp">
                                7.23°C / 11.18°C                            </div>
                        </div>
                    </div>
                </div>				
                                    <div class="list list-even">
                    <div class="media">
                        <div class="pull-left">
                            <div class="sp-weather-icon">
                                                                    <i class="meteocons-rain" title="Rain" alt="Lluvia moderada"></i>
                                    
                            </div>
                        </div>

                        <div class="media-body">
                            <div class="sp-weather-day">
                                Domingo                            </div>
                            <div class="sp-weather-temp">
                                6.49°C / 9.23°C                            </div>
                        </div>
                    </div>
                </div>				
                        </div>
    </div></div></div></div></div></div>
							</div>
			</div>
			
</section>
<section id="sp-title">

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-title" class="col-lg-12 "><div class="sp-column "><div class="sp-module Krizalys_breadcrumb"><div class="sp-module-content">
<ol  class="breadcrumb">
			<li class="float-start">
			<span class="divider fas fa-map-marker-alt" aria-hidden="true"></span>
		</li>
	
				<li   class="breadcrumb-item"><a  href="/sucesos-madrid" class="pathway"><span >Sucesos</span></a>				<meta  content="1">
			</li>
		</ol>
</div></div></div></div></div>
							</div>
			</div>
			
</section>
<section id="sp-main-body" class=" top">

										<div class="container">
					<div class="container-inner">
						
	
<div class="row">
	
<main id="sp-component" class="col-lg-8 ">
	<div class="sp-column  pos-topright">
		<div id="system-message-container" aria-live="polite">
			</div>


		
		<div class="article-details " >
		
	
	
		
		<div class="article-header">
					<h1 >
				 Un conductor de 75 años se entrega en comisaría por el atropello mortal de Prosperidad			</h1>
									</div>
		<div class="article-can-edit d-flex flex-wrap justify-content-between">
				</div>

    <div class="header-bottom">
                            <div class="article-info">

	
					<span class="createdby"   title="Escrito por Europa Press">
				<span >Europa Press</span>	</span>
		
		
					<span class="category-name" title="Categoría: Sucesos Madrid">
			<a href="/sucesos-madrid">Sucesos Madrid</a>
	</span>
		
		
					<span class="published" title="Publicado: 04 Diciembre 2022">
	<time datetime="2022-12-04T10:55:24+01:00" >
		Domingo, 04 Diciembre 2022 10:55	</time>
</span>
				
		
	
			
		
			</div>
                		
            </div>

    				
	
		
			
		
		
	<!-- 
	<div >
			</div> -->
		<div class="introdiv">
	<div >
		<div class="first_img"><img src="/images/stories/noticias/agencias/ep/2022/12/fotonoticia_20221204105524_1600.jpg" title=" Un conductor de 75 años se entrega en comisaría por el atropello mortal de Prosperidad" alt=" Un conductor de 75 años se entrega en comisaría por el atropello mortal de Prosperidad" srcset="/images/thumbnails/recortes/ef7d24b129c8dfd8d57cc3052a989e6e-1600px.jpg 1600w, /images/thumbnails/recortes/ef7d24b129c8dfd8d57cc3052a989e6e-1366px.jpg 1366w, /images/thumbnails/recortes/ef7d24b129c8dfd8d57cc3052a989e6e-1200px.jpg 1200w, /images/thumbnails/recortes/ef7d24b129c8dfd8d57cc3052a989e6e-992px.jpg 992w, /images/thumbnails/recortes/ef7d24b129c8dfd8d57cc3052a989e6e-768px.jpg 768w, /images/thumbnails/recortes/ef7d24b129c8dfd8d57cc3052a989e6e-575px.jpg 575w, /images/thumbnails/recortes/ef7d24b129c8dfd8d57cc3052a989e6e-480px.jpg 480w, /images/thumbnails/recortes/ef7d24b129c8dfd8d57cc3052a989e6e-117px.jpg 117w" sizes="(min-width: 1600px) 1600px, (min-width: 1366px) 1366px, (min-width: 1200px) 1200px, (min-width: 992px) 992px, (min-width: 768px) 768px, (min-width: 575px) 575px, (min-width: 480px) 480px, (min-width: 234px) 117px" width="1600" height="900" ></div>	</div>
		<div class="plg_shr_wrapper plg_shr_wrapper_article socialdiv">
			
			<div class="comparte">
				<div class="sociald socialfacebook">
					<div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=160737550754712";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-like" data-href="https://www.madridactual.es/7864949-un-conductor-de-75-anos-se-entrega-en-comisaria-por-el-atropello-mortal-de-prosperidad" data-width="50" data-colorscheme="light" data-layout="box_count" data-action="like" data-show-faces="true" data-send="false"></div>
				</div>
				
				<div class="share popup facebook">
					<a title="Comparte en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.madridactual.es/7864949-un-conductor-de-75-anos-se-entrega-en-comisaria-por-el-atropello-mortal-de-prosperidad" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;"></a>
				</div>
				<div class="share popup twitter">
					<a title="Comparte en Twitter" href="https://twitter.com/share?url=https://www.madridactual.es/7864949-un-conductor-de-75-anos-se-entrega-en-comisaria-por-el-atropello-mortal-de-prosperidad&amp;text=%20Un%20conductor%20de%2075%20a%C3%B1os%20se%20entrega%20en%20comisar%C3%ADa%20por%20el%20atropello%20mortal%20de%20Prosperidad&amp;via=madridactual" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;"></a>
				</div>
				<div class="share popup whatsapp">
					<a title="Comparte en Whatsapp" href="https://api.whatsapp.com/send?text=%20Un%20conductor%20de%2075%20a%C3%B1os%20se%20entrega%20en%20comisar%C3%ADa%20por%20el%20atropello%20mortal%20de%20Prosperidad%20-%20https://www.madridactual.es/7864949-un-conductor-de-75-anos-se-entrega-en-comisaria-por-el-atropello-mortal-de-prosperidad" data-action="share/whatsapp/share" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;"></a>
				</div>
				<div class="share popup linkedin">
					<a title="Comparte en Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.madridactual.es/7864949-un-conductor-de-75-anos-se-entrega-en-comisaria-por-el-atropello-mortal-de-prosperidad&amp;title=%20Un%20conductor%20de%2075%20a%C3%B1os%20se%20entrega%20en%20comisar%C3%ADa%20por%20el%20atropello%20mortal%20de%20Prosperidad" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;"></a>
				</div>
				
				<div class="share boletin">
					<a class="" title="Recibir boletín" href="/suscripcion-a-madrid-actual" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;"></a>
				</div>
				
				<div class="share email">
          			<a title="Enviar el enlace a un amigo" href="mailto:?subject=%20Un%20conductor%20de%2075%20a%C3%B1os%20se%20entrega%20en%20comisar%C3%ADa%20por%20el%20atropello%20mortal%20de%20Prosperidad&amp;body=https://www.madridactual.es/7864949-un-conductor-de-75-anos-se-entrega-en-comisaria-por-el-atropello-mortal-de-prosperidad"></a>
									</div>

				<div class="share imprimir">
					<a href="/7864949-un-conductor-de-75-anos-se-entrega-en-comisaria-por-el-atropello-mortal-de-prosperidad?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo &lt;  Un conductor de 75 años se entrega en comisaría por el atropello mortal de Prosperidad &gt;" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="btn btn-outline-secondary btn-sm">
	<span class="fas fa-print" aria-hidden="true"></span>
	Imprimir</span>
</a>				</div>
				
			</div>
			
			<div class="clr"></div>
		</div>
		


<div id="contenidoarticulo">
	<p></p><div style="width: 320px; margin: 5px 35px 5px 5px; float: right; !important"><!-- GPT AdSlot 1 for Ad unit 'ma-roba1' ### Size: [[300,250]] -->

<div id="div-gpt-ad-1441842-3">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441842-3'); });
  </script>
</div>
<!-- End AdSlot 1 -->
<br>		<div class="moduletableportada mr-css">
						
<div class="aidanews2 portada mr-css">
    <div class="aidanews2_art aidaord_1 aidaid_7864698 aidanews2_cat_1664 aidanews2_cat_1598  odd first last">
    <div class="aidanews2_positions"> <!--Display Layout Positions-->
            <div class="aidanews2_top">
        <div class="aidanews2_topL"><span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7864698-damon-galgut-ganador-del-premio-booker-2022-cuando-llegas-a-mi-edad-piensas-mucho-en-la-muerte">Damon Galgut, ganador del Premio Booker 2022: “Cuando llegas a mi edad, piensas mucho en la muerte”.</a></span></div>        <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
        <div style="clear: both; width: 100%; padding: 0;"></div>
      </div>
          </div>
  </div>
  </div>
<!-- Mandatory DIV to avoid problems -->
<div style="clear: both;"></div>
		</div>
	
<br>
<!-- GPT AdSlot 1 for Ad unit 'ma-roba2' ### Size: [[300,250]] -->
<div id="div-gpt-ad-7598964-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7598964-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->

<br> <br>

<!-- GPT AdSlot 1 for Ad unit 'ma-roba3' ### Size: [[300,250]] -->
<div id="div-gpt-ad-2669384-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2669384-1'); });
  </script>
</div>
<!-- End AdSlot 1 --></div><p>     </p><p>
   El conductor que el pasado 22 de noviembre atropelló a un hombre de 65 años en un paso de cebra de una calle del barrio de Prosperidad y se dio a la fuga se entregó ayer en comisaría de la <a href="/tag/policia-nacional"><strong>Policía Nacional</strong></a> de <a href="/distrito-chamartin"><strong>Chamartín</strong></a>, han confirmado  fuentes policiales. </p><p>
   Al hombre, de 75 años, se le trasladó a dependencias de la Policía Municipal de <a href="/trafico-en-madrid"><strong>tráfico</strong></a> y pasó ayer a disposición judicial, según ha detallado la Policía Municipal de Madrid, que lleva la investigación.</p><p>
   Los hechos ocurrieron sobre las 16.40 horas en la calle Baeza número 1, en la confluencia con la calle Santa Hortensia, en el distrito de Chamartín.</p><p>
   La víctima fue atendida primeramente por personal de un <a href="/tag/centro-de-salud">Centro de Salud</a> cercano y luego por sanitarios del <a href="/tag/samur-madrid"><strong>Samur</strong></a>-Protección Civil. El hombre presentaba un traumatismo craneoencefálico severo, por lo que fue trasladado intubado al hospital de la Paz en estado grave.</p><p>
   La Policía Municipal buscaba al conductor, que huyó del lugar aceleradamente y sin prestar ayuda al accidentado. </p><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = '//connect.<a target="_blank" href="https://www.facebook.com/madridactual">facebook.net/es_ES/all.js#xfbml=1&appId=160737550754712';
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				
			<div class="fb-comments" data-href="http://www.madridactual.es/7864949-un-conductor-de-75-anos-se-entrega-en-comisaria-por-el-atropello-mortal-de-prosperidad" data-num-posts="20" data-width="100%"></div>	 		<div class="fin_articulo">

<div class="customportada">
	<!--googleoff: index-->
<p><strong>¿QUIERES...<br></strong><a href="https://api.whatsapp.com/send?phone=34645450820%22%20target=%22_blank%22%20rel=%22nofollow%20noopener%22" target="_self">... enviar un <strong>whatsapp</strong> a nuestra redacción?</a><br>... <a href="/suscripcion-a-madrid-actual" target="_self">suscribirte a nuestro <strong>boletín</strong>?<br></a><a href="/escribir-cartas-al-director" target="_self">... escribir una <strong>carta</strong> al Director?<br></a><a href="/encuesta-sobre-madrid-actual" target="_self">... responder a una <strong>encuesta</strong> rápida sobre Madrid Actual?<br></a><a href="/envia-tu-noticia" target="_self">... darnos una <strong>exclusiva</strong> para publicar?</a><br><a href="https://t.me/enmadridactual" target="_blank" rel="noopener">... seguir las noticias en <strong>Telegram</strong>?</a></p>
<!--googleon: index--></div>
</div>
          
		</div>
	
			
		
	

	
				</div>
</div>

			</div>
</main>
<aside id="sp-sidebar-a" class="col-lg-4 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom">
	<!-- /1337381/ma-roba4 -->
<div id="div-gpt-ad-1665045550185-0" style="min-width: 300px; min-height: 250px;">
<script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1665045550185-0'); });</script>
</div></div>
</div></div><div class="sp-module portada mr-css"><h3 class="sp-module-title">En Portada</h3><div class="sp-module-content">
<div class="aidanews2 portada mr-css">
    <div class="aidanews2_art aidaord_1 aidaid_7864740 aidanews2_cat_232 aidanews2_cat_1595  odd first">
    <div class="aidanews2_positions"> <!--Display Layout Positions-->
            <div class="aidanews2_top">
        <div class="aidanews2_topL"><span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7864740-la-alcaldesa-de-alcorcon-natalia-andres-psoe-no-sera-candidata-y-dejara-la-politica-municipal-a-partir-de-mayo">La regidora de Alcorcón, Natalia de Andrés, no será la candidata del PSOE y dejará la política municipal a partir de mayo</a></span></div>        <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
        <div style="clear: both; width: 100%; padding: 0;"></div>
      </div>
          </div>
  </div>
    <div class="aidanews2_art aidaord_2 aidaid_7864914 aidanews2_cat_125 aidanews2_cat_1598  even">
    <div class="aidanews2_positions"> <!--Display Layout Positions-->
            <div class="aidanews2_top">
        <div class="aidanews2_topL"><span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7864914-dos-heridos-uno-de-ellos-muy-grave-al-salirse-de-la-via-el-vehiculo-en-el-que-viajaban-en-leganes">Dos heridos, uno de ellos muy grave, al salirse de la M-407 el vehículo en el que viajaban</a></span></div>        <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
        <div style="clear: both; width: 100%; padding: 0;"></div>
      </div>
          </div>
  </div>
    <div class="aidanews2_art aidaord_3 aidaid_7864922 aidanews2_cat_1595 aidanews2_cat_1595  odd">
    <div class="aidanews2_positions"> <!--Display Layout Positions-->
            <div class="aidanews2_top">
        <div class="aidanews2_topL"><span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7864922-firmado-el-acuerdo-que-permitira-la-construccion-de-cerca-de-1-700-viviendas-en-nueve-municipios-de-la-region">Acuerdo que permitirá la construcción de cerca de 1.700 viviendas en nueve municipios de la región</a></span></div>        <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
        <div style="clear: both; width: 100%; padding: 0;"></div>
      </div>
          </div>
  </div>
    <div class="aidanews2_art aidaord_4 aidaid_7864934 aidanews2_cat_1734 aidanews2_cat_1756  even">
    <div class="aidanews2_positions"> <!--Display Layout Positions-->
            <div class="aidanews2_top">
        <div class="aidanews2_topL"><span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7864934-cs-da-un-giro-y-abre-la-puerta-a-futuros-pactos-con-el-psoe-tras-la-refundacion-queremos-mirar-a-los-dos-lados">Cs se abre a futuros pactos con el PSOE tras la refundación: "Queremos mirar a los dos lados"</a></span></div>        <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
        <div style="clear: both; width: 100%; padding: 0;"></div>
      </div>
          </div>
  </div>
    <div class="aidanews2_art aidaord_5 aidaid_7864901 aidanews2_cat_1626 aidanews2_cat_1598  odd last">
    <div class="aidanews2_positions"> <!--Display Layout Positions-->
            <div class="aidanews2_top">
        <div class="aidanews2_topL"><span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7864901-el-ayuntamiento-de-madrid-flexibiliza-horarios-en-el-taxi-desde-hoy-para-poner-mas-oferta-durante-la-navidad">El Ayuntamiento de Madrid "flexibiliza" horarios en el taxi hasta el 1 de enero para poner "más oferta" durante la Navidad</a></span></div>        <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
        <div style="clear: both; width: 100%; padding: 0;"></div>
      </div>
          </div>
  </div>
  </div>
<!-- Mandatory DIV to avoid problems -->
<div style="clear: both;"></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom">
	<!-- GPT AdSlot 1 for Ad unit 'ma-roba5' ### Size: [[300,250]] -->
<div id="div-gpt-ad-1372685-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372685-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->
</div>
</div></div><div class="sp-module portada box-search-css"><h6 class="sp-module-title">Las noticias de tu municipio o distrito</h6><div class="sp-module-content">	<script src="https://code.jquery.com/jquery-1.9.1.js"></script>
	<script language="JavaScript" type="text/javascript">
		function myRedirect(catid)
		{
			location.href=catid;
		}
		
		/*if(catid == 1594){
			jQuery("#adios").css("display","block");
			
			
		}
		else{
			var url="https://www.madridactual.es/index.php?option=com_content&view=category&layout=blog&id=" + catid;
			
			location.href=url;
			}
		}*/
		
		function myRedirect2(catid){
			location.href=catid;
		}
	
	</script>
	<div class="filtrosnoticias">
	<div class="filtrouno">
		<select onchange="myRedirect(this.options[this.selectedIndex].value);">
			<option>Selecciona un municipio...</option>
			<?php /*<option value="1594">Distrito Madrid*/?&gt;
							<option value="/ajalvir">Ajalvir</option>
							<option value="/alameda-del-valle">Alameda del V.</option>
							<option value="/alcala-de-henares">Alcalá de H.</option>
							<option value="/alcobendas">Alcobendas</option>
							<option value="/alcorcon">Alcorcón</option>
							<option value="/aldea-del-fresno">Aldea del F.</option>
							<option value="/algete">Algete</option>
							<option value="/alpedrete">Alpedrete</option>
							<option value="/ambite">Ambite</option>
							<option value="/anchuelo">Anchuelo</option>
							<option value="/aranjuez">Aranjuez</option>
							<option value="/arganda-del-rey">Arganda del Rey</option>
							<option value="/arroyomolinos">Arroyomolinos </option>
							<option value="/batres">Batres </option>
							<option value="/becerril-de-la-sierra">Becerril</option>
							<option value="/belmonte-de-tajo">Belmonte</option>
							<option value="/berzosa-del-lozoya">Berzosa</option>
							<option value="/boadilla-del-monte">Boadilla</option>
							<option value="/braojos">Braojos</option>
							<option value="/brea-de-tajo">Brea</option>
							<option value="/brunete">Brunete</option>
							<option value="/buitrago-del-lozoya">Buitrago</option>
							<option value="/bustarviejo">Bustarviejo</option>
							<option value="/cabanillas-de-la-sierra">Cabanillas</option>
							<option value="/cadalso-de-los-vidrios">Cadalso</option>
							<option value="/camarma-de-esteruelas">Camarma</option>
							<option value="/campo-real">Campo Real</option>
							<option value="/canencia">Canencia</option>
							<option value="/carabana">Carabaña</option>
							<option value="/casarrubuelos">Casarrubuelos</option>
							<option value="/cenicientos">Cenicientos</option>
							<option value="/cercedilla">Cercedilla</option>
							<option value="/cervera-de-buitrago">Cervera</option>
							<option value="/chapineria">Chapinería</option>
							<option value="/chinchon">Chinchón</option>
							<option value="/ciempozuelos">Ciempozuelos</option>
							<option value="/cobena">Cobeña</option>
							<option value="/collado-mediano">Collado</option>
							<option value="/colmenar-de-oreja">Colmenar de O.</option>
							<option value="/colmenar-del-arroyo">Colmenar del A.</option>
							<option value="/colmenar-viejo">Colmenar V.</option>
							<option value="/colmenarejo">Colmenarejo</option>
							<option value="/corpa">Corpa</option>
							<option value="/coslada">Coslada</option>
							<option value="/cubas-de-la-sagra">Cubas</option>
							<option value="/daganzo-de-arriba">Daganzo de A.</option>
							<option value="/el-alamo">El Álamo</option>
							<option value="/el-atazar">El Atazar</option>
							<option value="/el-berrueco">El Berrueco</option>
							<option value="/el-boalo">El Boalo</option>
							<option value="/el-escorial">El Escorial</option>
							<option value="/el-molar">El Molar</option>
							<option value="/el-vellon">El Vellón</option>
							<option value="/estremera">Estremera</option>
							<option value="/fresnedillas-de-la-oliva">Fresnedillas</option>
							<option value="/fresno-de-torote">Fresno</option>
							<option value="/fuenlabrada">Fuenlabrada</option>
							<option value="/fuente-el-saz-de-jarama">Fuente el Saz</option>
							<option value="/fuentiduena-de-tajo">Fuentidueña</option>
							<option value="/galapagar">Galapagar</option>
							<option value="/garganta-de-los-montes">Garganta</option>
							<option value="/gargantilla-del-lozoya-y-pinilla-de-buitrago">Gargantilla</option>
							<option value="/gascones?filter_tag[0]=5943&amp;filter_tag[1]=5944">Gascones</option>
							<option value="/getafe">Getafe</option>
							<option value="/grinon">Griñón</option>
							<option value="/guadalix-de-la-sierra">Guadalix</option>
							<option value="/guadarrama">Guadarrama</option>
							<option value="/horcajo-de-la-sierra">Horcajo</option>
							<option value="/horcajuelo-de-la-sierra">Horcajuelo</option>
							<option value="/hoyo-de-manzanares">Hoyo</option>
							<option value="/humanes-de-madrid">Humanes</option>
							<option value="/la-acebeda">La Acebeda</option>
							<option value="/la-cabrera">La Cabrera</option>
							<option value="/la-hiruela">La Hiruela</option>
							<option value="/la-serna-del-monte">La Serna</option>
							<option value="/las-rozas-de-madrid">Las Rozas</option>
							<option value="/leganes">Leganés</option>
							<option value="/loeches">Loeches</option>
							<option value="/los-molinos">Los Molinos</option>
							<option value="/los-santos-de-la-humosa">Los Santos</option>
							<option value="/lozoya">Lozoya</option>
							<option value="/lozoyuela-navas-sieteiglesias">Lozoyuela</option>
							<option value="/madarcos">Madarcos</option>
							<option value="/majadahonda">Majadahonda</option>
							<option value="/manzanares-el-real">Manzanares</option>
							<option value="/meco">Meco</option>
							<option value="/mejorada-del-campo">Mejorada</option>
							<option value="/miraflores-de-la-sierra">Miraflores</option>
							<option value="/montejo-de-la-sierra">Montejo</option>
							<option value="/moraleja-de-enmedio">Moraleja de E.</option>
							<option value="/moralzarzal">Moralzarzal</option>
							<option value="/morata-de-tajuna">Morata</option>
							<option value="/mostoles">Móstoles</option>
							<option value="/navacerrada">Navacerrada</option>
							<option value="/navalafuente">Navalafuente</option>
							<option value="/navalagamella">Navalagamella</option>
							<option value="/navalcarnero">Navalcarnero</option>
							<option value="/navarredonda-y-san-mames">Navarredonda</option>
							<option value="/navas-del-rey">Navas</option>
							<option value="/nuevo-baztan">Nuevo Baztán</option>
							<option value="/olmeda-de-las-fuentes">Olmeda</option>
							<option value="/orusco-de-tajuna">Orusco</option>
							<option value="/paracuellos-de-jarama">Paracuellos</option>
							<option value="/parla">Parla</option>
							<option value="/patones">Patones</option>
							<option value="/pedrezuela">Pedrezuela</option>
							<option value="/pelayos-de-la-presa">Pelayos</option>
							<option value="/perales-de-tajuna">Perales</option>
							<option value="/pezuela-de-las-torres">Pezuela</option>
							<option value="/pinilla-del-valle">Pinilla</option>
							<option value="/pinto">Pinto </option>
							<option value="/pinuecar-gandullas">Piñuecar-G</option>
							<option value="/diario-de-pozuelo">Pozuelo de Alarcón</option>
							<option value="/pozuelo-del-rey">Pozuelo del Rey</option>
							<option value="/pradena-del-rincon">Prádena</option>
							<option value="/puebla-de-la-sierra">Puebla</option>
							<option value="/puentes-viejas">Puentes V.</option>
							<option value="/quijorna">Quijorna</option>
							<option value="/rascafria">Rascafría</option>
							<option value="/reduena">Redueña</option>
							<option value="/ribatejada">Ribatejada</option>
							<option value="/rivas-vaciamadrid">Rivas</option>
							<option value="/robledillo-de-la-jara">Robledillo</option>
							<option value="/robledo-de-chavela">Robledo de C.</option>
							<option value="/robregordo">Robregordo</option>
							<option value="/rozas-de-puerto-real">Rozas de Puerto R.</option>
							<option value="/san-agustin-del-guadalix">San Agustín del G.</option>
							<option value="/san-fernando-de-henares">San Fernando</option>
							<option value="/san-lorenzo-de-el-escorial">San Lorenzo</option>
							<option value="/san-martin-de-valdeiglesias">San Martín</option>
							<option value="/san-martin-de-la-vega">San Martín Vega</option>
							<option value="/san-sebastian-de-los-reyes">San Sebastián de los Reyes</option>
							<option value="/santorcaz">Santorcaz </option>
							<option value="/serranillos-del-valle">Serranillos</option>
							<option value="/sevilla-la-nueva">Sevilla la Nueva</option>
							<option value="/somosierra">Somosierra</option>
							<option value="/soto-del-real">Soto del Real</option>
							<option value="/santa-maria-de-la-alameda">Sta. María de la A.</option>
							<option value="/talamanca-de-jarama">Talamanca</option>
							<option value="/tielmes">Tielmes </option>
							<option value="/titulcia">Titulcia</option>
							<option value="/torrejon-de-ardoz">Torrejón</option>
							<option value="/torrejon-de-la-calzada">Torrejón de la C.</option>
							<option value="/torrejon-de-velasco">Torrejón de V.</option>
							<option value="/torrelaguna">Torrelaguna </option>
							<option value="/torrelodones">Torrelodones</option>
							<option value="/torremocha-de-jarama">Torremocha</option>
							<option value="/torres-de-la-alameda">Torres de la A.</option>
							<option value="/tres-cantos?filter_tag[0]=1103&amp;filter_tag[1]=1104">Tres Cantos</option>
							<option value="/villanueva-de-la-canada">V. de la Cañada</option>
							<option value="/villanueva-del-pardillo">V. del Pardillo </option>
							<option value="/valdaracete">Valdaracete </option>
							<option value="/valdeavero">Valdeavero </option>
							<option value="/valdelaguna">Valdelaguna </option>
							<option value="/valdemanco">Valdemanco</option>
							<option value="/valdemaqueda">Valdemaqueda</option>
							<option value="/valdemorillo">Valdemorillo</option>
							<option value="/valdemoro">Valdemoro</option>
							<option value="/valdeolmos-alalpardo">Valdeolmos-A.</option>
							<option value="/valdepielagos">Valdepiélagos</option>
							<option value="/valdetorres-de-jarama">Valdetorres</option>
							<option value="/valdilecha">Valdilecha </option>
							<option value="/valverde-de-alcala">Valverde</option>
							<option value="/velilla-de-san-antonio">Velilla</option>
							<option value="/venturada">Venturada</option>
							<option value="/villa-del-prado">Villa del Prado</option>
							<option value="/villaconejos">Villaconejos</option>
							<option value="/collado-villalba">Villalba</option>
							<option value="/villalbilla">Villalbilla</option>
							<option value="/villamanrique-de-tajo">Villamanrique de T.</option>
							<option value="/villamanta">Villamanta</option>
							<option value="/villamantilla">Villamantilla </option>
							<option value="/villanueva-de-perales">Villanueva de P.</option>
							<option value="/villar-del-olmo">Villar</option>
							<option value="/villarejo-de-salvanes">Villarejo</option>
							<option value="/villaviciosa-de-odon">Villaviciosa</option>
							<option value="/villavieja-del-lozoya">Villavieja</option>
							<option value="/zarzalejo">Zarzalejo</option>
					</select>
	</div>
	<div id="adios" class="filtrodos">
		<select onchange="myRedirect2(this.options[this.selectedIndex].value);">
			<option>Selecciona un distrito...</option>
						<option value="/arganzuela">Arganzuela</option>
						<option value="/distrito-barajas">Barajas</option>
						<option value="/carabanchel">Carabanchel</option>
						<option value="/distrito-centro">Centro</option>
						<option value="/distrito-chamartin">Chamartín</option>
						<option value="/distrito-chamberi">Chamberí</option>
						<option value="/distrito-ciudad-lineal">Ciudad Lineal</option>
						<option value="/fuencarral">Fuencarral</option>
						<option value="/distrito-hortaleza">Hortaleza</option>
						<option value="/distrito-latina">Latina</option>
						<option value="/distrito-moncloa-aravaca">Moncloa</option>
						<option value="/moratalaz">Moratalaz</option>
						<option value="/puente-de-vallecas">P. Vallecas</option>
						<option value="/distrito-retiro">Retiro</option>
						<option value="/distrito-salamanca">Salamanca</option>
						<option value="/distrito-san-blas-canillejas">San Blas</option>
						<option value="/distrito-tetuan">Tetuán</option>
						<option value="/usera">Usera</option>
						<option value="/vicalvaro">Vicálvaro</option>
						<option value="/villa-de-vallecas">Villa Vallecas</option>
						<option value="/villaverde">Villaverde</option>
					</select>
	</div>
</div></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom">
	<!-- GPT AdSlot 1 for Ad unit 'ma-roba6' ### Size: [[300,250]] -->
<div id="div-gpt-ad-3386999-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3386999-1'); });
  </script>
</div>
<!-- End AdSlot 1 --></div>
</div></div><div class="sp-module portada subs-css"><h6 class="sp-module-title">Suscríbete al boletín</h6><div class="sp-module-content"><script type="text/javascript">
			window.addEventListener("DOMContentLoaded", (event) => {
acymModule["excludeValuesformAcym89612"] = [];
acymModule["excludeValuesformAcym89612"]["2"] = "Correo electrónico";  });
		  </script>	<div class="acym_module " id="acym_module_formAcym89612">
		<div class="acym_fulldiv" id="acym_fulldiv_formAcym89612">
			<form enctype="multipart/form-data" id="formAcym89612" name="formAcym89612" method="POST" action="/component/acym/frontusers?tmpl=component" onsubmit="return submitAcymForm('subscribe','formAcym89612', 'acymSubmitSubForm')">
				<div class="acym_module_form">
                    <div class="acym_introtext"><b>Si no te convence, ¡darse de baja es un clic!</b>
</div>
<table class="acym_form">
	<tr>
        <td class="onefield acyfield_2 acyfield_text"><input id="email_field_163" name="user[email]" placeholder="Correo electrónico" value="" data-authorized-content='{"0":"all","regex":"","message":"Valor incorrecto para el campo Correo electr\\u00f3nico"}' required type="email" class="cell acym__user__edit__email  "><ul acym-data-field="email_field_163" class="acym_email_suggestions" style="display: none;"></ul><div class="acym__field__error__block" data-acym-field-id="2"></div></td></tr><tr><td class="acyterms"><input id="mailingdata_terms_formAcym89612" class="checkbox" type="checkbox" name="terms" title="Términos y condiciones"> Estoy de acuerdo con los 	<a class="acym__modal__handle" data-acym-modal="identifier_6197" href="#">
        Términos y condiciones	</a>
	<div class="acym__modal" id="acym__modal__identifier_6197" style="display: none;">
		<div class="acym__modal__content">
			<div class="acym__modal__close"><span>×</span></div>
            			<iframe class="acym__modal__iframe" src="/7671584-condiciones-de-uso2?tmpl=component"></iframe>
		</div>
	</div>
     y los 	<a class="acym__modal__handle" data-acym-modal="identifier_1547" href="#">
        Política de privacidad	</a>
	<div class="acym__modal" id="acym__modal__identifier_1547" style="display: none;">
		<div class="acym__modal__content">
			<div class="acym__modal__close"><span>×</span></div>
            			<iframe class="acym__modal__iframe" src="/316145-politica-de-privacidad2?tmpl=component"></iframe>
		</div>
	</div>
    </td></tr><tr>
		<td class="acysubbuttons">
			<noscript>
                Habilite javascript para enviar este formulario			</noscript>
			<input type="button" class="btn btn-primary button subbutton" value="Me suscribo al boletín" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym89612', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}">
            		</td>
	</tr>
</table>
				</div>

				<input type="hidden" name="ctrl" value="frontusers">
				<input type="hidden" name="task" value="notask">
				<input type="hidden" name="option" value="com_acym">

                
				<input type="hidden" name="ajax" value="1">
				<input type="hidden" name="successmode" value="replace">
				<input type="hidden" name="acy_source" value="Module n°2110">
				<input type="hidden" name="hiddenlists" value="4">
				<input type="hidden" name="fields" value="name,email">
				<input type="hidden" name="acyformname" value="formAcym89612">
				<input type="hidden" name="acysubmode" value="mod_acym">
				<input type="hidden" name="confirmation_message" value="">

                			</form>
		</div>
	</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom">
	<!-- GPT AdSlot 2 for Ad unit 'ma-roba7' ### Size: [[300,250]] -->
<div id="div-gpt-ad-3386999-2">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3386999-2'); });
  </script>
</div>
<!-- End AdSlot 2 -->
</div>
</div></div><div class="sp-module news-mas"><h6 class="sp-module-title">Lo más leído de la semana</h6><div class="sp-module-content">
<div class="aidanews2 news-mas">
    <div class="aidanews2_art aidaord_1 aidaid_7864473 aidanews2_cat_1624 aidanews2_cat_1598  odd first">
    <div class="aidanews2_positions"> <!--Display Layout Positions-->
      <div class="aidanews2_head"><a class="aidanews2_img1" href="/7864473-las-rozas-tres-cantos-pozuelo-y-torrelodones-entre-municipios-con-mas-porcentaje-de-personas-con-estudios-superiores"><img src="/images/aida/7864473-las-rozas-tres-cantos-pozuelo-y-torrelodones-entre-municipios-con-mas-porcentaje-de-personas-con-estudios-superiores-1-310X155-1-first.jpg" width="310" height="155" alt="las-rozas-tres-cantos-pozuelo-y-torrelodones-entre-municipios-con-mas-porcentaje-de-personas-con-estudios-superiores" srcset="/images/thumbnails/recortes/77998cb9a56c7bc9371d27b685229417-310px.jpg 310w, /images/thumbnails/recortes/77998cb9a56c7bc9371d27b685229417-117px.jpg 117w" sizes="(min-width: 1600px) 310px, (min-width: 1366px) 310px, (min-width: 1200px) 310px, (min-width: 992px) 310px, (min-width: 768px) 310px, (min-width: 575px) 310px, (min-width: 480px) 310px, (min-width: 234px) 117px" ></a></div>      <div class="aidanews2_top">
        <div class="aidanews2_topL"><span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7864473-las-rozas-tres-cantos-pozuelo-y-torrelodones-entre-municipios-con-mas-porcentaje-de-personas-con-estudios-superiores">Las Rozas, Tres Cantos, Pozuelo y Torrelodones, entre los municipios de España con más porcentaje de personas con estudios superiores</a></span></div>        <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
        <div style="clear: both; width: 100%; padding: 0;"></div>
      </div>
          </div>
  </div>
    <div class="aidanews2_art aidaord_2 aidaid_7864580 aidanews2_cat_1604 aidanews2_cat_1756  even">
    <div class="aidanews2_positions"> <!--Display Layout Positions-->
      <div class="aidanews2_head"><a class="aidanews2_img1" href="/7864580-la-embajada-rusa-en-madrid-condena-el-envio-de-paquetes-explosivos"><img src="/images/aida/7864580-la-embajada-rusa-en-madrid-condena-el-envio-de-paquetes-explosivos-1-310X155-1-first.jpg" width="310" height="155" alt="la-embajada-rusa-en-madrid-condena-el-envio-de-paquetes-explosivos" srcset="/images/thumbnails/recortes/18757cf089185014413a59a4614c5a25-310px.jpg 310w, /images/thumbnails/recortes/18757cf089185014413a59a4614c5a25-117px.jpg 117w" sizes="(min-width: 1600px) 310px, (min-width: 1366px) 310px, (min-width: 1200px) 310px, (min-width: 992px) 310px, (min-width: 768px) 310px, (min-width: 575px) 310px, (min-width: 480px) 310px, (min-width: 234px) 117px" ></a></div>      <div class="aidanews2_top">
        <div class="aidanews2_topL"><span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7864580-la-embajada-rusa-en-madrid-condena-el-envio-de-paquetes-explosivos">La Embajada rusa en Madrid condena el envío de paquetes explosivos</a></span></div>        <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
        <div style="clear: both; width: 100%; padding: 0;"></div>
      </div>
          </div>
  </div>
    <div class="aidanews2_art aidaord_3 aidaid_7864165 aidanews2_cat_230 aidanews2_cat_1595  odd">
    <div class="aidanews2_positions"> <!--Display Layout Positions-->
      <div class="aidanews2_head"><a class="aidanews2_img1" href="/7864165-suceso-hallan-muerta-en-un-piso-de-madrid-a-la-joven-de-20-anos-supuestamente-asesinada-por-un-cliente"><img src="/images/aida/7864165-suceso-hallan-muerta-en-un-piso-de-madrid-a-la-joven-de-20-anos-supuestamente-asesinada-por-un-cliente-1-310X155-1-first.jpg" width="310" height="155" alt="suceso-hallan-muerta-en-un-piso-de-madrid-a-la-joven-de-20-anos-supuestamente-asesinada-por-un-cliente" srcset="/images/thumbnails/recortes/8ad4fb4ecd1cb3d41706c7f1d229160a-310px.jpg 310w, /images/thumbnails/recortes/8ad4fb4ecd1cb3d41706c7f1d229160a-117px.jpg 117w" sizes="(min-width: 1600px) 310px, (min-width: 1366px) 310px, (min-width: 1200px) 310px, (min-width: 992px) 310px, (min-width: 768px) 310px, (min-width: 575px) 310px, (min-width: 480px) 310px, (min-width: 234px) 117px" ></a></div>      <div class="aidanews2_top">
        <div class="aidanews2_topL"><span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7864165-suceso-hallan-muerta-en-un-piso-de-madrid-a-la-joven-de-20-anos-supuestamente-asesinada-por-un-cliente">Hallan muerta en un piso de Madrid a la joven de 20 años vecina de Alcalá que desapareció hace unos días</a></span></div>        <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
        <div style="clear: both; width: 100%; padding: 0;"></div>
      </div>
          </div>
  </div>
    <div class="aidanews2_art aidaord_4 aidaid_7864169 aidanews2_cat_222 aidanews2_cat_1595  even">
    <div class="aidanews2_positions"> <!--Display Layout Positions-->
      <div class="aidanews2_head"><a class="aidanews2_img1" href="/7864169-muere-un-trabajador-al-caer-de-una-obra-en-majadahonda"><img src="/images/aida/7864169-muere-un-trabajador-al-caer-de-una-obra-en-majadahonda-1-310X155-1-first.jpg" width="310" height="155" alt="muere-un-trabajador-al-caer-de-una-obra-en-majadahonda" srcset="/images/thumbnails/recortes/192b7addaf1270e61e8bcd908c556923-310px.jpg 310w, /images/thumbnails/recortes/192b7addaf1270e61e8bcd908c556923-117px.jpg 117w" sizes="(min-width: 1600px) 310px, (min-width: 1366px) 310px, (min-width: 1200px) 310px, (min-width: 992px) 310px, (min-width: 768px) 310px, (min-width: 575px) 310px, (min-width: 480px) 310px, (min-width: 234px) 117px" ></a></div>      <div class="aidanews2_top">
        <div class="aidanews2_topL"><span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7864169-muere-un-trabajador-al-caer-de-una-obra-en-majadahonda"> Muere un trabajador al caer de una obra en Majadahonda</a></span></div>        <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
        <div style="clear: both; width: 100%; padding: 0;"></div>
      </div>
          </div>
  </div>
    <div class="aidanews2_art aidaord_5 aidaid_7864136 aidanews2_cat_114 aidanews2_cat_1598  odd last">
    <div class="aidanews2_positions"> <!--Display Layout Positions-->
      <div class="aidanews2_head"><a class="aidanews2_img1" href="/7864136-madrid-albergara-el-primer-centro-de-cuidados-paliativos-pediatricos-de-espana-para-apoyar-a-ninos-y-familias"><img src="/images/aida/7864136-madrid-albergara-el-primer-centro-de-cuidados-paliativos-pediatricos-de-espana-para-apoyar-a-ninos-y-familias-1-310X155-1-first.jpg" width="310" height="155" alt="madrid-albergara-el-primer-centro-de-cuidados-paliativos-pediatricos-de-espana-para-apoyar-a-ninos-y-familias" srcset="/images/thumbnails/recortes/cd4817a84240ad970d245d75d4f1783d-310px.jpg 310w, /images/thumbnails/recortes/cd4817a84240ad970d245d75d4f1783d-117px.jpg 117w" sizes="(min-width: 1600px) 310px, (min-width: 1366px) 310px, (min-width: 1200px) 310px, (min-width: 992px) 310px, (min-width: 768px) 310px, (min-width: 575px) 310px, (min-width: 480px) 310px, (min-width: 234px) 117px" ></a></div>      <div class="aidanews2_top">
        <div class="aidanews2_topL"><span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7864136-madrid-albergara-el-primer-centro-de-cuidados-paliativos-pediatricos-de-espana-para-apoyar-a-ninos-y-familias">Madrid albergará el primer centro de cuidados paliativos pediátricos de España</a></span></div>        <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
        <div style="clear: both; width: 100%; padding: 0;"></div>
      </div>
          </div>
  </div>
  </div>
<!-- Mandatory DIV to avoid problems -->
<div style="clear: both;"></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom">
	<!-- GPT AdSlot 1 for Ad unit 'ma-roba8' ### Size: [[300,250]] -->
<div id="div-gpt-ad-8930748-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8930748-1'); });
  </script>
</div>
<!-- End AdSlot 1 --></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom">
	<!-- GPT AdSlot 2 for Ad unit 'ma-roba9' ### Size: [[300,250]] -->
<div id="div-gpt-ad-8930748-2">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8930748-2'); });
  </script>
</div>
<!-- End AdSlot 2 --></div>
<p> </p></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom">
	<!-- GPT AdSlot 1 for Ad unit 'ma-roba10' ### Size: [[300,250]] -->
<div id="div-gpt-ad-7965358-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7965358-1'); });
  </script>
</div>
<!-- End AdSlot 1 --></div>
<p> </p></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom">
	<!-- GPT AdSlot 2 for Ad unit 'ma-roba11' ### Size: [[300,250]] -->
<div id="div-gpt-ad-7965358-2">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7965358-2'); });
  </script>
</div>
<!-- End AdSlot 2 --></div>
<p> </p></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom">
	<!-- GPT AdSlot 1 for Ad unit 'ma-roba12' ### Size: [[300,250]] -->
<div id="div-gpt-ad-9364405-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9364405-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->
</div>
<p> </p></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom">
	<!-- GPT AdSlot 2 for Ad unit 'ma-roba13' ### Size: [[300,250]] -->
<div id="div-gpt-ad-9364405-2">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9364405-2'); });
  </script>
</div>
<!-- End AdSlot 2 -->
</div>
<p> </p></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom">
	<!-- GPT AdSlot 3 for Ad unit 'ma-roba14' ### Size: [[300,250]] -->
<div id="div-gpt-ad-9364405-3">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9364405-3'); });
  </script>
</div>
<!-- End AdSlot 3 -->
</div>
<p> </p></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom">
	<!-- GPT AdSlot 4 for Ad unit 'ma-roba15' ### Size: [[300,250]] -->
<div id="div-gpt-ad-9364405-4">
<script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-9364405-4'); });</script>
</div>
<!-- End AdSlot 4 --></div>
<p> </p></div></div></div></aside></div>
											</div>
				</div>
						
</section>
<section id="sp-bottom-top">

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-bottom-top1" class="col-lg-6 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom">
	<a href="/index.php"><img src="/images/newlogo.png" alt="Madrid Actual" style="width:165px;" title="" srcset="/images/thumbnails/recortes/a8adfd6f800b09853b2bab2b0b867825-566px.png 566w, /images/thumbnails/recortes/a8adfd6f800b09853b2bab2b0b867825-480px.png 480w, /images/thumbnails/recortes/a8adfd6f800b09853b2bab2b0b867825-117px.png 117w" sizes="(min-width: 1600px) 566px, (min-width: 1366px) 566px, (min-width: 1200px) 566px, (min-width: 992px) 566px, (min-width: 768px) 566px, (min-width: 575px) 566px, (min-width: 480px) 480px, (min-width: 234px) 117px" width="566" height="70" ></a></div>
</div></div></div></div><div id="sp-bottom-top2" class="col-6 col-lg-6 "><div class="sp-column "><a href="#" class="sp-scroll-up" aria-label="Scroll Up">
			<span class="goto-top">Back To Top</span>
		</a></div></div></div>
							</div>
			</div>
			
</section>
<footer id="sp-footer" class="footer-2">

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-footer2" class="col-lg-12 "><div class="sp-column "><div class="sp-module footer2"><div class="sp-module-content"><ul class="menu footer1_menu">
<li class="item-291"><a href="https://www.madridactual.es/316145-politica-privacidad">Política de privacidad</a></li><li class="item-292"><a href="/contacta-con-madrid-actual">Contacta</a></li><li class="item-459"><a href="https://www.madridactual.es/316135-aviso-legal">Aviso legal</a></li><li class="item-1116"><a href="/staff-grupo-madrid-actual">Staff</a></li><li class="item-4078"><a href="/publicidad-en-madrid-actual">Publicidad</a></li><li class="item-3890"><a href="/encuesta-sobre-madrid-actual">¿satisfech@?</a></li><li class="item-4645"><a href="https://www.madridactual.es/739937-politica-de-cookies">Cookies</a></li><li class="item-5126"><a href="https://www.madridactual.es/7671584-condiciones-de-uso">Condiciones de uso</a></li><li class="item-8524"><a href="https://www.madridactual.es/escribir-cartas-al-director">Cartas</a></li><li class="item-4659"><a href="/envia-tu-noticia">Tu noticia</a></li><li class="item-5035"><a href="/buscar-en-madrid-actual">Buscar</a></li></ul>
</div></div><div class="sp-module "><div class="sp-module-content"><ul class="menu">
<li class="item-8574"><a href="https://www.diariodepozuelo.es" target="_blank" rel="noopener noreferrer">Diario de Pozuelo</a></li><li class="item-8575"><a href="https://www.diariodeboadilla.es" target="_blank" rel="noopener noreferrer">Diario de Boadilla</a></li><li class="item-8576"><a href="https://www.noticiasdemajadahonda.es" target="_blank" rel="noopener noreferrer">Noticias de Majadahonda</a></li><li class="item-8577"><a href="https://www.diariodealcorcon.es" target="_blank" rel="noopener noreferrer">Diario de Alcorcón</a></li></ul>
</div></div><span class="sp-copyright"><p><strong>© Madrid Actual</strong> <span>Está expresamente prohibida la redistribución y la redifusión de todo o parte de los servicios de Madrid Actual sin su previo y expreso consentimiento escrito.</span></p></span></div></div></div>
							</div>
			</div>
			
</footer>
<section id="sp-section-11">

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-copyright-a" class="col-lg-12 "><div class="sp-column "><div class="sp-module faldon"><div class="sp-module-content">

<div class="customfaldon">
	<!-- GPT AdSlot 11 for Ad unit 'ma-mega-faldon' ### Size: [[970,90],[970,250],[728,90]] -->
<div id="div-gpt-ad-1441842-11">
<script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441842-11'); });</script>
</div>
<!-- End AdSlot 11 --></div>
</div></div></div></div></div>
							</div>
			</div>
			
</section>        </div>
    </div>

    <!-- Off Canvas Menu -->
    <div class="offcanvas-overlay"></div>
    <div class="offcanvas-menu">
        <a href="#" class="close-offcanvas"><span class="fa fa-remove"></span></a>
        <div class="offcanvas-inner">
                          
                    </div>
    </div>

    
    

    
<div data-id="25" 
	class="eb-inst eb-hide eb-25 eb-bottom-center eb-module ebStickyBar"
	data-options='{"trigger":"onScrollDepth","trigger_selector":".erer","delay":0,"scroll_depth":"percentage","scroll_depth_value":30,"firing_frequency":2,"reverse_scroll_close":true,"threshold":0,"close_out_viewport":false,"exit_timer":1000,"idle_time":10000,"animation_open":"rstbox.slideDownIn","animation_close":"rstbox.slideDownOut","animation_duration":400,"prevent_default":true,"backdrop":false,"backdrop_color":"rgba(0, 0, 0, 0.8)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_event_category":"EngageBox","ga_tracking_event_label":"Box #25 - Bolet\u00edn diario en fald\u00f3n","auto_focus":false}'
	data-type='popup'
		>

	
	<div class="eb-dialog eb-shdelevation eb-acb eb-acc" style="max-width:100%;background-color:rgba(193, 14, 26, 1);color:rgba(255, 255, 255, 1);border-radius:0px;padding:5px;" role="dialog" tabindex="-1">
		
		
<button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(0, 0, 0, 0.5);font-size:30px">
			<span aria-hidden="true">&times;</span>
	</button>	
		<div class="eb-container">
						<div class="eb-content">
				<script type="text/javascript" src="https://www.madridactual.es/media/com_acym/js/libraries/email-misspelled.min.js?v=797"></script><script type="text/javascript" src="https://www.madridactual.es/media/com_acym/js/module.min.js?v=797"></script><script type="text/javascript">
        if(typeof acymModule === 'undefined'){
            var acymModule = [];
			acymModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;
			acymModule['NAMECAPTION'] = 'Nombre';
			acymModule['NAME_MISSING'] = 'Por favor ingrese su nombre';
			acymModule['EMAILCAPTION'] = 'Correo electrónico';
			acymModule['VALID_EMAIL'] = 'Por favor, introduzca una dirección de correo electrónico válida';
			acymModule['VALID_EMAIL_CONFIRMATION'] = 'El campo de correo electrónico y el campo de confirmación de correo electrónico deben ser idénticos';
			acymModule['CAPTCHA_MISSING'] = 'El captcha no es válido, inténtelo de nuevo';
			acymModule['NO_LIST_SELECTED'] = 'Seleccione las listas a las que desea suscribirse';
			acymModule['NO_LIST_SELECTED_UNSUB'] = 'Seleccione las listas de las que desea darse de baja';
            acymModule['ACCEPT_TERMS'] = 'Consulte los Términos y condiciones / Política de privacidad';
        }
		</script><script type="text/javascript">
			window.addEventListener("DOMContentLoaded", (event) => {
acymModule["excludeValuesformAcym22861"] = [];
acymModule["excludeValuesformAcym22861"]["2"] = "Correo electrónico";  });
		  </script>	<div class="acym_module " id="acym_module_formAcym22861">
		<div class="acym_fulldiv" id="acym_fulldiv_formAcym22861" style="text-align: center">
			<form enctype="multipart/form-data"
				  id="formAcym22861"
				  name="formAcym22861"
				  method="POST"
				  action="/component/acym/frontusers?tmpl=component"
				  onsubmit="return submitAcymForm('subscribe','formAcym22861', 'acymSubmitSubForm')">
				<div class="acym_module_form">
                    
<table class="acym_form">
	<tr>
        <td class="onefield acyfield_2 acyfield_text"><input id="email_field_745"  name="user[email]" placeholder="Correo electrónico" value="" data-authorized-content="{&quot;0&quot;:&quot;all&quot;,&quot;regex&quot;:&quot;&quot;,&quot;message&quot;:&quot;Valor incorrecto para el campo Correo electr\\u00f3nico&quot;}" required type="email" class="cell acym__user__edit__email  "><ul acym-data-field="email_field_745" class="acym_email_suggestions" style="display: none;"></ul><div class="acym__field__error__block" data-acym-field-id="2"></div></td>
		<td  class="acysubbuttons">
			<noscript>
                Habilite javascript para enviar este formulario			</noscript>
			<input type="button"
				   class="btn btn-primary button subbutton"
				   value="Me suscribo al boletín       "
				   name="Submit"
				   onclick="try{ return submitAcymForm('subscribe','formAcym22861', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}" />
            		</td>
	</tr>
</table>
				</div>

				<input type="hidden" name="ctrl" value="frontusers" />
				<input type="hidden" name="task" value="notask" />
				<input type="hidden" name="option" value="com_acym" />

                
				<input type="hidden" name="ajax" value="1" />
				<input type="hidden" name="successmode" value="replace" />
				<input type="hidden" name="acy_source" value="Module n°2226" />
				<input type="hidden" name="hiddenlists" value="4" />
				<input type="hidden" name="fields" value="name,email" />
				<input type="hidden" name="acyformname" value="formAcym22861" />
				<input type="hidden" name="acysubmode" value="mod_acym" />
				<input type="hidden" name="confirmation_message" value="" />

                			</form>
		</div>
	</div>
			</div>
		</div>
			</div>	
</div>
<div data-id="27" 
	class="eb-inst eb-hide eb-27 eb-bottom-center eb-custom ebStickyBar"
	data-options='{"trigger":"onScrollDepth","trigger_selector":".erer","delay":0,"scroll_depth":"percentage","scroll_depth_value":30,"firing_frequency":1,"reverse_scroll_close":true,"threshold":0,"close_out_viewport":false,"exit_timer":1000,"idle_time":10000,"animation_open":"rstbox.slideDownIn","animation_close":"rstbox.slideDownOut","animation_duration":400,"prevent_default":true,"backdrop":false,"backdrop_color":"rgba(0, 0, 0, 0.8)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_event_category":"EngageBox","ga_tracking_event_label":"Box #27 - S\u00edguenos en Telegram","auto_focus":false}'
	data-type='popup'
		>

	
	<div class="eb-dialog eb-shdelevation eb-acm eb-acc" style="max-width:100%;height:60px;background-color:rgba(193, 14, 26, 1);color:rgba(255, 255, 255, 1);border-radius:0px;padding:5px;" role="dialog" tabindex="-1">
		
		
<button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(0, 0, 0, 0.5);font-size:30px">
			<span aria-hidden="true">&times;</span>
	</button>	
		<div class="eb-container">
						<div class="eb-content">
				<p><a href="https://t.me/enmadridactual" target="_blank" rel="noopener"><img src="/images/M_images/siguenos-telegram.png" alt="telegram" width="468" height="60" style="margin: 0px auto 5px; display: block;" loading="lazy" /></a></p>			</div>
		</div>
			</div>	
</div>
<div data-id="28" 
	class="eb-inst eb-hide eb-28 eb-bottom-center eb-module ebStickyBar"
	data-options='{"trigger":"onPageReady","trigger_selector":".erer","delay":0,"scroll_depth":"percentage","scroll_depth_value":30,"firing_frequency":2,"reverse_scroll_close":false,"threshold":0,"close_out_viewport":false,"exit_timer":1000,"idle_time":10000,"animation_open":"rstbox.slideDownIn","animation_close":"rstbox.slideDownOut","animation_duration":400,"prevent_default":true,"backdrop":false,"backdrop_color":"rgba(0, 0, 0, 0.8)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_event_category":"EngageBox","ga_tracking_event_label":"Box #28 - M\u00e1s le\u00edda en portada hoy","auto_focus":false}'
	data-type='popup'
		>

	
	<div class="eb-dialog eb-shdelevation eb-acb eb-acc" style="max-width:100%;background-color:rgba(193, 14, 26, 1);color:rgba(255, 255, 255, 1);border-radius:0px;padding:5px;" role="dialog" tabindex="-1">
		
			
		<div class="eb-container">
						<div class="eb-content">
				
<div class="aidanews2 portada pop-css">
    <div class="aidanews2_art aidaord_1 aidaid_7864698 aidanews2_cat_1664 aidanews2_cat_1598 aidatoday  odd first last">
    <div class="aidanews2_positions"> <!--Display Layout Positions-->
            <div class="aidanews2_top">
        <div class="aidanews2_topL"><span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7864698-damon-galgut-ganador-del-premio-booker-2022-cuando-llegas-a-mi-edad-piensas-mucho-en-la-muerte">Damon Galgut, ganador del Premio Booker 2022: “Cuando llegas a mi edad, piensas mucho en la muerte”.</a></span></div>        <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
        <div style="clear: both; width: 100%; padding: 0;"></div>
      </div>
          </div>
  </div>
  </div>
<!-- Mandatory DIV to avoid problems -->
<div style="clear: both;"></div>
			</div>
		</div>
			</div>	
</div></body>
</html>
