<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">

<head>
	<!-- Feed para Discover -->
<link rel="alternate" type="application/rss+xml" href="https://www.madridactual.es//component/joomrss/noticias-de-madrid-actual?Itemid=7541">
	<!-- FIN Feed para Discover -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12181200-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12181200-1');
</script>
	<!-- FIN Global site tag (gtag.js) - Google Analytics -->
	<!-- Start GPT Tag -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<!-- Fin GPT Tag -->

<base href="https://www.madridactual.es/7852929-la-compraventa-de-viviendas-en-la-comunidad-bajo-un-2-6-en-julio-segun-los-notarios">
	<meta http-equiv="content-type" content="text/html; charset=utf-8">
	<meta name="keywords" content="empleo madrid, economia madrid, madrid economia">
	<meta name="rights" content="Está expresamente prohibida la redistribución y la difusión de todo o parte de los servicios de Madrid Actual sin su previo y expreso consentimiento escrito.">
	<meta name="fb:app_id" content="160737550754712">
	<meta name="fb:admins" content="alfonso.frances1">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@madridactual">
	<meta name="twitter:title" content="La compraventa de viviendas en la región bajó un 2,6% en julio">
	<meta name="twitter:description" content="

  
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441842-3'); });
  



El número de compraventas de viviendas en la Comunidad...">
	<meta name="twitter:image" content="https://www.madridactual.es/images/stories/noticias/agencias/ep/2022/09/fotonoticia_20220915095140_1600.jpg">
	<meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1">
	<meta property="og:title" content="La compraventa de viviendas en la regi&amp;oacute;n baj&amp;oacute; un 2,6% en julio">
	<meta property="og:type" content="article">
	<meta property="og:description" content="El n&amp;uacute;mero de compraventas de viviendas en la Comunidad de Madrid durante el mes de julio cay&amp;oacute; un 2,6%, hasta las 9.108 operaciones, mientras que el precio medio del metro cuadrado se situ&amp;oacute; en 2.689 euros, un 8,9% m&amp;aacute;s que en el s&amp;eacute;ptimo mes de 2021, seg&amp;uacute;n datos del Consejo General del Notariado publicados este jueves.">
	<meta property="og:locale" content="es_ES">
	<meta property="og:site_name" content="MADRID ACTUAL">
	<meta property="og:image" content="https://www.madridactual.es/images/stories/noticias/agencias/ep/2022/09/fotonoticia_20220915095140_1600.jpg">
	<meta property="og:image:alt" content="La compraventa de viviendas en la Comunidad baj&amp;Atilde;&amp;sup3; un 2,6% en julio, seg&amp;Atilde;&amp;ordm;n los notarios">
	<meta property="og:url" content="https://www.madridactual.es/7852929-la-compraventa-de-viviendas-en-la-comunidad-bajo-un-2-6-en-julio-segun-los-notarios?utm_source=ma-joocial">
	<meta property="article:published_time" content="2022-09-15T07:51:40+00:00">
	<meta property="article:modified_time" content="2022-09-15T07:56:17+00:00">
	<meta property="article:section" content="Econom&amp;iacute;a y Empleo Madrid">
	<meta property="article:author" content="MA / EP">
	<meta property="fb:app_id" content="160737550754712">
	<meta property="fb:pages" content="312858806556">
	<meta name="description" content="Noticias sobre trabajo, parados, autónomos, rebajas, ipc, precios, hipotecas, productos de Madrid, vivienda, economía y empleo en Madrid y la Comunidad.">
	<meta name="generator" content="www.madridactual.es">
	<title>La compraventa de viviendas en la región bajó un 2,6% en julio - MADRID ACTUAL</title>
	<link href="/templates/rt_sporticus_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
	<link href="/modules/mod_relateditems_xtd/tmpl/default/grid.min.css?v=2.0.0" rel="stylesheet" type="text/css">
	<link href="/modules/mod_relateditems_xtd/tmpl/default/animate.min.css?v=2.0.0" rel="stylesheet" type="text/css">
	<link href="/modules/mod_relateditems_xtd/tmpl/default/skin/default.min.css?v=2.0.0" rel="stylesheet" type="text/css">
	<link href="/plugins/system/wf_responsive_widgets/css/responsive.min.css" rel="stylesheet" type="text/css">
	<link href="https://www.madridactual.es/media/com_acym/css/libraries/email-misspelled.min.css?v=794" rel="stylesheet" type="text/css">
	<link href="https://www.madridactual.es/media/com_acym/css/module.min.css?v=794" rel="stylesheet" type="text/css">
	<link href="https://www.madridactual.es/media/com_acym/css/modal.min.css?v=1662224597" rel="stylesheet" type="text/css">
	<link href="/media/com_rstbox/css/engagebox.css?14fc7b0ee5e37da0b58e9009d7495729" rel="stylesheet" type="text/css">
	<link href="/plugins/system/jcemediabox/css/jcemediabox.min.css?0072da39200af2a5f0dbaf1a155242cd" rel="stylesheet" type="text/css">
	<link href="/plugins/system/jce/css/content.css?badb4208be409b1335b815dde676300e" rel="stylesheet" type="text/css">
	<link href="/components/com_rsform/assets/calendar/calendar.css" rel="stylesheet" type="text/css">
	<link href="/components/com_rsform/assets/css/front.css" rel="stylesheet" type="text/css">
	<link href="/media/system/css/modal.css?14fc7b0ee5e37da0b58e9009d7495729" rel="stylesheet" type="text/css">
	<link href="/modules/mod_fewestread/fewestread.css" rel="stylesheet" type="text/css">
	<style type="text/css">
.eb-1 {
                --animation_duration: 400ms;

            }
        
		.eb-1 .eb-close {
			visibility: hidden;
		}

		.eb-1.eb-visible .eb-close {
			animation: 1000ms ebFadeIn;
			animation-fill-mode: forwards;
		}
	
		.eb-1 .eb-close:hover {
			color: rgba(128, 128, 128, 1) !important;
		}	
	.eb-20 {
                --animation_duration: 300ms;

            }
        
		.eb-20 .eb-close:hover {
			color: rgba(85, 85, 85, 1) !important;
		}	
	.eb-22 {
                --animation_duration: 300ms;

            }
        
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"87354260e2729dcfec7d0c94e5fd1557","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?14fc7b0ee5e37da0b58e9009d7495729" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?14fc7b0ee5e37da0b58e9009d7495729" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?14fc7b0ee5e37da0b58e9009d7495729" type="text/javascript"></script>
	<script src="/plugins/system/wf_responsive_widgets/js/responsive.js" type="text/javascript"></script>
	<script src="https://www.madridactual.es/media/com_acym/js/modal.min.js?v=1662224597" type="text/javascript" defer></script>
	<script src="/media/system/js/core.js?14fc7b0ee5e37da0b58e9009d7495729" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/vendor/velocity.js?14fc7b0ee5e37da0b58e9009d7495729" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/vendor/velocity.ui.js?14fc7b0ee5e37da0b58e9009d7495729" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/animations.js?14fc7b0ee5e37da0b58e9009d7495729" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/engagebox.js?14fc7b0ee5e37da0b58e9009d7495729" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/legacy.js?14fc7b0ee5e37da0b58e9009d7495729" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.min.js?d67233ea942db0e502a9d3ca48545fb9" type="text/javascript"></script>
	<script src="/components/com_rsform/assets/js/script.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?14fc7b0ee5e37da0b58e9009d7495729" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?14fc7b0ee5e37da0b58e9009d7495729" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?14fc7b0ee5e37da0b58e9009d7495729" type="text/javascript"></script>
	<script src="https://code.jquery.com/jquery-1.9.1.js" type="text/javascript"></script>
	<script src="https://www.madridactual.es/templates/rt_sporticus_v3/js/menu.js" type="text/javascript"></script>
	<script type="text/javascript">

            <!-- EngageBox #1 Actions Start -->
            
        !(function() {  
                if (!EngageBox) {
                    return;
                }

                EngageBox.onReady(function() {
                    var me = EngageBox.getInstance(1);

                    if (!me) {
                        return;
                    }

                    
        !(function() { me.on("close", function() { EngageBox.closeAll(); }); })();
                });
             })();
            <!-- EngageBox #1 Actions End -->
        
		EngageBox.onReady(function() {
			var box     = EngageBox.getInstance(22);
			var content = "(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = \"\/\/connect.facebook.net\/es_ES\/sdk.js#xfbml=1&version=v2.5\";fjs.parentNode.insertBefore(js, fjs);}(document, \"script\", \"facebook-jssdk\"));";
			var async   = "afterOpen";

			if (async == "pageLoad") { 

				window.addEventListener("load", function() {
					eval(content);
				});
			} else {
				box.on(async, function() {
					eval(content);
				});
			}
		});
	jQuery(document).ready(function(){WfMediabox.init({"base":"\/","theme":"light","width":"","height":"","lightbox":0,"shadowbox":0,"icons":1,"overlay":1,"overlay_opacity":0.8,"overlay_color":"#000000","transition_speed":300,"close":2,"scrolling":"fixed","labels":{"close":"Cerrar","next":"Siguiente","previous":"Anterior","cancel":"Cancelar","numbers":"{{numbers}}","numbers_count":"{{current}} de {{total}}","download":"Download"}});});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>
	<link href="/component/joomrss/boletin-de-madrid-actual" rel="alternate" type="application/rss+xml" title="Boletín de Madrid Actual">
	<!-- Joomla Facebook Integration Begin -->
<script type="text/javascript">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '954631794974980', {}, {agent: 'pljoomla'});
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=954631794974980&amp;ev=PageView&amp;noscript=1">
</noscript>
<!-- DO NOT MODIFY -->
<!-- Joomla Facebook Integration end -->
	<!-- Start: Datos Estructurados de Google -->
            
<script type="application/ld+json" data-type="gsd">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Madrid Actual - Portada",
            "item": "https://www.madridactual.es/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Economía",
            "item": "https://www.madridactual.es/economia-y-empleo"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "La compraventa de viviendas en la región bajó un 2,6% en julio",
            "item": "https://www.madridactual.es/7852929-la-compraventa-de-viviendas-en-la-comunidad-bajo-un-2-6-en-julio-segun-los-notarios"
        }
    ]
}
</script>

<script type="application/ld+json" data-type="gsd">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.madridactual.es/7852929-la-compraventa-de-viviendas-en-la-comunidad-bajo-un-2-6-en-julio-segun-los-notarios"
    },
    "headline": "La compraventa de viviendas en la región bajó un 2,6% en julio Noticias relacionadas √ Harry Styles actuará e",
    "description": "&lt;p&gt;&lt;img src=&quot;images/stories/noticias/agencias/ep/2022/09/fotonoticia_20220915095140_1600.jpg&quot; alt=&quot;La compraventa de viviendas en la Comunidad bajó un 2,6% en julio, según los notarios&quot; /&gt;&lt;/p&gt; &lt;p&gt;El número de compraventas de viviendas en la Comunidad de M",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.madridactual.es/images/stories/noticias/agencias/ep/2022/09/fotonoticia_20220915095140_1600.jpg"
    },
    "author": {
        "@type": "Person",
        "name": "Ma / Ep",
        "url": "https://www.madridactual.es/7852929-la-compraventa-de-viviendas-en-la-comunidad-bajo-un-2-6-en-julio-segun-los-notarios"
    },
    "publisher": {
        "@type": "Organization",
        "name": "MADRID ACTUAL",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.madridactual.es/images/documentos/logo.png"
        }
    },
    "datePublished": "2022-09-15T09:51:40+02:00",
    "dateCreated": "2022-09-15T09:52:04+02:00",
    "dateModified": "2022-09-15T09:56:17+02:00"
}
</script>
            <!-- End: Datos Estructurados de Google -->

<link href="/templates/rt_sporticus_v3/css/template.css" rel="stylesheet" type="text/css">
<link href="/templates/rt_sporticus_v3/css/supersucker.css" rel="stylesheet" type="text/css">
<link href="/templates/rt_sporticus_v3/css/body_grey.css" rel="stylesheet" type="text/css">
<link href="/templates/rt_sporticus_v3/css/primary_blue.css" rel="stylesheet" type="text/css">
<!--[if lte IE 7]>
<link href="/templates/rt_sporticus_v3/css/template_ie7.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 6]>
<link href="/templates/rt_sporticus_v3/css/template_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 8]>
<link href="/templates/rt_sporticus_v3/css/template_ie8.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 9]>
<link href="/templates/rt_sporticus_v3/css/template_ie9.css" rel="stylesheet" type="text/css" />
<![endif]-->
<link href="/templates/rt_sporticus_v3/css/responsive.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="/templates/rt_sporticus_v3/js/responsive.js"></script>
<!--[if IE]>
<script type="text/javascript" src="/templates/rt_sporticus_v3/js/ie_supersucker.js"></script>
<![endif]-->
<link rel="apple-touch-icon" href="/images/icon114.png">
<link href="/templates/rt_sporticus_v3/rokzoom/rokzoom.css" rel="stylesheet" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  	<!--INICIO codigo analizador newsroom -->
<script>
    window.__newsroom_js = {
        endpoint:"https://x.newsroom.bi/ingest.php",
        accountId:101,
        cookieDomain:null
    };
    (function(){ var __nrscript = document.createElement('script');
        __nrscript.async = true; __nrscript.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        __nrscript.src = (useSSL ? 'https:' : 'http:') + '//x.newsroom.bi/js/tracker.js?cb='+Math.round(Date.now()/100000);
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(__nrscript, node);
    })()
</script>  
  		<!--FIN codigo analizador newsroom laso -->
  </head>
<body id="page_bg" class="b-light p-blue bd-grey _portada actualidad t-article">
	
	
	
  <div class="wrapper">
        <div class="patrocinio">
      		<div class="moduletable">
						

<div class="custom">
	<!-- /1337381/ma-mega-superior -->
<div id="div-gpt-ad-1638351884947-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638351884947-0'); });
  </script>
</div></div>
		</div>
	
    </div>
        <div class="mainbg">
      <div id="header">
        <a href="/" class="nounder"><img src="/images/logo.png" alt="Madrid Actual" id="logo" srcset="/images/thumbnails/recortes/f123c3c8de676728340785356023b87e-342px.png 342w, /images/thumbnails/recortes/f123c3c8de676728340785356023b87e-117px.png 117w" sizes="(min-width: 1600px) 342px, (min-width: 1366px) 342px, (min-width: 1200px) 342px, (min-width: 992px) 342px, (min-width: 768px) 342px, (min-width: 575px) 342px, (min-width: 480px) 342px, (min-width: 234px) 117px" >
             

              <div class="tituloseccion">
                  <div aria-label="Nombre titulo Seccion en noticias" role="navigation">
	<ul  class="breadcrumbKrizalys_breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li  >
											<a  href="/economia-y-empleo" class="pathway"><span itemprop="name">Economía</span></a>
					
										<meta  content="1">
				</li>
				</ul>
</div>

              </div> 
        </a> 
        <div class="top">
          <div id="scroller-a" class="scroller-a">
            <span class="fechatop">Jueves, 15 de septiembre de 2022</span>            
          </div>
          <div id="scroller-b" class="scroller-b">
            <ul class="weblinks">
			<li class="respons">
			<a href="http://www.facebook.com/madridactual" target="_blank" rel="nofollow"><img src="/images/mini_facebook.jpg" alt="Facebook"></a>		</li>
			<li class="respons">
			<a href="http://www.twitter.com/madridactual" target="_blank" rel="nofollow"><img src="/images/mini_twitter.jpg" alt="Twitter"></a>		</li>
			<li class="respons">
			<a href="https://www.youtube.com/user/madridactual/videos" target="_blank" rel="nofollow"><img src="/images/mini_youtube.jpg" alt="Youtube"></a>		</li>
			<li class="respons">
			<a href="https://www.madridactual.es/component/joomrss/boletin-de-madrid-actual?Itemid=7073" target="_blank" rel="nofollow"><img src="/images/mini_rss.jpg" alt="RSS"></a>		</li>
			<li class="respons">
			<a href="https://www.amazon.es/Las-Noticias-de-Madrid-Actual/dp/B084RF5VD1/" target="_blank" rel="nofollow"><img src="/images/alexa-skill.jpg" alt="alexa skill"></a>		</li>
			<li class="respons">
			<a href="https://t.me/enmadridactual" target="_blank" rel="nofollow"><img src="/images/telegram_20.png" alt="Telegram"></a>		</li>
	</ul>
<ul class="weblinks-responsive">
			<li class="respons">
			<a href="https://www.madridactual.es/escribir-cartas-al-director">Cartas</a>		</li>
			<li class="respons">
			<a href="https://www.madridactual.es/hemeroteca">Hemeroteca</a>		</li>
			<li class="respons">
			<a href="https://www.madridactual.es/etiquetas">Temas</a>		</li>
			<li class="respons">
			<a href="https://www.madridactual.es/lo-mas-leido-en-madrid-actual">Lo + leído</a>		</li>
	</ul>

          </div>
          <div class="clr"></div>
        </div>
        <div id="header_spotlight">
          <div id="header-b" class="header-b">
            

<div class="custom">
	<!-- GPT AdSlot 7 for Ad unit 'ma-banner468-cabecera' ### Size: [[468,60]] -->
<div id="div-gpt-ad-1441842-7">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441842-7'); });
  </script>
</div>
<!-- End AdSlot 7 --></div>

          </div>
        </div>
      </div>
      <div id="safari">
        	
		
			<div id="nav_supersucker">
<ul class="menu">
<li class="item-7487"><a href="/">HOME</a></li><li class="item-2377 deeper parent"><a href="/noticias-madrid">ACTUALIDAD</a><ul><li class="item-5206"><a href="/sucesos-madrid">Sucesos</a></li><li class="item-5207"><a href="/comunidad-de-madrid">Región</a></li><li class="item-5208"><a href="/madrid-noticias">Madrid</a></li><li class="item-5209 active"><a href="/economia-y-empleo">Economía</a></li><li class="item-6009"><a href="/sanidad-madrid">Sanidad</a></li><li class="item-5210"><a href="/estilo">Estilo</a></li></ul></li><li class="item-2460 deeper parent"><a href="/municipios">MUNICIPIOS</a><ul><li class="item-5111"><a href="/arganda-del-rey">Arganda</a></li><li class="item-6004"><a href="/tres-cantos">Tres Cantos</a></li><li class="item-4550"><a href="/las-rozas-de-madrid">Las Rozas</a></li><li class="item-4553"><a href="/humanes-de-madrid">Humanes</a></li><li class="item-6283"><a href="/arroyomolinos">Arroyomolinos </a></li><li class="item-4552"><a href="/sevilla-la-nueva">Sevilla la Nueva</a></li><li class="item-4551"><a href="/galapagar">Galapagar</a></li><li class="item-7078"><a href="/torrejon-de-ardoz">Torrejón</a></li><li class="item-5081"><a href="/fuenlabrada">Fuenlabrada</a></li><li class="item-4554"><a href="/alcorcon">Alcorcón</a></li><li class="item-4719"><a href="/colmenar-viejo">Colmenar V.</a></li><li class="item-3703"><a href="/municipios">Más municipios</a></li></ul></li><li class="item-2374 deeper parent"><a href="/opinion-madrid">OPINIÓN</a><ul><li class="item-3951"><a class="_portada opinion" href="https://blog.madridactual.es/" target="_blank">Blogs</a></li></ul></li><li class="item-2378 deeper parent"><a href="/ocio-y-cultura-madrid">OCIO y CULTURA</a><ul><li class="item-5211"><a href="/musica">Música</a></li><li class="item-8141"><a href="/lecturas-recomendadas">Lecturas</a></li></ul></li><li class="item-2379 deeper parent"><a href="/deportes-madrid">DEPORTES</a><ul><li class="item-5212"><a href="/futbol-de-madrid">Fútbol</a></li><li class="item-5213"><a href="/baloncesto-de-madrid">Baloncesto</a></li></ul></li><li class="item-2373 deeper parent"><a href="/sociedad-madrid">SOCIEDAD</a><ul><li class="item-8146"><a href="/salud-y-bienestar">Salud</a></li></ul></li><li class="item-4597"><a href="/que-hacer-en-madrid">QUÉ HACER...</a></li><li class="item-2393 deeper parent"><a href="/tiempo-madrid">INFO ÚTIL</a><ul><li class="item-5215"><a href="/tiempo-madrid">El tiempo</a></li><li class="item-3171"><a href="/misas-en-madrid">Misas</a></li><li class="item-3239"><a href="/hemeroteca">Hemeroteca</a></li><li class="item-8132"><a href="/telefonos-de-madrid">Teléfonos</a></li><li class="item-2396"><a href="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Plano Metro</a></li><li class="item-3167"><a href="http://www.emtmadrid.es/mapaweb/emt.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Bus</a></li><li class="item-5415"><a href="/farmacias-de-guardia">Farmacias</a></li></ul></li></ul>
<select id="menuResponsive" class="menuresponsive" onchange="document.location.replace(this.value);">
<tagtest><option value="/">HOME</option><option value="/noticias-madrid">ACTUALIDAD</option><option value="/sucesos-madrid">-- Sucesos</option><option value="/comunidad-de-madrid">-- Región</option><option value="/madrid-noticias">-- Madrid</option><option value="/economia-y-empleo">-- Economía</option><option value="/sanidad-madrid">-- Sanidad</option><option value="/estilo">-- Estilo</option><option value="/municipios">MUNICIPIOS</option><option value="/arganda-del-rey">-- Arganda</option><option value="/tres-cantos">-- Tres Cantos</option><option value="/las-rozas-de-madrid">-- Las Rozas</option><option value="/humanes-de-madrid">-- Humanes</option><option value="/arroyomolinos">-- Arroyomolinos </option><option value="/sevilla-la-nueva">-- Sevilla la Nueva</option><option value="/galapagar">-- Galapagar</option><option value="/torrejon-de-ardoz">-- Torrejón</option><option value="/fuenlabrada">-- Fuenlabrada</option><option value="/alcorcon">-- Alcorcón</option><option value="/colmenar-viejo">-- Colmenar V.</option><option value="/municipios">-- Más municipios</option><option value="/opinion-madrid">OPINIÓN</option><option value="https://blog.madridactual.es/">-- Blogs</option><option value="/ocio-y-cultura-madrid">OCIO y CULTURA</option><option value="/musica">-- Música</option><option value="/lecturas-recomendadas">-- Lecturas</option><option value="/deportes-madrid">DEPORTES</option><option value="/futbol-de-madrid">-- Fútbol</option><option value="/baloncesto-de-madrid">-- Baloncesto</option><option value="/sociedad-madrid">SOCIEDAD</option><option value="/salud-y-bienestar">-- Salud</option><option value="/que-hacer-en-madrid">QUÉ HACER...</option><option value="/tiempo-madrid">INFO ÚTIL</option><option value="/tiempo-madrid">-- El tiempo</option><option value="/misas-en-madrid">-- Misas</option><option value="/hemeroteca">-- Hemeroteca</option><option value="/telefonos-de-madrid">-- Teléfonos</option><option value="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf">-- Plano Metro</option><option value="http://www.emtmadrid.es/mapaweb/emt.html">-- Bus</option><option value="/farmacias-de-guardia">-- Farmacias</option></tagtest></select>

</div>
	
              </div>
      <div class="top-main">
        <!-- positions inset -->
        <div class="block-inset">
                   </div>
        <div class="clr"></div>
        <!-- end positions inset -->
         <!-- Posiciones TOP -->
        <div class="utility">
        
		</div>
		
		
		  <div class="main">
                                        <div class="block-a contenidobottom">
                                  <div class="content">
              <div id="system-message-container">
	</div>

              <div class="item-page_portada actualidad">

	<h1 class="article">La compraventa de viviendas en la región bajó un 2,6% en julio</h1>

<!-- POSICION JUSTO DEBAJO DEL TITULO -->
<div class="art-postheadericons art-metadata-icons"><span class="autor">Miguel Muñoz / EP</span> - Jueves, 15 Septiembre 2022 09:51</div>
<div class="tagdiv">
	 <span>Archivado en: </span> 
	 <div class="cedtag">

			<ul class="tags inline">
																	<li class="tag-121 tag-list0" itemprop="keywords">
					<a href="/tag/comunidad-de-madrid-vivienda" class="label label-info">
						vivienda					</a>
				</li>
																				<li class="tag-334 tag-list1" itemprop="keywords">
					<a href="/tag/viviendas-madrid" class="label label-info">
						viviendas					</a>
				</li>
																				<li class="tag-553 tag-list2" itemprop="keywords">
					<a href="/tag/financiacion-madrid" class="label label-info">
						financiación					</a>
				</li>
																				<li class="tag-1381 tag-list3" itemprop="keywords">
					<a href="/tag/pisos-madrid" class="label label-info">
						pisos					</a>
				</li>
																				<li class="tag-6423 tag-list4" itemprop="keywords">
					<a href="/tag/en-la-comunidad-de-madrid" class="label label-info">
						en la Comunidad de Madrid					</a>
				</li>
																				<li class="tag-7345 tag-list5" itemprop="keywords">
					<a href="/tag/comunidades-autonomas" class="label label-info">
						comunidades autónomas					</a>
				</li>
																				<li class="tag-7566 tag-list6" itemprop="keywords">
					<a href="/tag/galicia" class="label label-info">
						Galicia					</a>
				</li>
																				<li class="tag-8108 tag-list7" itemprop="keywords">
					<a href="/tag/compraventa-de-vivienda-madrid" class="label label-info">
						compraventa de viviendas					</a>
				</li>
																				<li class="tag-8700 tag-list8" itemprop="keywords">
					<a href="/tag/precios-comunidad-de-madrid" class="label label-info">
						precios					</a>
				</li>
																				<li class="tag-9251 tag-list9" itemprop="keywords">
					<a href="/tag/castilla-la-mancha" class="label label-info">
						Castilla-La Mancha					</a>
				</li>
																				<li class="tag-9252 tag-list10" itemprop="keywords">
					<a href="/tag/castilla-y-leon" class="label label-info">
						Castilla y León					</a>
				</li>
																				<li class="tag-9298 tag-list11" itemprop="keywords">
					<a href="/tag/baleares" class="label label-info">
						Baleares					</a>
				</li>
																				<li class="tag-9299 tag-list12" itemprop="keywords">
					<a href="/tag/comunidad-valenciana" class="label label-info">
						Comunidad Valenciana					</a>
				</li>
																				<li class="tag-9300 tag-list13" itemprop="keywords">
					<a href="/tag/murcia" class="label label-info">
						Murcia					</a>
				</li>
																				<li class="tag-9301 tag-list14" itemprop="keywords">
					<a href="/tag/cantabria" class="label label-info">
						Cantabria					</a>
				</li>
																				<li class="tag-9302 tag-list15" itemprop="keywords">
					<a href="/tag/navarra" class="label label-info">
						Navarra					</a>
				</li>
																				<li class="tag-9303 tag-list16" itemprop="keywords">
					<a href="/tag/aragon" class="label label-info">
						Aragón					</a>
				</li>
																				<li class="tag-9307 tag-list17" itemprop="keywords">
					<a href="/tag/pais-vasco" class="label label-info">
						País Vasco					</a>
				</li>
																				<li class="tag-9370 tag-list18" itemprop="keywords">
					<a href="/tag/canarias" class="label label-info">
						Canarias					</a>
				</li>
																				<li class="tag-9830 tag-list19" itemprop="keywords">
					<a href="/tag/extremadura" class="label label-info">
						Extremadura					</a>
				</li>
						</ul>

		 	<div class="clr"> 	</div>
	 </div>
</div>




<div><img style="margin: 0px; float: right;" src="/images/stories/noticias/recursos/1x1.png" alt="1x1" width="1" height="1"></div>

<div class="art-postcontent">
<div class="art-article articlediv">
	
				
							<div class="introdiv">
		<div class="first_img"><img src="/images/stories/noticias/agencias/ep/2022/09/fotonoticia_20220915095140_1600.jpg" title="La compraventa de viviendas en la región bajó un 2,6% en julio" alt="La compraventa de viviendas en la región bajó un 2,6% en julio" srcset="/images/thumbnails/recortes/6d3fdd3fed35fef6f8eb71e993beba25-1600px.jpg 1600w, /images/thumbnails/recortes/6d3fdd3fed35fef6f8eb71e993beba25-1366px.jpg 1366w, /images/thumbnails/recortes/6d3fdd3fed35fef6f8eb71e993beba25-1200px.jpg 1200w, /images/thumbnails/recortes/6d3fdd3fed35fef6f8eb71e993beba25-992px.jpg 992w, /images/thumbnails/recortes/6d3fdd3fed35fef6f8eb71e993beba25-768px.jpg 768w, /images/thumbnails/recortes/6d3fdd3fed35fef6f8eb71e993beba25-575px.jpg 575w, /images/thumbnails/recortes/6d3fdd3fed35fef6f8eb71e993beba25-480px.jpg 480w, /images/thumbnails/recortes/6d3fdd3fed35fef6f8eb71e993beba25-117px.jpg 117w" sizes="(min-width: 1600px) 1600px, (min-width: 1366px) 1366px, (min-width: 1200px) 1200px, (min-width: 992px) 992px, (min-width: 768px) 768px, (min-width: 575px) 575px, (min-width: 480px) 480px, (min-width: 234px) 117px" ></div>		<div class="plg_shr_wrapper plg_shr_wrapper_article socialdiv">
			
			<div class="comparte">
				<div class="sociald socialfacebook">
					<div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=160737550754712";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-like" data-href="https://www.madridactual.es/7852929-la-compraventa-de-viviendas-en-la-comunidad-bajo-un-2-6-en-julio-segun-los-notarios?utm_source=ma-joocial" data-width="50" data-colorscheme="light" data-layout="box_count" data-action="like" data-show-faces="true" data-send="false"></div>
				</div>
				
				<div class="share popup facebook">
					<a title="Comparte en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.madridactual.es/7852929-la-compraventa-de-viviendas-en-la-comunidad-bajo-un-2-6-en-julio-segun-los-notarios?utm_source=ma-joocial"></a>
				</div>
				<div class="share popup twitter">
					<a title="Comparte en Twitter" href="https://twitter.com/share?url=https://www.madridactual.es/7852929-la-compraventa-de-viviendas-en-la-comunidad-bajo-un-2-6-en-julio-segun-los-notarios?utm_source=ma-joocial&amp;text=La%20compraventa%20de%20viviendas%20en%20la%20regi%C3%B3n%20baj%C3%B3%20un%202,6%%20en%20julio&amp;via=madridactual"></a>
				</div>
				<div class="share popup whatsapp">
					<a title="Comparte en Whatsapp" href="https://api.whatsapp.com/send?text=La%20compraventa%20de%20viviendas%20en%20la%20regi%C3%B3n%20baj%C3%B3%20un%202,6%%20en%20julio%20-%20https://www.madridactual.es/7852929-la-compraventa-de-viviendas-en-la-comunidad-bajo-un-2-6-en-julio-segun-los-notarios?utm_source=ma-joocial" data-action="share/whatsapp/share"></a>
				</div>
				<div class="share popup linkedin">
					<a title="Comparte en Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.madridactual.es/7852929-la-compraventa-de-viviendas-en-la-comunidad-bajo-un-2-6-en-julio-segun-los-notarios?utm_source=ma-joocial&amp;title=La%20compraventa%20de%20viviendas%20en%20la%20regi%C3%B3n%20baj%C3%B3%20un%202,6%%20en%20julio"></a>
				</div>
				
				<div class="share boletin">
					<a class="modal" title="Recibir boletín" href="/suscripcion-a-madrid-actual" rel="{handler: 'iframe', size: {x: 650, y: 375}}"></a>
				</div>
				
				<div class="share email">
          			<a title="Enviar el enlace a un amigo" href="mailto:?subject=La%20compraventa%20de%20viviendas%20en%20la%20regi%C3%B3n%20baj%C3%B3%20un%202,6%%20en%20julio&amp;body=https://www.madridactual.es/7852929-la-compraventa-de-viviendas-en-la-comunidad-bajo-un-2-6-en-julio-segun-los-notarios?utm_source=ma-joocial"></a>
									</div>

				<div class="share imprimir">
					<a href="/7852929-la-compraventa-de-viviendas-en-la-comunidad-bajo-un-2-6-en-julio-segun-los-notarios?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo &lt; La compraventa de viviendas en la región bajó un 2,6% en julio &gt;" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	Imprimir</a>				</div>
				
			</div>
			
			<div class="clr"></div>
		</div>
<!-- POSICION COMIENZO DE TEXTO -->
		<div id="contenidoarticulo">


	<div class="contetag">
	<span>Archivado en: </span>
	 <div class="cedtag">

			<ul class="tags inline">
																	<li class="tag-121 tag-list0" itemprop="keywords">
					<a href="/tag/comunidad-de-madrid-vivienda" class="label label-info">
						vivienda					</a>
				</li>
																				<li class="tag-334 tag-list1" itemprop="keywords">
					<a href="/tag/viviendas-madrid" class="label label-info">
						viviendas					</a>
				</li>
																				<li class="tag-553 tag-list2" itemprop="keywords">
					<a href="/tag/financiacion-madrid" class="label label-info">
						financiación					</a>
				</li>
																				<li class="tag-1381 tag-list3" itemprop="keywords">
					<a href="/tag/pisos-madrid" class="label label-info">
						pisos					</a>
				</li>
																				<li class="tag-6423 tag-list4" itemprop="keywords">
					<a href="/tag/en-la-comunidad-de-madrid" class="label label-info">
						en la Comunidad de Madrid					</a>
				</li>
																				<li class="tag-7345 tag-list5" itemprop="keywords">
					<a href="/tag/comunidades-autonomas" class="label label-info">
						comunidades autónomas					</a>
				</li>
																				<li class="tag-7566 tag-list6" itemprop="keywords">
					<a href="/tag/galicia" class="label label-info">
						Galicia					</a>
				</li>
																				<li class="tag-8108 tag-list7" itemprop="keywords">
					<a href="/tag/compraventa-de-vivienda-madrid" class="label label-info">
						compraventa de viviendas					</a>
				</li>
																				<li class="tag-8700 tag-list8" itemprop="keywords">
					<a href="/tag/precios-comunidad-de-madrid" class="label label-info">
						precios					</a>
				</li>
																				<li class="tag-9251 tag-list9" itemprop="keywords">
					<a href="/tag/castilla-la-mancha" class="label label-info">
						Castilla-La Mancha					</a>
				</li>
																				<li class="tag-9252 tag-list10" itemprop="keywords">
					<a href="/tag/castilla-y-leon" class="label label-info">
						Castilla y León					</a>
				</li>
																				<li class="tag-9298 tag-list11" itemprop="keywords">
					<a href="/tag/baleares" class="label label-info">
						Baleares					</a>
				</li>
																				<li class="tag-9299 tag-list12" itemprop="keywords">
					<a href="/tag/comunidad-valenciana" class="label label-info">
						Comunidad Valenciana					</a>
				</li>
																				<li class="tag-9300 tag-list13" itemprop="keywords">
					<a href="/tag/murcia" class="label label-info">
						Murcia					</a>
				</li>
																				<li class="tag-9301 tag-list14" itemprop="keywords">
					<a href="/tag/cantabria" class="label label-info">
						Cantabria					</a>
				</li>
																				<li class="tag-9302 tag-list15" itemprop="keywords">
					<a href="/tag/navarra" class="label label-info">
						Navarra					</a>
				</li>
																				<li class="tag-9303 tag-list16" itemprop="keywords">
					<a href="/tag/aragon" class="label label-info">
						Aragón					</a>
				</li>
																				<li class="tag-9307 tag-list17" itemprop="keywords">
					<a href="/tag/pais-vasco" class="label label-info">
						País Vasco					</a>
				</li>
																				<li class="tag-9370 tag-list18" itemprop="keywords">
					<a href="/tag/canarias" class="label label-info">
						Canarias					</a>
				</li>
																				<li class="tag-9830 tag-list19" itemprop="keywords">
					<a href="/tag/extremadura" class="label label-info">
						Extremadura					</a>
				</li>
						</ul>

		 	<div class="clr"> 	</div>
	 </div>
	  </div>




		<div style="width: 310px; margin: 5px 35px 5px 5px; float: right; !important"><!-- GPT AdSlot 1 for Ad unit 'ma-roba1' ### Size: [[300,250]] -->
<div id="div-gpt-ad-1441842-3">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441842-3'); });
  </script>
</div>
<!-- End AdSlot 1 -->
</div><p>
</p><p>El número de compraventas de <a href="/tag/viviendas-madrid"><strong>viviendas</strong></a> en la <a href="/comunidad-de-madrid"><strong>Comunidad de Madrid</strong></a> durante el mes de julio cayó un 2,6%, hasta las 9.108 operaciones, mientras que el precio medio del metro cuadrado se situó en 2.689 euros, un 8,9% más que en el séptimo mes de 2021, según datos del Consejo General del Notariado publicados este jueves.</p><div style="width: 310px; margin: 5px 35px 5px 5px; float: right; !important"><!-- GPT AdSlot 1 for Ad unit 'ma-roba2' ### Size: [[300,250]] -->
<div id="div-gpt-ad-7598964-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7598964-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->

<p>		</p><div class="moduletableportada">
							<h3>Noticias relacionadas</h3>
						
<div class="aidanews2 portada">
    <div class="aidanews2_art aidaord_1 aidaid_7850451 aidanews2_cat_1691 aidanews2_cat_129  odd first">
    <div class="aidanews2_positions"> <!--Display Layout Positions-->
            <div class="aidanews2_top">
        <div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7850451-harry-styles-actuara-en-madrid-en-julio-de-2023-en-el-nuevo-espacio-de-mad-cool">Harry Styles actuará el 14 de julio de 2023 en el nuevo espacio de Mad Cool</a></span></div>        <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
        <div style="clear: both; width: 100%; padding: 0;"></div>
      </div>
          </div>
  </div>
    <div class="aidanews2_art aidaord_2 aidaid_7848313 aidanews2_cat_125 aidanews2_cat_1598  even">
    <div class="aidanews2_positions"> <!--Display Layout Positions-->
            <div class="aidanews2_top">
        <div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7848313-una-decena-de-personas-atrapadas-en-la-montana-rusa-en-vertical-del-parque-de-atracciones-durante-una-hora">Atrapadas una decena de personas en la montaña rusa en vertical del Parque de Atracciones durante una hora</a></span></div>        <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
        <div style="clear: both; width: 100%; padding: 0;"></div>
      </div>
          </div>
  </div>
    <div class="aidanews2_art aidaord_3 aidaid_7846521 aidanews2_cat_35 aidanews2_cat_1598  odd">
    <div class="aidanews2_positions"> <!--Display Layout Positions-->
            <div class="aidanews2_top">
        <div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7846521-10-medios-terrestres-y-4-aereos-madrilenos-colaboran-en-el-incendio-de-valdepenas-de-la-sierra-guadalajara">Diez medios terrestres y cuatro aéreos madrileños colaboran en el fuego de Valdepeñas de la Sierra en Guadalajara</a></span></div>        <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
        <div style="clear: both; width: 100%; padding: 0;"></div>
      </div>
          </div>
  </div>
    <div class="aidanews2_art aidaord_4 aidaid_7850731 aidanews2_cat_353 aidanews2_cat_1595  even">
    <div class="aidanews2_positions"> <!--Display Layout Positions-->
            <div class="aidanews2_top">
        <div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7850731-s-s-de-los-reyes-india-martinez-omar-montes-ana-mena-mikel-erentxun-y-david-otero-ponen-musica-a-las-fiestas">Conciertos de las fiestas de Sanse: India Martínez, Omar Montes, Ana Mena, Mikel Erentxun y David Otero</a></span></div>        <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
        <div style="clear: both; width: 100%; padding: 0;"></div>
      </div>
          </div>
  </div>
    <div class="aidanews2_art aidaord_5 aidaid_7847165 aidanews2_cat_375 aidanews2_cat_1595  odd last">
    <div class="aidanews2_positions"> <!--Display Layout Positions-->
            <div class="aidanews2_top">
        <div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7847165-los-bomberos-trabajan-en-el-incendio-forestal-declarado-en-valdemanco-y-consiguen-que-el-fuego-no-alcance-casas">Los bomberos consiguen que el fuego no alcance las casas en el incendio forestal de Valdemanco</a></span></div>        <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
        <div style="clear: both; width: 100%; padding: 0;"></div>
      </div>
          </div>
  </div>
  </div>
<!-- Mandatory DIV to avoid problems -->
<div style="clear: both;"></div>
		</div>
	
<hr>

<!-- GPT AdSlot 1 for Ad unit 'ma-roba3' ### Size: [[300,250]] -->
<div id="div-gpt-ad-2669384-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2669384-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->


</div>
 
<p>Por tipo de <a href="/tag/viviendas-madrid"><strong>vivienda</strong></a>, del total de operaciones registradas en julio, 7.948 correspondieron a pisos (con una subida del 1%) y las 1.160 restantes a viviendas unifamiliares (que caen un 21,4%). En el primero de los casos, el precio medio creció un 8,9% internual hasta los 2.906 euros, mientras que en el segundo se incrementaron un 2,9% hasta los 2.039 euros.
</p><p>A nivel nacional, la compraventa de viviendas aumentó un 3% en tasa interanual durante el mes de julio, hasta alcanzar las 69.015 operaciones, mientras que el precio medio del metro cuadrado se situó en 1.583 euros, un 0,3% más que en julio de 2021.
</p><p>Por tipo de vivienda, las compraventas de pisos aumentaron un 6,1% interanual, hasta las 53.088 unidades, mientras que las compraventas de viviendas unifamiliares disminuyeron un 6,2% interanual, hasta las 15.927 unidades.
</p><p>Los precios de los pisos bajaron un 0,5% con respecto al mismo mes del año anterior, hasta alcanzar los 1.749 euros por metro cuadrado, mientras que el precio de las viviendas tipo unifamiliar se situó en una media de 1.301 euros por metro cuadrado, con un aumento del 0,2%.
</p><p>Por comunidades autónomas, la compraventa de viviendas creció en once de ellas y bajó en seis. Los mayores avances los registraron Canarias (+23,4%), Castilla-La Mancha (+12,5%), Aragón (+12,1%), País Vasco (+11,2%), Asturias (+9,8%) y Comunidad Valenciana (+8,9%). En el otro extremo, con los mayores descensos, se sitúan Navarra (-20,4%), Cantabria (-16,1%) y La Rioja (-15,1%).
</p><p>Por su parte, el precio del metro cuadrado subió un 0,3% interanual a nivel nacional en el mes de julio. En trece comunidades aumentaron los precios y sólo descendieron en Navarra (-18,7%), Cantabria (-6,3%), Baleares (-5,4%) y País Vasco (-3,6%). Las mayores subidas, por contra, se registraron en Canarias (+19,6%), La Rioja (+17,5%), Asturias (+13%) y Castilla y León (+11,2%).
</p><h2>AUMENTAN CASI UN 3% LOS PRÉSTAMOS PARA ADQUISICIÓN DE VIVIENDA</h2>
<p>En julio, los préstamos hipotecarios para adquisición de vivienda crecieron un 2,8% interanual, hasta las 35.218 operaciones. La cuantía promedio de estos créditos bajó un 3,3% interanual, hasta los 153.183 euros.
</p><p>El porcentaje de compras de viviendas financiadas mediante un préstamo hipotecario se situó en el 51% en julio. Además, en este tipo de compras con financiación, la cuantía del préstamo supuso en media el 72,7% del precio.
</p><p>A nivel autonómico, los préstamos hipotecarios para la adquisición de vivienda subieron en doce comunidades. Los mayores aumentos, de dos dígitos, los experimentaron Asturias (+27,4%), Extremadura (+18,4%), Aragón y Canarias (+16,4% en ambos casos) y La Rioja (+13%). En el lado contrario, los mayores descensos se dieron en Navarra (-23,8%), Galicia (-5,6%) y Murcia (-3,2%).</p><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = '//connect.<a target="_blank" href="http://www.facebook.com/madridactual">facebook.net/es_ES/all.js#xfbml=1&appId=160737550754712';
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				
			<div class="fb-comments" data-href="http://www.madridactual.es/7852929-la-compraventa-de-viviendas-en-la-comunidad-bajo-un-2-6-en-julio-segun-los-notarios?utm_source=ma-joocial" data-num-posts="20" data-width="100%"></div>          
        <div class="fin_articulo"><h2>Noticias relacionadas</h2><div class="mfp_default_skin_default mfp_mid_2081">  
    <div class="mfp-grid">  
                    <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-4 mfp_default_item">
                    <div>
                                            <a href="/7849974-la-vivienda-se-encarecio-un-5-5-el-segundo-trimestre-en-madrid-y-ya-llega-a-3-169-euros-m2-de-media" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_relateditems_xtd/ff98379ca38e158dff485086e07297a3.jpg" width="64" height="64" alt="La vivienda se encareció un 5,5% el segundo trimestre en Madrid y ya llega a 3.169 euros/m2 de media"></a>
                                                            <h4 class="mfp_default_title">    
                        <a href="/7849974-la-vivienda-se-encarecio-un-5-5-el-segundo-trimestre-en-madrid-y-ya-llega-a-3-169-euros-m2-de-media" itemprop="url">
                            La vivienda se encareció un 5,5% el segundo trimestre en Madrid y ya llega a 3.169 euros/m2 de media                        </a>
                    </h4>
                                        <span class="mfp_date">22 Agosto 2022</span>                                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-4 mfp_default_item">
                    <div>
                                            <a href="/7849580-29-890-personas-han-fallecido-en-la-region-en-lo-que-va-de-ano-casi-un-5-mas-que-en-la-misma-semana-de-2019" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_relateditems_xtd/cfdc2ce29d6d2729ab33afd62462a4cc.jpg" width="64" height="64" alt="29.890 madrileños han fallecido en la región en lo que va de año, un 5% más que en la misma semana de 2019"></a>
                                                            <h4 class="mfp_default_title">    
                        <a href="/7849580-29-890-personas-han-fallecido-en-la-region-en-lo-que-va-de-ano-casi-un-5-mas-que-en-la-misma-semana-de-2019" itemprop="url">
                            29.890 madrileños han fallecido en la región en lo que va de año, un 5% más que en la misma semana de 2019                        </a>
                    </h4>
                                        <span class="mfp_date">17 Agosto 2022</span>                                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-4 mfp_default_item">
                    <div>
                                            <a href="/7850096-amp-madrid-entre-las-15-ccaa-que-recibiran-ayudas-por-los-incendios-forestales-en-aranjuez-y-collado-mediano" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_relateditems_xtd/10580c41f247ed5e2ed8bb17369ceea7.jpg" width="64" height="64" alt="La región de Madrid recibirá ayudas del Gobierno central por los incendios forestales en Aranjuez y Collado Mediano"></a>
                                                            <h4 class="mfp_default_title">    
                        <a href="/7850096-amp-madrid-entre-las-15-ccaa-que-recibiran-ayudas-por-los-incendios-forestales-en-aranjuez-y-collado-mediano" itemprop="url">
                            La región de Madrid recibirá ayudas del Gobierno central por los incendios forestales en Aranjuez y Collado Mediano                        </a>
                    </h4>
                                        <span class="mfp_date">23 Agosto 2022</span>                                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-4 mfp_default_item">
                    <div>
                                            <a href="/7849951-el-ministerio-de-sanidad-anuncia-la-llegada-de-5-000-dosis-de-vacunas-contra-la-viruela-del-mono" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_relateditems_xtd/ddff284de40972507d25a984255bffd5.jpg" width="64" height="64" alt="El Ministerio de Sanidad anuncia la llegada de 5.000 dosis de vacunas contra la viruela del mono"></a>
                                                            <h4 class="mfp_default_title">    
                        <a href="/7849951-el-ministerio-de-sanidad-anuncia-la-llegada-de-5-000-dosis-de-vacunas-contra-la-viruela-del-mono" itemprop="url">
                            El Ministerio de Sanidad anuncia la llegada de 5.000 dosis de vacunas contra la viruela del mono                        </a>
                    </h4>
                                        <span class="mfp_date">22 Agosto 2022</span>                                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-4 mfp_default_item">
                    <div>
                                            <a href="/7851109-la-comunidad-registro-1-292-muertes-este-verano-por-causas-relacionadas-con-el-calor" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_relateditems_xtd/3a085b99ed51d353748a493bacf8df14.jpg" width="64" height="64" alt="1.292 muertes este verano por causas relacionadas con el calor en la región"></a>
                                                            <h4 class="mfp_default_title">    
                        <a href="/7851109-la-comunidad-registro-1-292-muertes-este-verano-por-causas-relacionadas-con-el-calor" itemprop="url">
                            1.292 muertes este verano por causas relacionadas con el calor en la región                        </a>
                    </h4>
                                        <span class="mfp_date">01 Septiembre 2022</span>                                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-4 mfp_default_item">
                    <div>
                                            <a href="/7851477-el-precio-del-alquiler-en-la-comunidad-en-agosto-sube-un-1-6-en-un-ano-segun-idealista" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_relateditems_xtd/2316c13c67a6498bd74a681dbadf0769.jpg" width="64" height="64" alt="El precio del alquiler en la región en agosto sube un 1,6% en un año, según idealista"></a>
                                                            <h4 class="mfp_default_title">    
                        <a href="/7851477-el-precio-del-alquiler-en-la-comunidad-en-agosto-sube-un-1-6-en-un-ano-segun-idealista" itemprop="url">
                            El precio del alquiler en la región en agosto sube un 1,6% en un año, según idealista                        </a>
                    </h4>
                                        <span class="mfp_date">05 Septiembre 2022</span>                                                            </div>
                </div>
                            </div>
</div> 



<div class="customportada">
	<!--googleoff: index-->
<p><strong>¿QUIERES...<br></strong><a href="https://api.whatsapp.com/send?phone=34645450820%22%20target=%22_blank%22%20rel=%22nofollow%20noopener%22" target="_self">... enviar un <strong>whatsapp</strong> a nuestra redacción?</a><br>... <a href="/suscripcion-a-madrid-actual" target="_self">suscribirte a nuestro <strong>boletín</strong>?<br></a><a href="/escribir-cartas-al-director" target="_self">... escribir una <strong>carta</strong> al Director?<br></a><a href="/encuesta-sobre-madrid-actual" target="_self">... responder a una <strong>encuesta</strong> rápida sobre Madrid Actual?<br></a><a href="/envia-tu-noticia" target="_self">... darnos una <strong>exclusiva</strong> para publicar?</a><br><a href="https://www.amazon.es/Las-Noticias-de-Madrid-Actual/dp/B084RF5VD1/" target="_blank" rel="noopener">... instalar el skill de <strong>Alexa</strong> para que lea nuestras noticias?<br></a><a href="https://t.me/enmadridactual" target="_blank" rel="noopener">... seguir las noticias en <strong>Telegram</strong>?</a></p>
<!--googleon: index--></div>
</div>
          
		</div>
		
		
							</div>
	
	<!-- BORRADO - ANUNCIO 468X60 GOOGLE DFP -->

</div>


</div>

<!-- INICIO Google Ads - Contenidos relacionados en vista noticia -->
<!-- FIN Google Ads - Contenidos relacionados en vista noticia -->
</div>
            </div>
                                                </div>
                                                          <div class="block right">
              <div class="block-b">
                <div class="sidebar-a">
                  		<div class="moduletable">
						

<div class="custom">
	<!-- GPT AdSlot 3 for Ad unit 'ma-roba1' ### Size: [[300,250]] -->
<div id="div-gpt-ad-1441842-3">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6810047-3'); });
  </script>
</div>
<!-- End AdSlot 3 -->
</div>
		</div>
			<div class="moduletableportada">
						

<div class="customportada">
	<!-- SiteSearch Google -->
<form method="GET" action="http://www.google.com/search">
<input type="hidden" name="ie" value="UTF-8">
<input type="hidden" name="oe" value="UTF-8">
<table bgcolor="#FFFFFF"><tr><td>
</td>
<td>
<p>
<input type="text" name="q" size="31" maxlength="255" value="Escribe aquí">
</p>
<input type="submit" name="btnG" value="Busca en Madrid Actual">
<font size="-1">
<input type="hidden" name="domains" value="madridactual.es"><br><input type="radio" name="sitesearch" value="madridactual.es"> web <input type="radio" name="sitesearch" value="madridactual.es" checked> madridactual.es <br>
</font>
</td></tr></table>
</form>
<!-- SiteSearch Google --></div>
		</div>
			<div class="moduletableportada enportada">
							<h3>En Portada</h3>
						<ul class="category-moduleportada enportada mod-list">
						<li>
									<a class="mod-articles-category-title " href="/7852813-rescatan-un-buitre-negro-desorientado-en-una-calle-de-ciudad-lineal"> Rescatan un buitre negro desorientado en una calle de Ciudad Lineal</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/7852814-la-comunidad-aumenta-la-bonificacion-fiscal-del-impuesto-de-sucesiones-y-donaciones-entre-hermanos-tios-y-sobrinos">La Comunidad aumenta la bonificación fiscal del Impuesto de Sucesiones y Donaciones entre hermanos, tíos y sobrinos</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/7852808-luz-verde-a-32-nuevas-plazas-para-residencias-de-mayores-sostenidas-con-fondos-publicos">32 nuevas plazas para las residencias de mayores sostenidas con fondos públicos</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/7852798-villacis-acusa-a-sanchez-de-estar-matando-al-pequeno-comercio-al-tratarlos-como-grandes-millonarios">Villacís acusa a Sánchez de "estar matando al pequeño comercio" al tratarlos como "grandes millonarios"</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/7852809-la-comunidad-da-luz-verde-a-las-ayudas-del-bono-del-alquiler-joven-con-250-euros-mensuales-del-gobierno">Luz verde a las ayudas regionales del bono del alquiler joven con 250 euros mensuales</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/7852914-video-los-alcaldes-de-madrid-y-nueva-york-se-alian-para-compartir-soluciones-similares-ante-los-mismos-problemas">Alianza entre Madrid y Nueva York para "compartir soluciones similares" ante "los mismos problemas"</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/7852927-amp-la-rotura-de-una-tuberia-en-marques-de-vadillo-provoca-cortes-y-retenciones-en-la-m-30-e-inunda-garajes">La rotura de una tubería en Marqués de Vadillo provoca cortes y retenciones en la M-30 e inunda garajes</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/7852929-la-compraventa-de-viviendas-en-la-comunidad-bajo-un-2-6-en-julio-segun-los-notarios">La compraventa de viviendas en la región bajó un 2,6% en julio</a>
				
				
				
				
				
				
				
							</li>
			</ul>
		</div>
			<div class="moduletableportada">
							<h3>Las noticias de tu municipio o distrito</h3>
							<script src="https://code.jquery.com/jquery-1.9.1.js"></script>
	<script language="JavaScript" type="text/javascript">
		function myRedirect(catid)
		{
			location.href=catid;
		}
		
		/*if(catid == 1594){
			jQuery("#adios").css("display","block");
			
			
		}
		else{
			var url="https://www.madridactual.es/index.php?option=com_content&view=category&layout=blog&id=" + catid;
			
			location.href=url;
			}
		}*/
		
		function myRedirect2(catid){
			location.href=catid;
		}
	
	</script>
	<div class="filtrosnoticias">
	<div class="filtrouno">
		<select onchange="myRedirect(this.options[this.selectedIndex].value);">
			<option>Selecciona un municipio...</option>
			<?php /*<option value="1594">Distrito Madrid*/?&gt;
							<option value="/ajalvir">Ajalvir</option>
							<option value="/alameda-del-valle">Alameda del V.</option>
							<option value="/alcala-de-henares">Alcalá de H.</option>
							<option value="/alcobendas">Alcobendas</option>
							<option value="/alcorcon">Alcorcón</option>
							<option value="/aldea-del-fresno">Aldea del F.</option>
							<option value="/algete">Algete</option>
							<option value="/alpedrete">Alpedrete</option>
							<option value="/ambite">Ambite</option>
							<option value="/anchuelo">Anchuelo</option>
							<option value="/aranjuez">Aranjuez</option>
							<option value="/arganda-del-rey">Arganda del R.</option>
							<option value="/arroyomolinos">Arroyomolinos </option>
							<option value="/batres">Batres </option>
							<option value="/becerril-de-la-sierra">Becerril</option>
							<option value="/belmonte-de-tajo">Belmonte</option>
							<option value="/berzosa-del-lozoya">Berzosa</option>
							<option value="/boadilla-del-monte">Boadilla</option>
							<option value="/braojos">Braojos</option>
							<option value="/brea-de-tajo">Brea</option>
							<option value="/brunete">Brunete</option>
							<option value="/buitrago-del-lozoya">Buitrago</option>
							<option value="/bustarviejo">Bustarviejo</option>
							<option value="/cabanillas-de-la-sierra">Cabanillas</option>
							<option value="/cadalso-de-los-vidrios">Cadalso</option>
							<option value="/camarma-de-esteruelas">Camarma</option>
							<option value="/campo-real">Campo Real</option>
							<option value="/canencia">Canencia</option>
							<option value="/carabana">Carabaña</option>
							<option value="/casarrubuelos">Casarrubuelos</option>
							<option value="/cenicientos">Cenicientos</option>
							<option value="/cercedilla">Cercedilla</option>
							<option value="/cervera-de-buitrago">Cervera</option>
							<option value="/chapineria">Chapinería</option>
							<option value="/chinchon">Chinchón</option>
							<option value="/ciempozuelos">Ciempozuelos</option>
							<option value="/cobena">Cobeña</option>
							<option value="/collado-mediano">Collado</option>
							<option value="/colmenar-de-oreja">Colmenar de O.</option>
							<option value="/colmenar-del-arroyo">Colmenar del A.</option>
							<option value="/colmenar-viejo">Colmenar V.</option>
							<option value="/colmenarejo">Colmenarejo</option>
							<option value="/corpa">Corpa</option>
							<option value="/coslada">Coslada</option>
							<option value="/cubas-de-la-sagra">Cubas</option>
							<option value="/daganzo-de-arriba">Daganzo de A.</option>
							<option value="/el-alamo">El Álamo</option>
							<option value="/el-atazar">El Atazar</option>
							<option value="/el-berrueco">El Berrueco</option>
							<option value="/el-boalo">El Boalo</option>
							<option value="/el-escorial">El Escorial</option>
							<option value="/el-molar">El Molar</option>
							<option value="/el-vellon">El Vellón</option>
							<option value="/estremera">Estremera</option>
							<option value="/fresnedillas-de-la-oliva">Fresnedillas</option>
							<option value="/fresno-de-torote">Fresno</option>
							<option value="/fuenlabrada">Fuenlabrada</option>
							<option value="/fuente-el-saz-de-jarama">Fuente el Saz</option>
							<option value="/fuentiduena-de-tajo">Fuentidueña</option>
							<option value="/galapagar">Galapagar</option>
							<option value="/garganta-de-los-montes">Garganta</option>
							<option value="/gargantilla-del-lozoya-y-pinilla-de-buitrago">Gargantilla</option>
							<option value="/gascones?filter_tag[0]=5943&amp;filter_tag[1]=5944">Gascones</option>
							<option value="/getafe">Getafe</option>
							<option value="/grinon">Griñón</option>
							<option value="/guadalix-de-la-sierra">Guadalix</option>
							<option value="/guadarrama">Guadarrama</option>
							<option value="/horcajo-de-la-sierra">Horcajo</option>
							<option value="/horcajuelo-de-la-sierra">Horcajuelo</option>
							<option value="/hoyo-de-manzanares">Hoyo</option>
							<option value="/humanes-de-madrid">Humanes</option>
							<option value="/la-acebeda">La Acebeda</option>
							<option value="/la-cabrera">La Cabrera</option>
							<option value="/la-hiruela">La Hiruela</option>
							<option value="/la-serna-del-monte">La Serna</option>
							<option value="/las-rozas-de-madrid">Las Rozas</option>
							<option value="/leganes">Leganés</option>
							<option value="/loeches">Loeches</option>
							<option value="/los-molinos">Los Molinos</option>
							<option value="/los-santos-de-la-humosa">Los Santos</option>
							<option value="/lozoya">Lozoya</option>
							<option value="/lozoyuela-navas-sieteiglesias">Lozoyuela</option>
							<option value="/madarcos">Madarcos</option>
							<option value="/majadahonda">Majadahonda</option>
							<option value="/manzanares-el-real">Manzanares</option>
							<option value="/meco">Meco</option>
							<option value="/mejorada-del-campo">Mejorada</option>
							<option value="/miraflores-de-la-sierra">Miraflores</option>
							<option value="/montejo-de-la-sierra">Montejo</option>
							<option value="/moraleja-de-enmedio">Moraleja de E.</option>
							<option value="/moralzarzal">Moralzarzal</option>
							<option value="/morata-de-tajuna">Morata</option>
							<option value="/mostoles">Móstoles</option>
							<option value="/navacerrada">Navacerrada</option>
							<option value="/navalafuente">Navalafuente</option>
							<option value="/navalagamella">Navalagamella</option>
							<option value="/navalcarnero">Navalcarnero</option>
							<option value="/navarredonda-y-san-mames">Navarredonda</option>
							<option value="/navas-del-rey">Navas</option>
							<option value="/nuevo-baztan">Nuevo Baztán</option>
							<option value="/olmeda-de-las-fuentes">Olmeda</option>
							<option value="/orusco-de-tajuna">Orusco</option>
							<option value="/paracuellos-de-jarama">Paracuellos</option>
							<option value="/parla">Parla</option>
							<option value="/patones">Patones</option>
							<option value="/pedrezuela">Pedrezuela</option>
							<option value="/pelayos-de-la-presa">Pelayos</option>
							<option value="/perales-de-tajuna">Perales</option>
							<option value="/pezuela-de-las-torres">Pezuela</option>
							<option value="/pinilla-del-valle">Pinilla</option>
							<option value="/pinto">Pinto </option>
							<option value="/pinuecar-gandullas">Piñuecar-G</option>
							<option value="/diario-de-pozuelo">Pozuelo de A.</option>
							<option value="/pozuelo-del-rey">Pozuelo del R.</option>
							<option value="/pradena-del-rincon">Prádena</option>
							<option value="/puebla-de-la-sierra">Puebla</option>
							<option value="/puentes-viejas">Puentes V.</option>
							<option value="/quijorna">Quijorna</option>
							<option value="/rascafria">Rascafría</option>
							<option value="/reduena">Redueña</option>
							<option value="/ribatejada">Ribatejada</option>
							<option value="/rivas-vaciamadrid">Rivas</option>
							<option value="/robledillo-de-la-jara">Robledillo</option>
							<option value="/robledo-de-chavela">Robledo de C.</option>
							<option value="/robregordo">Robregordo</option>
							<option value="/rozas-de-puerto-real">Rozas de Puerto R.</option>
							<option value="/san-agustin-del-guadalix">San Agustín del G.</option>
							<option value="/san-fernando-de-henares">San Fernando</option>
							<option value="/san-lorenzo-de-el-escorial">San Lorenzo</option>
							<option value="/san-martin-de-valdeiglesias">San Martín</option>
							<option value="/san-martin-de-la-vega">San Martín Vega</option>
							<option value="/san-sebastian-de-los-reyes">San Sebastián</option>
							<option value="/santorcaz">Santorcaz </option>
							<option value="/serranillos-del-valle">Serranillos</option>
							<option value="/sevilla-la-nueva">Sevilla la Nueva</option>
							<option value="/somosierra">Somosierra</option>
							<option value="/soto-del-real">Soto del Real</option>
							<option value="/santa-maria-de-la-alameda">Sta. María de la A.</option>
							<option value="/talamanca-de-jarama">Talamanca</option>
							<option value="/tielmes">Tielmes </option>
							<option value="/titulcia">Titulcia</option>
							<option value="/torrejon-de-ardoz">Torrejón</option>
							<option value="/torrejon-de-la-calzada">Torrejón de la C.</option>
							<option value="/torrejon-de-velasco">Torrejón de V.</option>
							<option value="/torrelaguna">Torrelaguna </option>
							<option value="/torrelodones">Torrelodones</option>
							<option value="/torremocha-de-jarama">Torremocha</option>
							<option value="/torres-de-la-alameda">Torres de la A.</option>
							<option value="/tres-cantos?filter_tag[0]=1103&amp;filter_tag[1]=1104">Tres Cantos</option>
							<option value="/villanueva-de-la-canada">V. de la Cañada</option>
							<option value="/villanueva-del-pardillo">V. del Pardillo </option>
							<option value="/valdaracete">Valdaracete </option>
							<option value="/valdeavero">Valdeavero </option>
							<option value="/valdelaguna">Valdelaguna </option>
							<option value="/valdemanco">Valdemanco</option>
							<option value="/valdemaqueda">Valdemaqueda</option>
							<option value="/valdemorillo">Valdemorillo</option>
							<option value="/valdemoro">Valdemoro</option>
							<option value="/valdeolmos-alalpardo">Valdeolmos-A.</option>
							<option value="/valdepielagos">Valdepiélagos</option>
							<option value="/valdetorres-de-jarama">Valdetorres</option>
							<option value="/valdilecha">Valdilecha </option>
							<option value="/valverde-de-alcala">Valverde</option>
							<option value="/velilla-de-san-antonio">Velilla</option>
							<option value="/venturada">Venturada</option>
							<option value="/villa-del-prado">Villa del Prado</option>
							<option value="/villaconejos">Villaconejos</option>
							<option value="/collado-villalba">Villalba</option>
							<option value="/villalbilla">Villalbilla</option>
							<option value="/villamanrique-de-tajo">Villamanrique de T.</option>
							<option value="/villamanta">Villamanta</option>
							<option value="/villamantilla">Villamantilla </option>
							<option value="/villanueva-de-perales">Villanueva de P.</option>
							<option value="/villar-del-olmo">Villar</option>
							<option value="/villarejo-de-salvanes">Villarejo</option>
							<option value="/villaviciosa-de-odon">Villaviciosa</option>
							<option value="/villavieja-del-lozoya">Villavieja</option>
							<option value="/zarzalejo">Zarzalejo</option>
					</select>
	</div>
	<div id="adios" class="filtrodos">
		<select onchange="myRedirect2(this.options[this.selectedIndex].value);">
			<option>Selecciona un distrito...</option>
						<option value="/arganzuela">Arganzuela</option>
						<option value="/distrito-barajas">Barajas</option>
						<option value="/distrito-ciudad-lineal">C. Lineal</option>
						<option value="/carabanchel">Carabanchel</option>
						<option value="/distrito-centro">Centro</option>
						<option value="/distrito-chamartin">Chamartín</option>
						<option value="/distrito-chamberi">Chamberí</option>
						<option value="/fuencarral">Fuencarral</option>
						<option value="/distrito-hortaleza">Hortaleza</option>
						<option value="/distrito-latina">Latina</option>
						<option value="/distrito-moncloa-aravaca">Moncloa</option>
						<option value="/moratalaz">Moratalaz</option>
						<option value="/puente-de-vallecas">P. Vallecas</option>
						<option value="/distrito-retiro">Retiro</option>
						<option value="/distrito-salamanca">Salamanca</option>
						<option value="/distrito-san-blas-canillejas">San Blas</option>
						<option value="/distrito-tetuan">Tetuán</option>
						<option value="/usera">Usera</option>
						<option value="/vicalvaro">Vicálvaro</option>
						<option value="/villa-de-vallecas">Villa Vallecas</option>
						<option value="/villaverde">Villaverde</option>
					</select>
	</div>
</div>		</div>
			<div class="moduletable">
						

<div class="custom">
	<p class="entradas"><a href="/que-hacer-en-madrid" target="_self">Qué hacer en Madrid hoy</a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<!-- GPT AdSlot 6 for Ad unit 'ma-roba4' ### Size: [[300,250]] -->
<div id="div-gpt-ad-1441842-6">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441842-6'); });
  </script>
</div>
<!-- End AdSlot 6 -->
</div>
		</div>
			<div class="moduletableportada">
							<h3>Suscríbete al boletín</h3>
						<script type="text/javascript">
			window.addEventListener("DOMContentLoaded", (event) => {
acymModule["excludeValuesformAcym49642"] = [];
acymModule["excludeValuesformAcym49642"]["2"] = "Correo electrónico";  });
		  </script>	<div class="acym_module " id="acym_module_formAcym49642">
		<div class="acym_fulldiv" id="acym_fulldiv_formAcym49642">
			<form enctype="multipart/form-data" id="formAcym49642" name="formAcym49642" method="POST" action="/component/acym/frontusers?tmpl=component" onsubmit="return submitAcymForm('subscribe','formAcym49642', 'acymSubmitSubForm')">
				<div class="acym_module_form">
                    <div class="acym_introtext"><b>Si no te convence, ¡darse de baja es un clic!</b>
</div>
<table class="acym_form">
	<tr>
        <td class="onefield acyfield_2 acyfield_text"><input id="email_field_517" name="user[email]" placeholder="Correo electrónico" value="" data-authorized-content='{"0":"all","regex":"","message":"Valor incorrecto para el campo Correo electr\\u00f3nico"}' required type="email" class="cell acym__user__edit__email  "><ul acym-data-field="email_field_517" class="acym_email_suggestions" style="display: none;"></ul><div class="acym__field__error__block" data-acym-field-id="2"></div></td></tr><tr><td class="acyterms"><input id="mailingdata_terms_formAcym49642" class="checkbox" type="checkbox" name="terms" title="Términos y condiciones"> Estoy de acuerdo con los 	<a class="acym__modal__handle" data-acym-modal="identifier_3690" href="#">
        Términos y condiciones	</a>
	<div class="acym__modal" id="acym__modal__identifier_3690" style="display: none;">
		<div class="acym__modal__content">
			<div class="acym__modal__close"><span>×</span></div>
						<iframe class="acym__modal__iframe" src="/7671584-condiciones-de-uso2?tmpl=component"></iframe>
		</div>
	</div>
     y los 	<a class="acym__modal__handle" data-acym-modal="identifier_4167" href="#">
        Política de privacidad	</a>
	<div class="acym__modal" id="acym__modal__identifier_4167" style="display: none;">
		<div class="acym__modal__content">
			<div class="acym__modal__close"><span>×</span></div>
						<iframe class="acym__modal__iframe" src="/316145-politica-de-privacidad2?tmpl=component"></iframe>
		</div>
	</div>
    </td></tr><tr>
		<td class="acysubbuttons">
			<noscript>
                Habilite javascript para enviar este formulario			</noscript>
			<input type="button" class="btn btn-primary button subbutton" value="Me suscribo al boletín" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym49642', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}">
            		</td>
	</tr>
</table>
				</div>

				<input type="hidden" name="ctrl" value="frontusers">
				<input type="hidden" name="task" value="notask">
				<input type="hidden" name="option" value="com_acym">

                
				<input type="hidden" name="ajax" value="1">
				<input type="hidden" name="successmode" value="replace">
				<input type="hidden" name="acy_source" value="Module n°2110">
				<input type="hidden" name="hiddenlists" value="4">
				<input type="hidden" name="fields" value="name,email">
				<input type="hidden" name="acyformname" value="formAcym49642">
				<input type="hidden" name="acysubmode" value="mod_acym">
				<input type="hidden" name="confirmation_message" value="">

                			</form>
		</div>
	</div>
		</div>
			<div class="moduletableportada">
							<h3>Noticias más leídas</h3>
						<!-- FRC - Fewest Read Content - Kubik-Rubik Joomla! Extensions --><ul class="fewestread portada">
            <li>
                        <p class="fewestread_title">
                <a href="/7852905-el-ine-publicara-el-19-de-octubre-nuevos-datos-de-personas-sin-hogar-en-espana-tras-diez-anos-sin-actualizarse" title="El INE publicará el 19 de octubre nuevos datos de personas sin hogar en España tras diez años sin actualizarse">
                    El INE publicará el 19 de octubre nuevos datos de personas sin hogar en España tras diez años sin actualizarse                </a>
                            </p>
                    </li>
            <li>
                        <p class="fewestread_title">
                <a href="/7852910-el-papa-no-hay-que-eliminar-de-la-memoria-ciertas-oscuridades-la-paz-nunca-se-consigue-de-una-vez-por-todas" title="El Papa: " no hay que eliminar de la memoria ciertas oscuridades. paz nunca se consigue una vez por todas>
                    El Papa: "No hay que eliminar de la memoria ciertas oscuridades. La paz nunca se consigue de una vez por todas"                </a>
                            </p>
                    </li>
            <li>
                        <p class="fewestread_title">
                <a href="/7852917-la-audiencia-de-madrid-confirma-la-absolucion-de-errejon-por-la-denuncia-de-la-patada-al-vecino-de-lavapies" title="La Audiencia de Madrid confirma la absolución de Errejón por la denuncia de la patada al vecino de Lavapiés">
                    La Audiencia de Madrid confirma la absolución de Errejón por la denuncia de la patada al vecino de Lavapiés                </a>
                            </p>
                    </li>
            <li>
                        <p class="fewestread_title">
                <a href="/7852922-courtois-el-estado-del-campo-no-nos-ayuda" title="Courtois: " el estado del campo no nos ayuda>
                    Courtois: "El estado del campo no nos ayuda"                </a>
                            </p>
                    </li>
            <li>
                        <p class="fewestread_title">
                <a href="/7852921-nacho-llegamos-a-tope-al-derbi" title="Nacho: " llegamos a tope al derbi>
                    Nacho: "Llegamos a tope al derbi"                </a>
                            </p>
                    </li>
    </ul>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<!-- GPT AdSlot 1 for Ad unit 'ma-roba5' ### Size: [[300,250]] -->
<div id="div-gpt-ad-1372685-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372685-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->
</div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<!-- GPT AdSlot 2 for Ad unit 'ma-roba7' ### Size: [[300,250]] -->
<div id="div-gpt-ad-3386999-2">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3386999-2'); });
  </script>
</div>
<!-- End AdSlot 2 -->
</div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<!-- GPT AdSlot 1 for Ad unit 'ma-roba6' ### Size: [[300,250]] -->
<div id="div-gpt-ad-3386999-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3386999-1'); });
  </script>
</div>
<!-- End AdSlot 1 --></div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<!-- GPT AdSlot 2 for Ad unit 'ma-roba9' ### Size: [[300,250]] -->
<div id="div-gpt-ad-8930748-2">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8930748-2'); });
  </script>
</div>
<!-- End AdSlot 2 --></div>
<p> </p>		</div>
			<div class="moduletable">
						

<div class="custom">
	<!-- GPT AdSlot 1 for Ad unit 'ma-roba10' ### Size: [[300,250]] -->
<div id="div-gpt-ad-7965358-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7965358-1'); });
  </script>
</div>
<!-- End AdSlot 1 --></div>
<p> </p>		</div>
			<div class="moduletable">
						

<div class="custom">
	<!-- GPT AdSlot 2 for Ad unit 'ma-roba11' ### Size: [[300,250]] -->
<div id="div-gpt-ad-7965358-2">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7965358-2'); });
  </script>
</div>
<!-- End AdSlot 2 --></div>
<p> </p>		</div>
			<div class="moduletable">
						

<div class="custom">
	<!-- GPT AdSlot 1 for Ad unit 'ma-roba12' ### Size: [[300,250]] -->
<div id="div-gpt-ad-9364405-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9364405-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->
</div>
<p> </p>		</div>
	
                </div>
              </div>
            </div>
                                          <div class="clr"></div>  
                      </div>
            <div class="clr"></div>
                              <div class="block-footer">
                          <div class="footer-a">
                <div class="container-xmap" id="container-xmap"><div class="xmapcabecera"><img src="/images/thumbnails/recortes/13daf57037fa4c45f964739653930e04-200pxpx.png" width="200px" ><a onclick="despliega();" id="link-despliega" class="toggledown">Ver Mapa del Sitio</a></div><div class="slide-container hidden" id="slide-container">
<ul class="menu_xmap">
<li class="item-7487"><a href="/">HOME</a></li><li class="item-2377 deeper parent"><a href="/noticias-madrid">ACTUALIDAD</a><ul><li class="item-5206"><a href="/sucesos-madrid">Sucesos</a></li><li class="item-5207"><a href="/comunidad-de-madrid">Región</a></li><li class="item-5208"><a href="/madrid-noticias">Madrid</a></li><li class="item-5209 active"><a href="/economia-y-empleo">Economía</a></li><li class="item-6009"><a href="/sanidad-madrid">Sanidad</a></li><li class="item-5210"><a href="/estilo">Estilo</a></li></ul></li><li class="item-2460 deeper parent"><a href="/municipios">MUNICIPIOS</a><ul><li class="item-5111"><a href="/arganda-del-rey">Arganda</a></li><li class="item-6004"><a href="/tres-cantos">Tres Cantos</a></li><li class="item-4550"><a href="/las-rozas-de-madrid">Las Rozas</a></li><li class="item-4553"><a href="/humanes-de-madrid">Humanes</a></li><li class="item-6283"><a href="/arroyomolinos">Arroyomolinos </a></li><li class="item-4552"><a href="/sevilla-la-nueva">Sevilla la Nueva</a></li><li class="item-4551"><a href="/galapagar">Galapagar</a></li><li class="item-7078"><a href="/torrejon-de-ardoz">Torrejón</a></li><li class="item-5081"><a href="/fuenlabrada">Fuenlabrada</a></li><li class="item-4554"><a href="/alcorcon">Alcorcón</a></li><li class="item-4719"><a href="/colmenar-viejo">Colmenar V.</a></li><li class="item-3703"><a href="/municipios">Más municipios</a></li></ul></li><li class="item-2374 deeper parent"><a href="/opinion-madrid">OPINIÓN</a><ul><li class="item-3951"><a class="_portada opinion" href="https://blog.madridactual.es/" target="_blank">Blogs</a></li></ul></li><li class="item-2378 deeper parent"><a href="/ocio-y-cultura-madrid">OCIO y CULTURA</a><ul><li class="item-5211"><a href="/musica">Música</a></li><li class="item-8141"><a href="/lecturas-recomendadas">Lecturas</a></li></ul></li><li class="item-2379 deeper parent"><a href="/deportes-madrid">DEPORTES</a><ul><li class="item-5212"><a href="/futbol-de-madrid">Fútbol</a></li><li class="item-5213"><a href="/baloncesto-de-madrid">Baloncesto</a></li></ul></li><li class="item-2373 deeper parent"><a href="/sociedad-madrid">SOCIEDAD</a><ul><li class="item-8146"><a href="/salud-y-bienestar">Salud</a></li></ul></li><li class="item-4597"><a href="/que-hacer-en-madrid">QUÉ HACER...</a></li><li class="item-2393 deeper parent"><a href="/tiempo-madrid">INFO ÚTIL</a><ul><li class="item-5215"><a href="/tiempo-madrid">El tiempo</a></li><li class="item-3171"><a href="/misas-en-madrid">Misas</a></li><li class="item-3239"><a href="/hemeroteca">Hemeroteca</a></li><li class="item-8132"><a href="/telefonos-de-madrid">Teléfonos</a></li><li class="item-2396"><a href="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Plano Metro</a></li><li class="item-3167"><a href="http://www.emtmadrid.es/mapaweb/emt.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Bus</a></li><li class="item-5415"><a href="/farmacias-de-guardia">Farmacias</a></li></ul></li><li class="item-0000 deeper parent"><a href="#">Otras webs de Madrid Actual</a><ul><li><a href="http://www.diariodepozuelo.es" target="_blank">Diario de Pozuelo</a></li><li><a href="http://www.diariodeboadilla.es" target="_blank">Diario de Boadilla</a></li><li><a href="http://www.noticiasdemajadahonda.es" target="_blank">Noticias de Majadahonda</a></li></ul></li><li class="item-0001 deeper parent"><a href="#">Madrid Actual</a><ul><li><a href="http://www.facebook.com/madridactual" target="_blank"><img src="/images/iconred-facebook.png" alt="Facebook"></a></li><li><a href="http://www.twitter.com/madridactual" target="_blank"><img src="/images/iconred-twitter.png" alt="Twitter"></a></li><li><a href="/component/obrss/?task=feed&amp;id=2:boletin-de-madrid-actual" target="_blank"><img src="/images/iconred-rss.png" alt="RSS"></a></li></ul></li></ul>
<select id="menuResponsive_xmap" class="menuresponsive" onchange="document.location.replace(this.value);">
<tagtest><option value="/">HOME</option><option value="/noticias-madrid">ACTUALIDAD</option><option value="/sucesos-madrid">-- Sucesos</option><option value="/comunidad-de-madrid">-- Región</option><option value="/madrid-noticias">-- Madrid</option><option value="/economia-y-empleo">-- Economía</option><option value="/sanidad-madrid">-- Sanidad</option><option value="/estilo">-- Estilo</option><option value="/municipios">MUNICIPIOS</option><option value="/arganda-del-rey">-- Arganda</option><option value="/tres-cantos">-- Tres Cantos</option><option value="/las-rozas-de-madrid">-- Las Rozas</option><option value="/humanes-de-madrid">-- Humanes</option><option value="/arroyomolinos">-- Arroyomolinos </option><option value="/sevilla-la-nueva">-- Sevilla la Nueva</option><option value="/galapagar">-- Galapagar</option><option value="/torrejon-de-ardoz">-- Torrejón</option><option value="/fuenlabrada">-- Fuenlabrada</option><option value="/alcorcon">-- Alcorcón</option><option value="/colmenar-viejo">-- Colmenar V.</option><option value="/municipios">-- Más municipios</option><option value="/opinion-madrid">OPINIÓN</option><option value="https://blog.madridactual.es/">-- Blogs</option><option value="/ocio-y-cultura-madrid">OCIO y CULTURA</option><option value="/musica">-- Música</option><option value="/lecturas-recomendadas">-- Lecturas</option><option value="/deportes-madrid">DEPORTES</option><option value="/futbol-de-madrid">-- Fútbol</option><option value="/baloncesto-de-madrid">-- Baloncesto</option><option value="/sociedad-madrid">SOCIEDAD</option><option value="/salud-y-bienestar">-- Salud</option><option value="/que-hacer-en-madrid">QUÉ HACER...</option><option value="/tiempo-madrid">INFO ÚTIL</option><option value="/tiempo-madrid">-- El tiempo</option><option value="/misas-en-madrid">-- Misas</option><option value="/hemeroteca">-- Hemeroteca</option><option value="/telefonos-de-madrid">-- Teléfonos</option><option value="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf">-- Plano Metro</option><option value="http://www.emtmadrid.es/mapaweb/emt.html">-- Bus</option><option value="/farmacias-de-guardia">-- Farmacias</option></tagtest></select>

<div class="clr"></div></div><div class="clr"></div></div>
<ul class="menumenucopy">
<li class="item-291"><a href="https://www.madridactual.es/316145-politica-privacidad">Política de privacidad</a></li><li class="item-292"><a href="/contacta-con-madrid-actual">Contacta</a></li><li class="item-459"><a href="https://www.madridactual.es/316135-aviso-legal">Aviso legal</a></li><li class="item-1116"><a href="/staff-grupo-madrid-actual">Staff</a></li><li class="item-4078"><a href="/publicidad-en-madrid-actual">Publicidad</a></li><li class="item-4645"><a href="https://www.madridactual.es/739937-politica-de-cookies">Cookies</a></li><li class="item-5126"><a href="https://www.madridactual.es/7671584-condiciones-de-uso">Condiciones de uso</a></li></ul>
<select id="menuResponsivemenucopy" class="menuresponsive" onchange="document.location.replace(this.value);">
<tagtest><option value="https://www.madridactual.es/316145-politica-privacidad">Política de privacidad</option><option value="/contacta-con-madrid-actual">Contacta</option><option value="https://www.madridactual.es/316135-aviso-legal">Aviso legal</option><option value="/staff-grupo-madrid-actual">Staff</option><option value="/publicidad-en-madrid-actual">Publicidad</option><option value="https://www.madridactual.es/739937-politica-de-cookies">Cookies</option><option value="https://www.madridactual.es/7671584-condiciones-de-uso">Condiciones de uso</option></tagtest></select>


              </div>
                                      <div class="copyright-a">
                <!--googleoff: index-->

<div class="custom">
	<!--googleoff: index--><p><strong>© Madrid Actual</strong> Está expresamente prohibida la redistribución y la redifusión de todo o parte de los servicios de Madrid Actual sin su previo y expreso consentimiento escrito.</p><!--googleon: index--></div>
<!--googleon: index-->
              </div>
                      </div>
          <div class="clr"></div>
        </div>
      </div>
    </div>
    
<!-- Cloudflare Web Analytics -->
	<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"token": "0c6c96c4da394c3080a33ceeb99f4da6"}'></script>
	<!-- End Cloudflare Web Analytics -->	
  
<div data-id="1" 
	class="eb-inst eb-hide eb-1 eb-bottom-center eb-module "
	data-options='{"trigger":"onExit","trigger_selector":null,"delay":5000,"scroll_depth":"percentage","scroll_depth_value":60,"firing_frequency":1,"reverse_scroll_close":true,"threshold":0,"close_out_viewport":false,"exit_timer":200000,"idle_time":10000,"animation_open":"rstbox.slideUpIn","animation_close":"rstbox.slideUpOut","animation_duration":400,"prevent_default":true,"backdrop":true,"backdrop_color":"rgba(153, 153, 153, 0.8)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_event_category":"EngageBox","ga_tracking_event_label":"Box #1 - \u00bfRecibes ya nuestro bolet\u00edn?","auto_focus":true}'
	data-type='popup'
		>

	
	<div class="eb-dialog eb-shd1" style="max-width:100%;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);border:outset 1px rgba(162, 171, 165, 1);border-radius:0px;padding:5px;" role="dialog" tabindex="-1">
		
		
<button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(232, 16, 16, 1);font-size:70px">
			<span aria-hidden="true">&times;</span>
	</button>	
		<div class="eb-container">
						<div class="eb-content">
				<h2>¿Recibes ya nuestro boletín diario?</h2><script type="text/javascript" src="https://www.madridactual.es/media/com_acym/js/libraries/email-misspelled.min.js?v=794"></script><script type="text/javascript" src="https://www.madridactual.es/media/com_acym/js/module.min.js?v=794"></script><script type="text/javascript">
        if(typeof acymModule === 'undefined'){
            var acymModule = [];
			acymModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;
			acymModule['NAMECAPTION'] = 'Nombre';
			acymModule['NAME_MISSING'] = 'Por favor ingrese su nombre';
			acymModule['EMAILCAPTION'] = 'Correo electrónico';
			acymModule['VALID_EMAIL'] = 'Por favor, introduzca una dirección de correo electrónico válida';
			acymModule['VALID_EMAIL_CONFIRMATION'] = 'Email field and email confirmation field must be identical';
			acymModule['CAPTCHA_MISSING'] = 'El captcha no es válido, inténtelo de nuevo';
			acymModule['NO_LIST_SELECTED'] = 'Seleccione las listas a las que desea suscribirse';
			acymModule['NO_LIST_SELECTED_UNSUB'] = 'Seleccione las listas de las que desea darse de baja';
            acymModule['ACCEPT_TERMS'] = 'Consulte los Términos y condiciones / Política de privacidad';
        }
		</script><script type="text/javascript">
			window.addEventListener("DOMContentLoaded", (event) => {
acymModule["excludeValuesformAcym95021"] = [];
acymModule["excludeValuesformAcym95021"]["2"] = "Correo electrónico";  });
		  </script>	<div class="acym_module " id="acym_module_formAcym95021">
		<div class="acym_fulldiv" id="acym_fulldiv_formAcym95021" >
			<form enctype="multipart/form-data"
				  id="formAcym95021"
				  name="formAcym95021"
				  method="POST"
				  action="/component/acym/frontusers?tmpl=component"
				  onsubmit="return submitAcymForm('subscribe','formAcym95021', 'acymSubmitSubForm')">
				<div class="acym_module_form">
                    <div class="acym_introtext"><b>Si no te convence, ¡darse de baja es un clic!</b>
</br></div>
<table class="acym_form">
	<tr>
        <td class="onefield acyfield_2 acyfield_text"><input id="email_field_105"  name="user[email]" placeholder="Correo electrónico" value="" data-authorized-content="{&quot;0&quot;:&quot;all&quot;,&quot;regex&quot;:&quot;&quot;,&quot;message&quot;:&quot;Valor incorrecto para el campo Correo electr\\u00f3nico&quot;}" required type="email" class="cell acym__user__edit__email  "><ul acym-data-field="email_field_105" class="acym_email_suggestions" style="display: none;"></ul><div class="acym__field__error__block" data-acym-field-id="2"></div></td></tr><tr><td class="acyterms" ><input id="mailingdata_terms_formAcym95021" class="checkbox" type="checkbox" name="terms" title="Términos y condiciones"/> Estoy de acuerdo con los 	<a class="acym__modal__handle" data-acym-modal="identifier_4607" href="#">
        Términos y condiciones	</a>
	<div class="acym__modal" id="acym__modal__identifier_4607" style="display: none;">
		<div class="acym__modal__content">
			<div class="acym__modal__close"><span>&times;</span></div>
						<span class="wf-responsive-container wf-responsive-container-full" role="figure"><iframe class="acym__modal__iframe" src="/7671584-condiciones-de-uso2?tmpl=component"></iframe></span>
		</div>
	</div>
     y los 	<a class="acym__modal__handle" data-acym-modal="identifier_1639" href="#">
        Política de privacidad	</a>
	<div class="acym__modal" id="acym__modal__identifier_1639" style="display: none;">
		<div class="acym__modal__content">
			<div class="acym__modal__close"><span>&times;</span></div>
						<span class="wf-responsive-container wf-responsive-container-full" role="figure"><iframe class="acym__modal__iframe" src="/316145-politica-de-privacidad2?tmpl=component"></iframe></span>
		</div>
	</div>
    </td></tr><tr>
		<td  class="acysubbuttons">
			<noscript>
                Habilite javascript para enviar este formulario			</noscript>
			<input type="button"
				   class="btn btn-primary button subbutton"
				   value="Me suscribo al boletín"
				   name="Submit"
				   onclick="try{ return submitAcymForm('subscribe','formAcym95021', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}" />
            		</td>
	</tr>
</table>
				</div>

				<input type="hidden" name="ctrl" value="frontusers" />
				<input type="hidden" name="task" value="notask" />
				<input type="hidden" name="option" value="com_acym" />

                
				<input type="hidden" name="ajax" value="1" />
				<input type="hidden" name="successmode" value="replace" />
				<input type="hidden" name="acy_source" value="Module n°2110" />
				<input type="hidden" name="hiddenlists" value="4" />
				<input type="hidden" name="fields" value="name,email" />
				<input type="hidden" name="acyformname" value="formAcym95021" />
				<input type="hidden" name="acysubmode" value="mod_acym" />
				<input type="hidden" name="confirmation_message" value="" />

                			</form>
		</div>
	</div>
			</div>
		</div>
			</div>	
</div>
<div data-id="20" 
	class="eb-inst eb-hide eb-20 eb-bottom-center eb-custom "
	data-options='{"trigger":"onExit","trigger_selector":null,"delay":20000,"scroll_depth":"percentage","scroll_depth_value":80,"firing_frequency":1,"reverse_scroll_close":false,"threshold":0,"close_out_viewport":false,"exit_timer":180000,"idle_time":10000,"animation_open":"transition.slideUpIn","animation_close":"transition.fadeOut","animation_duration":300,"prevent_default":true,"backdrop":false,"backdrop_color":"rgba(0, 0, 0, 0.5)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_event_category":"EngageBox","ga_tracking_event_label":"Box #20 - Suscr\u00edbete a nuestro canal de Telegram","auto_focus":true}'
	data-type='popup'
		>

	
	<div class="eb-dialog " style="max-width:250px;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);border:solid 1px rgba(0, 0, 0, 0.4);padding:5px;" role="dialog" tabindex="-1">
		
		
<button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(227, 13, 191, 1);font-size:40px">
			<span aria-hidden="true">&times;</span>
	</button>	
		<div class="eb-container">
						<div class="eb-content">
				<h2 style="text-align: left;">Sigue las últimas noticias en nuestro canal</h2>
<p style="text-align: center;"><a href="https://t.me/enmadridactual" target="_blank" rel="noopener"><img src="/images/telegram-madrid-actual.jpg" alt="telegram madrid actual" width="280" height="117" style="margin: 0px auto; display: block;" /></a></p>			</div>
		</div>
			</div>	
</div>
<div data-id="22" 
	class="eb-inst eb-hide eb-22 eb-bottom-center eb-social "
	data-options='{"trigger":"onExit","trigger_selector":null,"delay":10000,"scroll_depth":"percentage","scroll_depth_value":80,"firing_frequency":1,"reverse_scroll_close":false,"threshold":0,"close_out_viewport":false,"exit_timer":180000,"idle_time":10000,"animation_open":"transition.slideUpIn","animation_close":"transition.fadeOut","animation_duration":300,"prevent_default":true,"backdrop":true,"backdrop_color":"rgba(102, 102, 102, 0.64)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_event_category":"EngageBox","ga_tracking_event_label":"Box #22 - Me gusta en Facebook desktop","auto_focus":true}'
	data-type='popup'
		>

	
	<div class="eb-dialog eb-acb eb-acc" style="max-width:100%;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);padding:5px;" role="dialog" tabindex="-1">
		
			
		<div class="eb-container">
						<div class="eb-content">
				
<div class="eb-content-wrap">
			<div class="fb-page"
			data-href="https://www.facebook.com/madridactual" 
			data-tabs="timeline"
			data-width=""
			data-height=""
			data-small-header="0" 
			data-adapt-container-width="true"
			data-hide-cover="0" 
			data-show-facepile="1">
		</div>
		<div id="fb-root"></div>
			</div>			</div>
		</div>
			</div>	
</div></body>
</html>
