<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">

<head>
	<!-- Feed para Discover -->
<link rel="alternate" type="application/rss+xml" href="https://www.madridactual.es//component/joomrss/noticias-de-madrid-actual?Itemid=7541">
	<!-- FIN Feed para Discover -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12181200-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12181200-1');
</script>
	<!-- FIN Global site tag (gtag.js) - Google Analytics -->
	<!-- Start GPT Tag -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<!-- Fin GPT Tag -->

<base href="https://www.madridactual.es/7848137-el-csic-sufrio-en-julio-un-ciberataque-de-origen-ruso">
	<meta http-equiv="content-type" content="text/html; charset=utf-8">
	<meta name="keywords" content="periodico digital, diario de madrid, madrid noticia, comunidad madrid, madrid ayuntamiento, que hacer en madrid, noticias madrid">
	<meta name="rights" content="Está expresamente prohibida la redistribución y la difusión de todo o parte de los servicios de Madrid Actual sin su previo y expreso consentimiento escrito.">
	<meta name="fb:app_id" content="160737550754712">
	<meta name="fb:admins" content="alfonso.frances1">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@madridactual">
	<meta name="twitter:title" content="El CSIC sufrió en julio un ciberataque de origen ruso">
	<meta name="twitter:description" content="Madrid, 2 ago.- El Consejo Superior de Investigaciones Científicas (CSIC) recibió los días 16 y 17 de julio un ciberataque de tipo ransomware y, a falta">
	<meta name="twitter:image" content="https://www.madridactual.es/images/stories/noticias/agencias/agefe/2022/08/e48e7060a8b1ad4e5f75142f630a44f4ec837e97.jpg">
	<meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1">
	<meta property="og:title" content="El CSIC sufri&amp;oacute; en julio un ciberataque de origen ruso">
	<meta property="og:type" content="article">
	<meta property="og:description" content="El Consejo Superior de Investigaciones Cient&amp;iacute;ficas (CSIC) recibi&amp;oacute; los d&amp;iacute;as 16 y 17 de julio un ciberataque de tipo ransomware y, a falta del informe final de la investigaci&amp;oacute;n, los expertos se&amp;ntilde;alan que su origen procede de Rusia.">
	<meta property="og:locale" content="es_ES">
	<meta property="og:site_name" content="MADRID ACTUAL">
	<meta property="og:image" content="https://www.madridactual.es/images/stories/noticias/agencias/agefe/2022/08/e48e7060a8b1ad4e5f75142f630a44f4ec837e97.jpg">
	<meta property="og:image:alt" content="El CSIC sufri&amp;Atilde;&amp;sup3; en julio un ciberataque de origen ruso">
	<meta property="og:url" content="https://www.madridactual.es/7848137-el-csic-sufrio-en-julio-un-ciberataque-de-origen-ruso">
	<meta property="article:published_time" content="2022-08-02T17:09:01+00:00">
	<meta property="article:modified_time" content="2022-08-03T07:28:06+00:00">
	<meta property="article:section" content="Noticias de Espa&amp;ntilde;a">
	<meta property="article:author" content="EFE / MA">
	<meta property="fb:app_id" content="160737550754712">
	<meta property="fb:pages" content="312858806556">
	<meta name="description" content="Madrid, 2 ago.- El Consejo Superior de Investigaciones Científicas (CSIC) recibió los días 16 y 17 de julio un ciberataque de tipo ransomware y, a falta">
	<meta name="generator" content="www.madridactual.es">
	<title>El CSIC sufrió en julio un ciberataque de origen ruso - MADRID ACTUAL</title>
	<link href="https://www.madridactual.es/7848137-el-csic-sufrio-en-julio-un-ciberataque-de-origen-ruso/amp" rel="amphtml">
	<link href="/templates/rt_sporticus_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
	<link href="/plugins/system/wf_responsive_widgets/css/responsive.min.css" rel="stylesheet" type="text/css">
	<link href="https://www.madridactual.es/media/com_acym/css/libraries/email-misspelled.min.css?v=792" rel="stylesheet" type="text/css">
	<link href="https://www.madridactual.es/media/com_acym/css/module.min.css?v=792" rel="stylesheet" type="text/css">
	<link href="https://www.madridactual.es/media/com_acym/css/modal.min.css?v=1658688632" rel="stylesheet" type="text/css">
	<link href="/media/com_rstbox/css/engagebox.css?fa8885bf7fb82a30ce160da65545b194" rel="stylesheet" type="text/css">
	<link href="/plugins/system/jcemediabox/css/jcemediabox.min.css?0072da39200af2a5f0dbaf1a155242cd" rel="stylesheet" type="text/css">
	<link href="/plugins/system/jce/css/content.css?badb4208be409b1335b815dde676300e" rel="stylesheet" type="text/css">
	<link href="/components/com_rsform/assets/calendar/calendar.css" rel="stylesheet" type="text/css">
	<link href="/components/com_rsform/assets/css/front.css" rel="stylesheet" type="text/css">
	<link href="/media/system/css/modal.css?fa8885bf7fb82a30ce160da65545b194" rel="stylesheet" type="text/css">
	<link href="/modules/mod_fewestread/fewestread.css" rel="stylesheet" type="text/css">
	<style type="text/css">
.eb-1 {
                --animation_duration: 400ms;

            }
        
		.eb-1 .eb-close {
			visibility: hidden;
		}

		.eb-1.eb-visible .eb-close {
			animation: 1000ms ebFadeIn;
			animation-fill-mode: forwards;
		}
	
		.eb-1 .eb-close:hover {
			color: rgba(128, 128, 128, 1) !important;
		}	
	.eb-20 {
                --animation_duration: 300ms;

            }
        
		.eb-20 .eb-close:hover {
			color: rgba(85, 85, 85, 1) !important;
		}	
	.eb-22 {
                --animation_duration: 300ms;

            }
        
		.eb-22 .eb-close:hover {
			color: rgba(85, 85, 85, 1) !important;
		}	
	
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"64019dc27a80537c21f82ac9dc3d0844","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?fa8885bf7fb82a30ce160da65545b194" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?fa8885bf7fb82a30ce160da65545b194" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?fa8885bf7fb82a30ce160da65545b194" type="text/javascript"></script>
	<script src="/plugins/system/wf_responsive_widgets/js/responsive.js" type="text/javascript"></script>
	<script src="https://www.madridactual.es/media/com_acym/js/modal.min.js?v=1658688632" type="text/javascript" defer></script>
	<script src="/media/system/js/core.js?fa8885bf7fb82a30ce160da65545b194" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/vendor/velocity.js?fa8885bf7fb82a30ce160da65545b194" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/vendor/velocity.ui.js?fa8885bf7fb82a30ce160da65545b194" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/animations.js?fa8885bf7fb82a30ce160da65545b194" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/engagebox.js?fa8885bf7fb82a30ce160da65545b194" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/legacy.js?fa8885bf7fb82a30ce160da65545b194" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.min.js?d67233ea942db0e502a9d3ca48545fb9" type="text/javascript"></script>
	<script src="/components/com_rsform/assets/js/script.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?fa8885bf7fb82a30ce160da65545b194" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?fa8885bf7fb82a30ce160da65545b194" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?fa8885bf7fb82a30ce160da65545b194" type="text/javascript"></script>
	<script src="https://code.jquery.com/jquery-1.9.1.js" type="text/javascript"></script>
	<script src="https://www.madridactual.es/templates/rt_sporticus_v3/js/menu.js" type="text/javascript"></script>
	<script type="text/javascript">

            <!-- EngageBox #1 Actions Start -->
            
        !(function() {  
                if (!EngageBox) {
                    return;
                }

                EngageBox.onReady(function() {
                    var me = EngageBox.getInstance(1);

                    if (!me) {
                        return;
                    }

                    
        !(function() { me.on("close", function() { EngageBox.closeAll(); }); })();
                });
             })();
            <!-- EngageBox #1 Actions End -->
        
		EngageBox.onReady(function() {
			var box     = EngageBox.getInstance(22);
			var content = "(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = \"\/\/connect.facebook.net\/es_ES\/sdk.js#xfbml=1&version=v2.5\";fjs.parentNode.insertBefore(js, fjs);}(document, \"script\", \"facebook-jssdk\"));";
			var async   = "afterOpen";

			if (async == "pageLoad") { 

				window.addEventListener("load", function() {
					eval(content);
				});
			} else {
				box.on(async, function() {
					eval(content);
				});
			}
		});
	jQuery(document).ready(function(){WfMediabox.init({"base":"\/","theme":"light","width":"","height":"","lightbox":0,"shadowbox":0,"icons":1,"overlay":1,"overlay_opacity":0.8,"overlay_color":"#000000","transition_speed":300,"close":2,"scrolling":"fixed","labels":{"close":"Cerrar","next":"Siguiente","previous":"Anterior","cancel":"Cancelar","numbers":"{{numbers}}","numbers_count":"{{current}} de {{total}}","download":"Download"}});});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>
	<link href="/component/joomrss/boletin-de-madrid-actual" rel="alternate" type="application/rss+xml" title="Boletín de Madrid Actual">
	<!-- Joomla Facebook Integration Begin -->
<script type="text/javascript">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '954631794974980', {}, {agent: 'pljoomla'});
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=954631794974980&amp;ev=PageView&amp;noscript=1">
</noscript>
<!-- DO NOT MODIFY -->
<!-- Joomla Facebook Integration end -->
	<!-- Start: Datos Estructurados de Google -->
            
<script type="application/ld+json" data-type="gsd">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Madrid Actual - Portada",
            "item": "https://www.madridactual.es/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "España",
            "item": "https://www.madridactual.es/nacional"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "El CSIC sufrió en julio un ciberataque de origen ruso",
            "item": "https://www.madridactual.es/7848137-el-csic-sufrio-en-julio-un-ciberataque-de-origen-ruso"
        }
    ]
}
</script>

<script type="application/ld+json" data-type="gsd">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.madridactual.es/7848137-el-csic-sufrio-en-julio-un-ciberataque-de-origen-ruso"
    },
    "headline": "El CSIC sufrió en julio un ciberataque de origen ruso",
    "description": "&lt;p&gt;&lt;img src=&quot;images/stories/noticias/agencias/agefe/2022/08/e48e7060a8b1ad4e5f75142f630a44f4ec837e97.jpg&quot; alt=&quot;El CSIC sufrió en julio un ciberataque de origen ruso&quot; width=&quot;1600&quot; style=&quot;margin: 0px 1px 5px; float: right;&quot; title=&quot;El CSIC sufrió e",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.madridactual.es/images/stories/noticias/agencias/agefe/2022/08/e48e7060a8b1ad4e5f75142f630a44f4ec837e97.jpg"
    },
    "author": {
        "@type": "Person",
        "name": "Efe / Ma",
        "url": "https://www.madridactual.es/7848137-el-csic-sufrio-en-julio-un-ciberataque-de-origen-ruso"
    },
    "publisher": {
        "@type": "Organization",
        "name": "MADRID ACTUAL",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.madridactual.es/images/documentos/logo.png"
        }
    },
    "datePublished": "2022-08-02T19:09:01+02:00",
    "dateCreated": "2022-08-02T19:09:01+02:00",
    "dateModified": "2022-08-03T09:28:06+02:00"
}
</script>
            <!-- End: Datos Estructurados de Google -->

<link href="/templates/rt_sporticus_v3/css/template.css" rel="stylesheet" type="text/css">
<link href="/templates/rt_sporticus_v3/css/supersucker.css" rel="stylesheet" type="text/css">
<link href="/templates/rt_sporticus_v3/css/body_grey.css" rel="stylesheet" type="text/css">
<link href="/templates/rt_sporticus_v3/css/primary_blue.css" rel="stylesheet" type="text/css">
<!--[if lte IE 7]>
<link href="/templates/rt_sporticus_v3/css/template_ie7.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 6]>
<link href="/templates/rt_sporticus_v3/css/template_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 8]>
<link href="/templates/rt_sporticus_v3/css/template_ie8.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 9]>
<link href="/templates/rt_sporticus_v3/css/template_ie9.css" rel="stylesheet" type="text/css" />
<![endif]-->
<link href="/templates/rt_sporticus_v3/css/responsive.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="/templates/rt_sporticus_v3/js/responsive.js"></script>
<!--[if IE]>
<script type="text/javascript" src="/templates/rt_sporticus_v3/js/ie_supersucker.js"></script>
<![endif]-->
<link rel="apple-touch-icon" href="/images/icon114.png">
<link href="/templates/rt_sporticus_v3/rokzoom/rokzoom.css" rel="stylesheet" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  	<!--INICIO codigo analizador newsroom -->
<script>
    window.__newsroom_js = {
        endpoint:"https://x.newsroom.bi/ingest.php",
        accountId:101,
        cookieDomain:null
    };
    (function(){ var __nrscript = document.createElement('script');
        __nrscript.async = true; __nrscript.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        __nrscript.src = (useSSL ? 'https:' : 'http:') + '//x.newsroom.bi/js/tracker.js?cb='+Math.round(Date.now()/100000);
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(__nrscript, node);
    })()
</script>  
  		<!--FIN codigo analizador newsroom laso -->
  </head>
<body id="page_bg" class="b-light p-blue bd-grey _portada nacional t-article">
	
	
	
  <div class="wrapper">
        <div class="patrocinio">
      		<div class="moduletable">
						

<div class="custom">
	<!-- /1337381/ma-mega-superior -->
<div id="div-gpt-ad-1638351884947-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638351884947-0'); });
  </script>
</div></div>
		</div>
	
    </div>
        <div class="mainbg">
      <div id="header">
        <a href="/" class="nounder"><img src="/images/logo.png" alt="Madrid Actual" id="logo" srcset="/images/thumbnails/recortes/f123c3c8de676728340785356023b87e-342px.png 342w, /images/thumbnails/recortes/f123c3c8de676728340785356023b87e-117px.png 117w" sizes="(min-width: 1600px) 342px, (min-width: 1366px) 342px, (min-width: 1200px) 342px, (min-width: 992px) 342px, (min-width: 768px) 342px, (min-width: 575px) 342px, (min-width: 480px) 342px, (min-width: 234px) 117px" >
             

              <div class="tituloseccion">
                  <div aria-label="Nombre titulo Seccion en noticias" role="navigation">
	<ul  class="breadcrumbKrizalys_breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li  >
											<a  href="/nacional" class="pathway"><span itemprop="name">España</span></a>
					
										<meta  content="1">
				</li>
				</ul>
</div>

              </div> 
        </a> 
        <div class="top">
          <div id="scroller-a" class="scroller-a">
            <span class="fechatop">Miercoles, 03 de agosto de 2022</span>            
          </div>
          <div id="scroller-b" class="scroller-b">
            <ul class="weblinks">
			<li class="respons">
			<a href="http://www.facebook.com/madridactual" target="_blank" rel="nofollow"><img src="/images/mini_facebook.jpg" alt="Facebook"></a>		</li>
			<li class="respons">
			<a href="http://www.twitter.com/madridactual" target="_blank" rel="nofollow"><img src="/images/mini_twitter.jpg" alt="Twitter"></a>		</li>
			<li class="respons">
			<a href="https://www.youtube.com/user/madridactual/videos" target="_blank" rel="nofollow"><img src="/images/mini_youtube.jpg" alt="Youtube"></a>		</li>
			<li class="respons">
			<a href="https://www.madridactual.es/component/joomrss/boletin-de-madrid-actual?Itemid=7073" target="_blank" rel="nofollow"><img src="/images/mini_rss.jpg" alt="RSS"></a>		</li>
			<li class="respons">
			<a href="https://www.amazon.es/Las-Noticias-de-Madrid-Actual/dp/B084RF5VD1/" target="_blank" rel="nofollow"><img src="/images/alexa-skill.jpg" alt="alexa skill"></a>		</li>
			<li class="respons">
			<a href="https://t.me/enmadridactual" target="_blank" rel="nofollow"><img src="/images/telegram_20.png" alt="Telegram"></a>		</li>
	</ul>
<ul class="weblinks-responsive">
			<li class="respons">
			<a href="https://www.madridactual.es/escribir-cartas-al-director">Cartas</a>		</li>
			<li class="respons">
			<a href="https://www.madridactual.es/hemeroteca">Hemeroteca</a>		</li>
			<li class="respons">
			<a href="https://www.madridactual.es/etiquetas">Temas</a>		</li>
			<li class="respons">
			<a href="https://www.madridactual.es/lo-mas-leido-en-madrid-actual">Lo + leído</a>		</li>
	</ul>

          </div>
          <div class="clr"></div>
        </div>
        <div id="header_spotlight">
          <div id="header-b" class="header-b">
            

<div class="custom">
	<!-- GPT AdSlot 7 for Ad unit 'ma-banner468-cabecera' ### Size: [[468,60]] -->
<div id="div-gpt-ad-1441842-7">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441842-7'); });
  </script>
</div>
<!-- End AdSlot 7 --></div>

          </div>
        </div>
      </div>
      <div id="safari">
        	
		
			<div id="nav_supersucker">
<ul class="menu">
<li class="item-7487"><a href="/">HOME</a></li><li class="item-2377 deeper parent"><a href="/noticias-madrid">ACTUALIDAD</a><ul><li class="item-5206"><a href="/sucesos-madrid">Sucesos</a></li><li class="item-5207"><a href="/comunidad-de-madrid">Región</a></li><li class="item-5208"><a href="/madrid-noticias">Madrid</a></li><li class="item-5209"><a href="/economia-y-empleo">Economía</a></li><li class="item-6009"><a href="/sanidad-madrid">Sanidad</a></li><li class="item-5210"><a href="/estilo">Estilo</a></li></ul></li><li class="item-2460 deeper parent"><a href="/municipios">MUNICIPIOS</a><ul><li class="item-5111"><a href="/arganda-del-rey">Arganda</a></li><li class="item-6004"><a href="/tres-cantos">Tres Cantos</a></li><li class="item-4550"><a href="/las-rozas-de-madrid">Las Rozas</a></li><li class="item-4553"><a href="/humanes-de-madrid">Humanes</a></li><li class="item-6283"><a href="/arroyomolinos">Arroyomolinos </a></li><li class="item-4552"><a href="/sevilla-la-nueva">Sevilla la Nueva</a></li><li class="item-4551"><a href="/galapagar">Galapagar</a></li><li class="item-7078"><a href="/torrejon-de-ardoz">Torrejón</a></li><li class="item-5081"><a href="/fuenlabrada">Fuenlabrada</a></li><li class="item-4554"><a href="/alcorcon">Alcorcón</a></li><li class="item-4719"><a href="/colmenar-viejo">Colmenar V.</a></li><li class="item-3703"><a href="/municipios">Más municipios</a></li></ul></li><li class="item-2374 deeper parent"><a href="/opinion-madrid">OPINIÓN</a><ul><li class="item-3951"><a class="_portada opinion" href="https://blog.madridactual.es/" target="_blank">Blogs</a></li></ul></li><li class="item-2378 deeper parent"><a href="/ocio-y-cultura-madrid">OCIO y CULTURA</a><ul><li class="item-5211"><a href="/musica">Música</a></li><li class="item-8141"><a href="/lecturas-recomendadas">Lecturas</a></li></ul></li><li class="item-2379 deeper parent"><a href="/deportes-madrid">DEPORTES</a><ul><li class="item-5212"><a href="/futbol-de-madrid">Fútbol</a></li><li class="item-5213"><a href="/baloncesto-de-madrid">Baloncesto</a></li></ul></li><li class="item-2373 deeper parent"><a href="/sociedad-madrid">SOCIEDAD</a><ul><li class="item-8146"><a href="/salud-y-bienestar">Salud</a></li></ul></li><li class="item-4597"><a href="/que-hacer-en-madrid">QUÉ HACER...</a></li><li class="item-2393 deeper parent"><a href="/tiempo-madrid">INFO ÚTIL</a><ul><li class="item-5215"><a href="/tiempo-madrid">El tiempo</a></li><li class="item-3171"><a href="/misas-en-madrid">Misas</a></li><li class="item-3239"><a href="/hemeroteca">Hemeroteca</a></li><li class="item-8132"><a href="/telefonos-de-madrid">Teléfonos</a></li><li class="item-2396"><a href="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Plano Metro</a></li><li class="item-3167"><a href="http://www.emtmadrid.es/mapaweb/emt.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Bus</a></li><li class="item-5415"><a href="/farmacias-de-guardia">Farmacias</a></li></ul></li></ul>
<select id="menuResponsive" class="menuresponsive" onchange="document.location.replace(this.value);">
<tagtest><option value="/">HOME</option><option value="/noticias-madrid">ACTUALIDAD</option><option value="/sucesos-madrid">-- Sucesos</option><option value="/comunidad-de-madrid">-- Región</option><option value="/madrid-noticias">-- Madrid</option><option value="/economia-y-empleo">-- Economía</option><option value="/sanidad-madrid">-- Sanidad</option><option value="/estilo">-- Estilo</option><option value="/municipios">MUNICIPIOS</option><option value="/arganda-del-rey">-- Arganda</option><option value="/tres-cantos">-- Tres Cantos</option><option value="/las-rozas-de-madrid">-- Las Rozas</option><option value="/humanes-de-madrid">-- Humanes</option><option value="/arroyomolinos">-- Arroyomolinos </option><option value="/sevilla-la-nueva">-- Sevilla la Nueva</option><option value="/galapagar">-- Galapagar</option><option value="/torrejon-de-ardoz">-- Torrejón</option><option value="/fuenlabrada">-- Fuenlabrada</option><option value="/alcorcon">-- Alcorcón</option><option value="/colmenar-viejo">-- Colmenar V.</option><option value="/municipios">-- Más municipios</option><option value="/opinion-madrid">OPINIÓN</option><option value="https://blog.madridactual.es/">-- Blogs</option><option value="/ocio-y-cultura-madrid">OCIO y CULTURA</option><option value="/musica">-- Música</option><option value="/lecturas-recomendadas">-- Lecturas</option><option value="/deportes-madrid">DEPORTES</option><option value="/futbol-de-madrid">-- Fútbol</option><option value="/baloncesto-de-madrid">-- Baloncesto</option><option value="/sociedad-madrid">SOCIEDAD</option><option value="/salud-y-bienestar">-- Salud</option><option value="/que-hacer-en-madrid">QUÉ HACER...</option><option value="/tiempo-madrid">INFO ÚTIL</option><option value="/tiempo-madrid">-- El tiempo</option><option value="/misas-en-madrid">-- Misas</option><option value="/hemeroteca">-- Hemeroteca</option><option value="/telefonos-de-madrid">-- Teléfonos</option><option value="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf">-- Plano Metro</option><option value="http://www.emtmadrid.es/mapaweb/emt.html">-- Bus</option><option value="/farmacias-de-guardia">-- Farmacias</option></tagtest></select>

</div>
	
              </div>
      <div class="top-main">
        <!-- positions inset -->
        <div class="block-inset">
                   </div>
        <div class="clr"></div>
        <!-- end positions inset -->
         <!-- Posiciones TOP -->
        <div class="utility">
        
		</div>
		
		
		  <div class="main">
                                        <div class="block-a contenidobottom">
                                  <div class="content">
              <div id="system-message-container">
	</div>

              <div class="item-page_portada nacional">

	<h1 class="article">El CSIC sufrió en julio un ciberataque de origen ruso</h1>

<!-- POSICION JUSTO DEBAJO DEL TITULO -->
<div class="art-postheadericons art-metadata-icons"><span class="autor">Alejandro Moreno / EFE</span> - Martes, 02 Agosto 2022 19:09</div>
<div class="tagdiv">
	 <span>Archivado en: </span> 
	 <div class="cedtag">

			<ul class="tags inline">
																	<li class="tag-595 tag-list0" itemprop="keywords">
					<a href="/tag/empresas-madrid" class="label label-info">
						empresas					</a>
				</li>
																				<li class="tag-6759 tag-list1" itemprop="keywords">
					<a href="/tag/secuestro-en-madrid" class="label label-info">
						secuestro					</a>
				</li>
																				<li class="tag-6898 tag-list2" itemprop="keywords">
					<a href="/tag/innovacion-empresas" class="label label-info">
						innovación					</a>
				</li>
																				<li class="tag-6924 tag-list3" itemprop="keywords">
					<a href="/tag/ciberataque" class="label label-info">
						ciberataque					</a>
				</li>
																				<li class="tag-7279 tag-list4" itemprop="keywords">
					<a href="/tag/investigacion" class="label label-info">
						investigación					</a>
				</li>
																				<li class="tag-7403 tag-list5" itemprop="keywords">
					<a href="/tag/ministerio-de-ciencia" class="label label-info">
						Ministerio de Ciencia					</a>
				</li>
																				<li class="tag-8288 tag-list6" itemprop="keywords">
					<a href="/tag/consejo-superior-de-investigaciones-cientificas-csic" class="label label-info">
						Consejo Superior de Investigaciones Científicas					</a>
				</li>
																				<li class="tag-10012 tag-list7" itemprop="keywords">
					<a href="/tag/rusia" class="label label-info">
						Rusia					</a>
				</li>
						</ul>

		 	<div class="clr"> 	</div>
	 </div>
</div>






<div class="art-postcontent">
<div class="art-article articlediv">
	
				
							<div class="introdiv">
		<div class="first_img"><img src="/images/stories/noticias/agencias/agefe/2022/08/e48e7060a8b1ad4e5f75142f630a44f4ec837e97.jpg" title="El CSIC sufrió en julio un ciberataque de origen ruso" alt="El CSIC sufrió en julio un ciberataque de origen ruso" srcset="/images/thumbnails/recortes/df3290073dd80f358e67b7a8a96ee7ec-1600px.jpg 1600w, /images/thumbnails/recortes/df3290073dd80f358e67b7a8a96ee7ec-1366px.jpg 1366w, /images/thumbnails/recortes/df3290073dd80f358e67b7a8a96ee7ec-1200px.jpg 1200w, /images/thumbnails/recortes/df3290073dd80f358e67b7a8a96ee7ec-992px.jpg 992w, /images/thumbnails/recortes/df3290073dd80f358e67b7a8a96ee7ec-768px.jpg 768w, /images/thumbnails/recortes/df3290073dd80f358e67b7a8a96ee7ec-575px.jpg 575w, /images/thumbnails/recortes/df3290073dd80f358e67b7a8a96ee7ec-480px.jpg 480w, /images/thumbnails/recortes/df3290073dd80f358e67b7a8a96ee7ec-117px.jpg 117w" sizes="(min-width: 1600px) 1600px, (min-width: 1366px) 1366px, (min-width: 1200px) 1200px, (min-width: 992px) 992px, (min-width: 768px) 768px, (min-width: 575px) 575px, (min-width: 480px) 480px, (min-width: 234px) 117px" ></div>		<div class="plg_shr_wrapper plg_shr_wrapper_article socialdiv">
			
			<div class="comparte">
				<div class="sociald socialfacebook">
					<div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=160737550754712";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-like" data-href="https://www.madridactual.es/7848137-el-csic-sufrio-en-julio-un-ciberataque-de-origen-ruso" data-width="50" data-colorscheme="light" data-layout="box_count" data-action="like" data-show-faces="true" data-send="false"></div>
				</div>
				
				<div class="share popup facebook">
					<a title="Comparte en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.madridactual.es/7848137-el-csic-sufrio-en-julio-un-ciberataque-de-origen-ruso"></a>
				</div>
				<div class="share popup twitter">
					<a title="Comparte en Twitter" href="https://twitter.com/share?url=https://www.madridactual.es/7848137-el-csic-sufrio-en-julio-un-ciberataque-de-origen-ruso&amp;text=El%20CSIC%20sufri%C3%B3%20en%20julio%20un%20ciberataque%20de%20origen%20ruso&amp;via=madridactual"></a>
				</div>
				<div class="share popup whatsapp">
					<a title="Comparte en Whatsapp" href="https://api.whatsapp.com/send?text=El%20CSIC%20sufri%C3%B3%20en%20julio%20un%20ciberataque%20de%20origen%20ruso%20-%20https://www.madridactual.es/7848137-el-csic-sufrio-en-julio-un-ciberataque-de-origen-ruso" data-action="share/whatsapp/share"></a>
				</div>
				<div class="share popup linkedin">
					<a title="Comparte en Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.madridactual.es/7848137-el-csic-sufrio-en-julio-un-ciberataque-de-origen-ruso&amp;title=El%20CSIC%20sufri%C3%B3%20en%20julio%20un%20ciberataque%20de%20origen%20ruso"></a>
				</div>
				
				<div class="share boletin">
					<a class="modal" title="Recibir boletín" href="/suscripcion-a-madrid-actual" rel="{handler: 'iframe', size: {x: 650, y: 375}}"></a>
				</div>
				
				<div class="share email">
          			<a title="Enviar el enlace a un amigo" href="mailto:?subject=El%20CSIC%20sufri%C3%B3%20en%20julio%20un%20ciberataque%20de%20origen%20ruso&amp;body=https://www.madridactual.es/7848137-el-csic-sufrio-en-julio-un-ciberataque-de-origen-ruso"></a>
									</div>

				<div class="share imprimir">
					<a href="/7848137-el-csic-sufrio-en-julio-un-ciberataque-de-origen-ruso?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo &lt; El CSIC sufrió en julio un ciberataque de origen ruso &gt;" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	Imprimir</a>				</div>
				
			</div>
			
			<div class="clr"></div>
		</div>
<!-- POSICION COMIENZO DE TEXTO -->
		<div id="contenidoarticulo">


	<div class="contetag">
	<span>Archivado en: </span>
	 <div class="cedtag">

			<ul class="tags inline">
																	<li class="tag-595 tag-list0" itemprop="keywords">
					<a href="/tag/empresas-madrid" class="label label-info">
						empresas					</a>
				</li>
																				<li class="tag-6759 tag-list1" itemprop="keywords">
					<a href="/tag/secuestro-en-madrid" class="label label-info">
						secuestro					</a>
				</li>
																				<li class="tag-6898 tag-list2" itemprop="keywords">
					<a href="/tag/innovacion-empresas" class="label label-info">
						innovación					</a>
				</li>
																				<li class="tag-6924 tag-list3" itemprop="keywords">
					<a href="/tag/ciberataque" class="label label-info">
						ciberataque					</a>
				</li>
																				<li class="tag-7279 tag-list4" itemprop="keywords">
					<a href="/tag/investigacion" class="label label-info">
						investigación					</a>
				</li>
																				<li class="tag-7403 tag-list5" itemprop="keywords">
					<a href="/tag/ministerio-de-ciencia" class="label label-info">
						Ministerio de Ciencia					</a>
				</li>
																				<li class="tag-8288 tag-list6" itemprop="keywords">
					<a href="/tag/consejo-superior-de-investigaciones-cientificas-csic" class="label label-info">
						Consejo Superior de Investigaciones Científicas					</a>
				</li>
																				<li class="tag-10012 tag-list7" itemprop="keywords">
					<a href="/tag/rusia" class="label label-info">
						Rusia					</a>
				</li>
						</ul>

		 	<div class="clr"> 	</div>
	 </div>
	  </div>




		<div>
</div><p>
</p><p>El Consejo Superior de Investigaciones Científicas (CSIC) recibió los días 16 y 17 de julio un ciberataque de tipo ransomware y, a falta del informe final de la investigación, los expertos señalan que su origen procede de Rusia.</p><div style="width: 320px; margin: 0px 1px 5px 5px; float: right; !important">
<img style="margin: 0px; float: right;" src="/images/stories/noticias/recursos/1x1.png" alt="1x1" width="1" height="1">
<!-- GPT AdSlot 1 for Ad unit 'ma-roba2' ### Size: [[300,250]] -->
<div id="div-gpt-ad-7598964-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7598964-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->



<p>		</p><div class="moduletableportada">
							<h3>Noticias relacionadas</h3>
						
<div class="aidanews2 portada">
    <div class="aidanews2_art aidaord_1 aidaid_7843595 aidanews2_cat_240 aidanews2_cat_1595  odd first">
    <div class="aidanews2_positions"> <!--Display Layout Positions-->
            <div class="aidanews2_top">
        <div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7843595-arroyomolinos-bonificara-las-construcciones-de-viviendas-con-paneles-solares">Arroyomolinos bonificará las construcciones de viviendas con paneles solares</a></span></div>        <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
        <div style="clear: both; width: 100%; padding: 0;"></div>
      </div>
          </div>
  </div>
    <div class="aidanews2_art aidaord_2 aidaid_7839337 aidanews2_cat_1764 aidanews2_cat_1756  even">
    <div class="aidanews2_positions"> <!--Display Layout Positions-->
            <div class="aidanews2_top">
        <div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7839337-el-corte-ingles-acelera-en-madrid-y-bilbao-su-plan-de-cierres-para-el-verano">El Corte Inglés acelera en Madrid y Bilbao su plan de cierres para el verano</a></span></div>        <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
        <div style="clear: both; width: 100%; padding: 0;"></div>
      </div>
          </div>
  </div>
    <div class="aidanews2_art aidaord_3 aidaid_7839394 aidanews2_cat_35 aidanews2_cat_1598  odd">
    <div class="aidanews2_positions"> <!--Display Layout Positions-->
            <div class="aidanews2_top">
        <div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7839394-los-sindicatos-se-movilizaran-contra-la-reorganizacion-de-los-centros-de-menores">Los sindicatos se movilizarán contra la reorganización de los centros de menores</a></span></div>        <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
        <div style="clear: both; width: 100%; padding: 0;"></div>
      </div>
          </div>
  </div>
    <div class="aidanews2_art aidaord_4 aidaid_7843663 aidanews2_cat_289 aidanews2_cat_1595  even">
    <div class="aidanews2_positions"> <!--Display Layout Positions-->
            <div class="aidanews2_top">
        <div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7843663-localizada-en-buen-estado-una-joven-de-23-anos-desaparecida-hace-5-dias-en-getafe"> Localizada en estado saludable una joven de 23 años desaparecida hace cinco días en Getafe</a></span></div>        <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
        <div style="clear: both; width: 100%; padding: 0;"></div>
      </div>
          </div>
  </div>
    <div class="aidanews2_art aidaord_5 aidaid_7841115 aidanews2_cat_125 aidanews2_cat_1598  odd last">
    <div class="aidanews2_positions"> <!--Display Layout Positions-->
            <div class="aidanews2_top">
        <div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7841115-tres-heridos-graves-en-un-accidente-entre-dos-coches-y-un-camion-en-la-a-1"> Tres heridos graves en un accidente entre dos coches y un camión en la A-1</a></span></div>        <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
        <div style="clear: both; width: 100%; padding: 0;"></div>
      </div>
          </div>
  </div>
  </div>
<!-- Mandatory DIV to avoid problems -->
<div style="clear: both;"></div>
		</div>
	
<hr>

<!-- GPT AdSlot 1 for Ad unit 'ma-roba3' ### Size: [[300,250]] -->
<div id="div-gpt-ad-2669384-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2669384-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->



</div>
 
<p>En un comunicado, el Ministerio de Ciencia e Innovación, del que depende este organismo, ha informado este martes del ataque; hasta la fecha, no se ha detectado pérdida o secuestro de información sensible o confidencial y las medidas empleadas para controlar esta acción han conllevado un corte de acceso a la red en diversos centros durante días -en algunos aún perdura-.
</p><p>El ciberataque se detectó el día 18 de julio e inmediatamente se activó el protocolo marcado por el Centro de Operaciones de Ciberseguridad (COCS) y el Centro Criptológico Nacional (CCN).
</p><p>Este es similar al que han sufrido otros centros de investigación como el Instituto Max Planck o la agencia espacial estadounidense NASA, indica el departamento de Ciencia.
</p><p>"A falta del informe final de la investigación, los expertos señalan que el origen del ciberataque procede de Rusia e indican que, hasta la fecha, no se ha detectado pérdida o secuestro de información sensible o confidencial".
</p><p>Las medidas empleadas para controlar y resolver el ataque han conllevado un corte de acceso a la red en diversos centros, siguiendo "el estricto protocolo internacional" necesario para atajar el incidente y garantizar que no se extienda el ataque a los centros que no se han visto directamente afectados, explican las mismas fuentes.
</p><p>Hasta la fecha, algo más de una cuarta parte de los centros del CSIC ya disponen de conexión a la red y los próximos días se restablecerá en toda la red de centros.
</p><p>El CSIC dispone de múltiples mecanismos de seguridad que evitan diariamente más de 260.000 ataques registrados, apuntan desde el ministerio.
</p><p>El ransomware es una extorsión que se realiza a través de un "malware" -programa malicioso- que se puede introducir, por ejemplo, en los equipos de empresas: ordenadores, portátiles y dispositivos móviles.
</p><p> </p><div></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = '//connect.<a target="_blank" href="http://www.facebook.com/madridactual">facebook.net/es_ES/all.js#xfbml=1&appId=160737550754712';
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				
			<div class="fb-comments" data-href="http://www.madridactual.es/7848137-el-csic-sufrio-en-julio-un-ciberataque-de-origen-ruso" data-num-posts="20" data-width="100%"></div>          
        <div class="fin_articulo">

<div class="customportada">
	<!--googleoff: index-->
<p><strong>¿QUIERES...<br></strong><a href="https://api.whatsapp.com/send?phone=34645450820%22%20target=%22_blank%22%20rel=%22nofollow%20noopener%22" target="_self">... enviar un <strong>whatsapp</strong> a nuestra redacción?</a><br>... <a href="/suscripcion-a-madrid-actual" target="_self">suscribirte a nuestro <strong>boletín</strong>?<br></a><a href="/escribir-cartas-al-director" target="_self">... escribir una <strong>carta</strong> al Director?<br></a><a href="/encuesta-sobre-madrid-actual" target="_self">... responder a una <strong>encuesta</strong> rápida sobre Madrid Actual?<br></a><a href="/envia-tu-noticia" target="_self">... darnos una <strong>exclusiva</strong> para publicar?</a><br><a href="https://www.amazon.es/Las-Noticias-de-Madrid-Actual/dp/B084RF5VD1/" target="_blank" rel="noopener">... instalar el skill de <strong>Alexa</strong> para que lea nuestras noticias?<br></a><a href="https://t.me/enmadridactual" target="_blank" rel="noopener">... seguir las noticias en <strong>Telegram</strong>?</a></p>
<!--googleon: index--></div>
</div>
          
		</div>
		
		
							</div>
	
	<!-- BORRADO - ANUNCIO 468X60 GOOGLE DFP -->

</div>


<div></div></div>

<!-- INICIO Google Ads - Contenidos relacionados en vista noticia -->
<!-- FIN Google Ads - Contenidos relacionados en vista noticia -->
</div>
            </div>
                                                </div>
                                                          <div class="block right">
              <div class="block-b">
                <div class="sidebar-a">
                  		<div class="moduletable">
						

<div class="custom">
	<!-- GPT AdSlot 3 for Ad unit 'ma-roba1' ### Size: [[300,250]] -->
<div id="div-gpt-ad-1441842-3">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6810047-3'); });
  </script>
</div>
<!-- End AdSlot 3 -->
</div>
		</div>
			<div class="moduletableportada">
						

<div class="customportada">
	<!-- SiteSearch Google -->
<form method="GET" action="http://www.google.com/search">
<input type="hidden" name="ie" value="UTF-8">
<input type="hidden" name="oe" value="UTF-8">
<table bgcolor="#FFFFFF"><tr><td>
</td>
<td>
<p>
<input type="text" name="q" size="31" maxlength="255" value="Escribe aquí">
</p>
<input type="submit" name="btnG" value="Busca en Madrid Actual">
<font size="-1">
<input type="hidden" name="domains" value="madridactual.es"><br><input type="radio" name="sitesearch" value="madridactual.es"> web <input type="radio" name="sitesearch" value="madridactual.es" checked> madridactual.es <br>
</font>
</td></tr></table>
</form>
<!-- SiteSearch Google --></div>
		</div>
			<div class="moduletableportada enportada">
							<h3>En Portada</h3>
						<ul class="category-moduleportada enportada mod-list">
						<li>
									<a class="mod-articles-category-title " href="/7848014-ayuso-dice-que-madrid-no-apagara-la-luz-de-los-edificios-publicos-ni-escaparates-porque-espanta-al-turismo-y-consumo">Díaz Ayuso anuncia que su Gobierno no apagará la luz de los edificios públicos ni escaparates</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/7848028-ganaderos-madrilenos-acusan-a-la-comunidad-de-convertirse-en-un-enemigo-mas-ante-la-inaccion-por-ataques-de-lobos">Los ganaderos madrileños acusan al Gobierno regional de convertirse "en un enemigo más" ante la inacción ante los ataques de lobos</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/7848023-el-paro-sube-un-0-79-en-julio-en-la-comunidad-de-madrid-con-2-432-desempleados-mas">El paro sube un 0,79% en julio en la región, con 2.432 desempleados más</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/7848033-la-llegada-de-turistas-extranjeros-a-madrid-se-multiplica-por-seis-hasta-junio-y-el-gasto-se-eleva-a-4-225-millones">La llegada de turistas extranjeros a Madrid se multiplica por seis hasta junio y el gasto se eleva a 4.225 millones</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/7848046-las-reservas-de-sangre-de-los-grupos-0-y-0-estan-en-alerta-roja-en-los-hospitales-madrilenos">Las reservas de sangre de los grupos 0+ y 0- están en alerta roja en los hospitales de la región</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/7848029-la-m-30-tendra-conexion-directa-con-el-servicio-de-urgencias-de-la-paz">Conexión directa entre la M-30 y el Servicio de Urgencias de La Paz</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/7848110-la-asociacion-empresarial-hotelera-de-madrid-teme-que-las-medidas-de-ahorro-energetico-perjudiquen-al-turismo">La Asociación Empresarial Hotelera de Madrid teme que las medidas de ahorro energético perjudiquen al turismo</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/7848045-cerca-del-60-de-los-autobuses-de-la-comunidad-son-cero-emisiones-y-se-preve-que-lo-sean-en-su-totalidad-para-2050">Cerca del 60% de los autobuses de la región son cero emisiones</a>
				
				
				
				
				
				
				
							</li>
			</ul>
		</div>
			<div class="moduletableportada">
							<h3>Las noticias de tu municipio o distrito</h3>
							<script src="https://code.jquery.com/jquery-1.9.1.js"></script>
	<script language="JavaScript" type="text/javascript">
		function myRedirect(catid)
		{
			location.href=catid;
		}
		
		/*if(catid == 1594){
			jQuery("#adios").css("display","block");
			
			
		}
		else{
			var url="https://www.madridactual.es/index.php?option=com_content&view=category&layout=blog&id=" + catid;
			
			location.href=url;
			}
		}*/
		
		function myRedirect2(catid){
			location.href=catid;
		}
	
	</script>
	<div class="filtrosnoticias">
	<div class="filtrouno">
		<select onchange="myRedirect(this.options[this.selectedIndex].value);">
			<option>Selecciona un municipio...</option>
			<?php /*<option value="1594">Distrito Madrid*/?&gt;
							<option value="/ajalvir">Ajalvir</option>
							<option value="/alameda-del-valle">Alameda del V.</option>
							<option value="/alcala-de-henares">Alcalá de H.</option>
							<option value="/alcobendas">Alcobendas</option>
							<option value="/alcorcon">Alcorcón</option>
							<option value="/aldea-del-fresno">Aldea del F.</option>
							<option value="/algete">Algete</option>
							<option value="/alpedrete">Alpedrete</option>
							<option value="/ambite">Ambite</option>
							<option value="/anchuelo">Anchuelo</option>
							<option value="/aranjuez">Aranjuez</option>
							<option value="/arganda-del-rey">Arganda del R.</option>
							<option value="/arroyomolinos">Arroyomolinos </option>
							<option value="/batres">Batres </option>
							<option value="/becerril-de-la-sierra">Becerril</option>
							<option value="/belmonte-de-tajo">Belmonte</option>
							<option value="/berzosa-del-lozoya">Berzosa</option>
							<option value="/boadilla-del-monte">Boadilla</option>
							<option value="/braojos">Braojos</option>
							<option value="/brea-de-tajo">Brea</option>
							<option value="/brunete">Brunete</option>
							<option value="/buitrago-del-lozoya">Buitrago</option>
							<option value="/bustarviejo">Bustarviejo</option>
							<option value="/cabanillas-de-la-sierra">Cabanillas</option>
							<option value="/cadalso-de-los-vidrios">Cadalso</option>
							<option value="/camarma-de-esteruelas">Camarma</option>
							<option value="/campo-real">Campo Real</option>
							<option value="/canencia">Canencia</option>
							<option value="/carabana">Carabaña</option>
							<option value="/casarrubuelos">Casarrubuelos</option>
							<option value="/cenicientos">Cenicientos</option>
							<option value="/cercedilla">Cercedilla</option>
							<option value="/cervera-de-buitrago">Cervera</option>
							<option value="/chapineria">Chapinería</option>
							<option value="/chinchon">Chinchón</option>
							<option value="/ciempozuelos">Ciempozuelos</option>
							<option value="/cobena">Cobeña</option>
							<option value="/collado-mediano">Collado</option>
							<option value="/colmenar-de-oreja">Colmenar de O.</option>
							<option value="/colmenar-del-arroyo">Colmenar del A.</option>
							<option value="/colmenar-viejo">Colmenar V.</option>
							<option value="/colmenarejo">Colmenarejo</option>
							<option value="/corpa">Corpa</option>
							<option value="/coslada">Coslada</option>
							<option value="/cubas-de-la-sagra">Cubas</option>
							<option value="/daganzo-de-arriba">Daganzo de A.</option>
							<option value="/el-alamo">El Álamo</option>
							<option value="/el-atazar">El Atazar</option>
							<option value="/el-berrueco">El Berrueco</option>
							<option value="/el-boalo">El Boalo</option>
							<option value="/el-escorial">El Escorial</option>
							<option value="/el-molar">El Molar</option>
							<option value="/el-vellon">El Vellón</option>
							<option value="/estremera">Estremera</option>
							<option value="/fresnedillas-de-la-oliva">Fresnedillas</option>
							<option value="/fresno-de-torote">Fresno</option>
							<option value="/fuenlabrada">Fuenlabrada</option>
							<option value="/fuente-el-saz-de-jarama">Fuente el Saz</option>
							<option value="/fuentiduena-de-tajo">Fuentidueña</option>
							<option value="/galapagar">Galapagar</option>
							<option value="/garganta-de-los-montes">Garganta</option>
							<option value="/gargantilla-del-lozoya-y-pinilla-de-buitrago">Gargantilla</option>
							<option value="/gascones?filter_tag[0]=5943&amp;filter_tag[1]=5944">Gascones</option>
							<option value="/getafe">Getafe</option>
							<option value="/grinon">Griñón</option>
							<option value="/guadalix-de-la-sierra">Guadalix</option>
							<option value="/guadarrama">Guadarrama</option>
							<option value="/horcajo-de-la-sierra">Horcajo</option>
							<option value="/horcajuelo-de-la-sierra">Horcajuelo</option>
							<option value="/hoyo-de-manzanares">Hoyo</option>
							<option value="/humanes-de-madrid">Humanes</option>
							<option value="/la-acebeda">La Acebeda</option>
							<option value="/la-cabrera">La Cabrera</option>
							<option value="/la-hiruela">La Hiruela</option>
							<option value="/la-serna-del-monte">La Serna</option>
							<option value="/las-rozas-de-madrid">Las Rozas</option>
							<option value="/leganes">Leganés</option>
							<option value="/loeches">Loeches</option>
							<option value="/los-molinos">Los Molinos</option>
							<option value="/los-santos-de-la-humosa">Los Santos</option>
							<option value="/lozoya">Lozoya</option>
							<option value="/lozoyuela-navas-sieteiglesias">Lozoyuela</option>
							<option value="/madarcos">Madarcos</option>
							<option value="/majadahonda">Majadahonda</option>
							<option value="/manzanares-el-real">Manzanares</option>
							<option value="/meco">Meco</option>
							<option value="/mejorada-del-campo">Mejorada</option>
							<option value="/miraflores-de-la-sierra">Miraflores</option>
							<option value="/montejo-de-la-sierra">Montejo</option>
							<option value="/moraleja-de-enmedio">Moraleja de E.</option>
							<option value="/moralzarzal">Moralzarzal</option>
							<option value="/morata-de-tajuna">Morata</option>
							<option value="/mostoles">Móstoles</option>
							<option value="/navacerrada">Navacerrada</option>
							<option value="/navalafuente">Navalafuente</option>
							<option value="/navalagamella">Navalagamella</option>
							<option value="/navalcarnero">Navalcarnero</option>
							<option value="/navarredonda-y-san-mames">Navarredonda</option>
							<option value="/navas-del-rey">Navas</option>
							<option value="/nuevo-baztan">Nuevo Baztán</option>
							<option value="/olmeda-de-las-fuentes">Olmeda</option>
							<option value="/orusco-de-tajuna">Orusco</option>
							<option value="/paracuellos-de-jarama">Paracuellos</option>
							<option value="/parla">Parla</option>
							<option value="/patones">Patones</option>
							<option value="/pedrezuela">Pedrezuela</option>
							<option value="/pelayos-de-la-presa">Pelayos</option>
							<option value="/perales-de-tajuna">Perales</option>
							<option value="/pezuela-de-las-torres">Pezuela</option>
							<option value="/pinilla-del-valle">Pinilla</option>
							<option value="/pinto">Pinto </option>
							<option value="/pinuecar-gandullas">Piñuecar-G</option>
							<option value="/diario-de-pozuelo">Pozuelo de A.</option>
							<option value="/pozuelo-del-rey">Pozuelo del R.</option>
							<option value="/pradena-del-rincon">Prádena</option>
							<option value="/puebla-de-la-sierra">Puebla</option>
							<option value="/puentes-viejas">Puentes V.</option>
							<option value="/quijorna">Quijorna</option>
							<option value="/rascafria">Rascafría</option>
							<option value="/reduena">Redueña</option>
							<option value="/ribatejada">Ribatejada</option>
							<option value="/rivas-vaciamadrid">Rivas</option>
							<option value="/robledillo-de-la-jara">Robledillo</option>
							<option value="/robledo-de-chavela">Robledo de C.</option>
							<option value="/robregordo">Robregordo</option>
							<option value="/rozas-de-puerto-real">Rozas de Puerto R.</option>
							<option value="/san-agustin-del-guadalix">San Agustín del G.</option>
							<option value="/san-fernando-de-henares">San Fernando</option>
							<option value="/san-lorenzo-de-el-escorial">San Lorenzo</option>
							<option value="/san-martin-de-valdeiglesias">San Martín</option>
							<option value="/san-martin-de-la-vega">San Martín Vega</option>
							<option value="/san-sebastian-de-los-reyes">San Sebastián</option>
							<option value="/santorcaz">Santorcaz </option>
							<option value="/serranillos-del-valle">Serranillos</option>
							<option value="/sevilla-la-nueva">Sevilla la Nueva</option>
							<option value="/somosierra">Somosierra</option>
							<option value="/soto-del-real">Soto del Real</option>
							<option value="/santa-maria-de-la-alameda">Sta. María de la A.</option>
							<option value="/talamanca-de-jarama">Talamanca</option>
							<option value="/tielmes">Tielmes </option>
							<option value="/titulcia">Titulcia</option>
							<option value="/torrejon-de-ardoz">Torrejón</option>
							<option value="/torrejon-de-la-calzada">Torrejón de la C.</option>
							<option value="/torrejon-de-velasco">Torrejón de V.</option>
							<option value="/torrelaguna">Torrelaguna </option>
							<option value="/torrelodones">Torrelodones</option>
							<option value="/torremocha-de-jarama">Torremocha</option>
							<option value="/torres-de-la-alameda">Torres de la A.</option>
							<option value="/tres-cantos?filter_tag[0]=1103&amp;filter_tag[1]=1104">Tres Cantos</option>
							<option value="/villanueva-de-la-canada">V. de la Cañada</option>
							<option value="/villanueva-del-pardillo">V. del Pardillo </option>
							<option value="/valdaracete">Valdaracete </option>
							<option value="/valdeavero">Valdeavero </option>
							<option value="/valdelaguna">Valdelaguna </option>
							<option value="/valdemanco">Valdemanco</option>
							<option value="/valdemaqueda">Valdemaqueda</option>
							<option value="/valdemorillo">Valdemorillo</option>
							<option value="/valdemoro">Valdemoro</option>
							<option value="/valdeolmos-alalpardo">Valdeolmos-A.</option>
							<option value="/valdepielagos">Valdepiélagos</option>
							<option value="/valdetorres-de-jarama">Valdetorres</option>
							<option value="/valdilecha">Valdilecha </option>
							<option value="/valverde-de-alcala">Valverde</option>
							<option value="/velilla-de-san-antonio">Velilla</option>
							<option value="/venturada">Venturada</option>
							<option value="/villa-del-prado">Villa del Prado</option>
							<option value="/villaconejos">Villaconejos</option>
							<option value="/collado-villalba">Villalba</option>
							<option value="/villalbilla">Villalbilla</option>
							<option value="/villamanrique-de-tajo">Villamanrique de T.</option>
							<option value="/villamanta">Villamanta</option>
							<option value="/villamantilla">Villamantilla </option>
							<option value="/villanueva-de-perales">Villanueva de P.</option>
							<option value="/villar-del-olmo">Villar</option>
							<option value="/villarejo-de-salvanes">Villarejo</option>
							<option value="/villaviciosa-de-odon">Villaviciosa</option>
							<option value="/villavieja-del-lozoya">Villavieja</option>
							<option value="/zarzalejo">Zarzalejo</option>
					</select>
	</div>
	<div id="adios" class="filtrodos">
		<select onchange="myRedirect2(this.options[this.selectedIndex].value);">
			<option>Selecciona un distrito...</option>
						<option value="/arganzuela">Arganzuela</option>
						<option value="/distrito-barajas">Barajas</option>
						<option value="/distrito-ciudad-lineal">C. Lineal</option>
						<option value="/carabanchel">Carabanchel</option>
						<option value="/distrito-centro">Centro</option>
						<option value="/distrito-chamartin">Chamartín</option>
						<option value="/distrito-chamberi">Chamberí</option>
						<option value="/fuencarral">Fuencarral</option>
						<option value="/distrito-hortaleza">Hortaleza</option>
						<option value="/distrito-latina">Latina</option>
						<option value="/distrito-moncloa-aravaca">Moncloa</option>
						<option value="/moratalaz">Moratalaz</option>
						<option value="/puente-de-vallecas">P. Vallecas</option>
						<option value="/distrito-retiro">Retiro</option>
						<option value="/distrito-salamanca">Salamanca</option>
						<option value="/distrito-san-blas-canillejas">San Blas</option>
						<option value="/distrito-tetuan">Tetuán</option>
						<option value="/usera">Usera</option>
						<option value="/vicalvaro">Vicálvaro</option>
						<option value="/villa-de-vallecas">Villa Vallecas</option>
						<option value="/villaverde">Villaverde</option>
					</select>
	</div>
</div>		</div>
			<div class="moduletable">
						

<div class="custom">
	<p class="entradas"><a href="/que-hacer-en-madrid" target="_self">Qué hacer en Madrid hoy</a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<!-- GPT AdSlot 6 for Ad unit 'ma-roba4' ### Size: [[300,250]] -->
<div id="div-gpt-ad-1441842-6">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441842-6'); });
  </script>
</div>
<!-- End AdSlot 6 -->
</div>
		</div>
			<div class="moduletableportada">
							<h3>Suscríbete al boletín</h3>
						<script type="text/javascript">
			window.addEventListener("DOMContentLoaded", (event) => {
acymModule["excludeValuesformAcym92622"] = [];
acymModule["excludeValuesformAcym92622"]["2"] = "Correo electrónico";  });
		  </script>	<div class="acym_module " id="acym_module_formAcym92622">
		<div class="acym_fulldiv" id="acym_fulldiv_formAcym92622">
			<form enctype="multipart/form-data" id="formAcym92622" name="formAcym92622" method="POST" action="/component/acym/frontusers?tmpl=component" onsubmit="return submitAcymForm('subscribe','formAcym92622', 'acymSubmitSubForm')">
				<div class="acym_module_form">
                    <div class="acym_introtext"><b>Si no te convence, ¡darse de baja es un clic!</b>
</div>
<table class="acym_form">
	<tr>
        <td class="onefield acyfield_2 acyfield_text"><input id="email_field_160" name="user[email]" placeholder="Correo electrónico" value="" data-authorized-content='{"0":"all","regex":"","message":"Valor incorrecto para el campo Correo electr\\u00f3nico"}' required type="email" class="cell acym__user__edit__email  "><ul acym-data-field="email_field_160" class="acym_email_suggestions" style="display: none;"></ul><div class="acym__field__error__block" data-acym-field-id="2"></div></td></tr><tr><td class="acyterms"><input id="mailingdata_terms_formAcym92622" class="checkbox" type="checkbox" name="terms" title="Términos y condiciones"> Estoy de acuerdo con los 	<a class="acym__modal__handle" data-acym-modal="identifier_7300" href="#">
        Términos y condiciones	</a>
	<div class="acym__modal" id="acym__modal__identifier_7300" style="display: none;">
		<div class="acym__modal__content">
			<div class="acym__modal__close"><span>×</span></div>
						<iframe class="acym__modal__iframe" src="/7671584-condiciones-de-uso2?tmpl=component"></iframe>
		</div>
	</div>
     y los 	<a class="acym__modal__handle" data-acym-modal="identifier_7952" href="#">
        Política de privacidad	</a>
	<div class="acym__modal" id="acym__modal__identifier_7952" style="display: none;">
		<div class="acym__modal__content">
			<div class="acym__modal__close"><span>×</span></div>
						<iframe class="acym__modal__iframe" src="/316145-politica-de-privacidad2?tmpl=component"></iframe>
		</div>
	</div>
    </td></tr><tr>
		<td class="acysubbuttons">
			<noscript>
				<div class="onefield fieldacycaptcha">
                    Habilite javascript para enviar este formulario				</div>
			</noscript>
			<input type="button" class="btn btn-primary button subbutton" value="Me suscribo al boletín" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym92622', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}">
            		</td>
	</tr>
</table>
				</div>

				<input type="hidden" name="ctrl" value="frontusers">
				<input type="hidden" name="task" value="notask">
				<input type="hidden" name="option" value="com_acym">

                
				<input type="hidden" name="ajax" value="1">
				<input type="hidden" name="successmode" value="replace">
				<input type="hidden" name="acy_source" value="Module n°2110">
				<input type="hidden" name="hiddenlists" value="4">
				<input type="hidden" name="fields" value="name,email">
				<input type="hidden" name="acyformname" value="formAcym92622">
				<input type="hidden" name="acysubmode" value="mod_acym">
				<input type="hidden" name="confirmation_message" value="">

                			</form>
		</div>
	</div>
		</div>
			<div class="moduletableportada">
							<h3>Noticias más leídas</h3>
						<!-- FRC - Fewest Read Content - Kubik-Rubik Joomla! Extensions --><ul class="fewestread portada">
            <li>
                        <p class="fewestread_title">
                <a href="/7848157-el-tiempo-para-este-miercoles-temperaturas-que-alcanzaran-los-39-grados-en-el-centro-y-sur-de-la-region" title="El tiempo para este miércoles.- Temperaturas que alcanzarán los 39 grados en el centro y sur de la región">
                    El tiempo para este miércoles.- Temperaturas que alcanzarán los 39 grados en el centro y sur de la región                </a>
                            </p>
                    </li>
            <li>
                        <p class="fewestread_title">
                <a href="/7848154-herido-grave-un-hombre-de-33-anos-al-volcar-con-su-coche-en-la-m-30" title=" Herido grave un hombre de 33 años al volcar con su coche en la M-30">
                     Herido grave un hombre de 33 años al volcar con su coche en la M-30                </a>
                            </p>
                    </li>
            <li>
                        <p class="fewestread_title">
                <a href="/7848137-el-csic-sufrio-en-julio-un-ciberataque-de-origen-ruso" title="El CSIC sufrió en julio un ciberataque de origen ruso">
                    El CSIC sufrió en julio un ciberataque de origen ruso                </a>
                            </p>
                    </li>
            <li>
                        <p class="fewestread_title">
                <a href="/7848053-la-comunidad-recibira-62-7-millones-para-la-transformacion-digital-de-las-administraciones" title="La Comunidad recibirá 62,7 millones para la transformación digital de las administraciones">
                    La Comunidad recibirá 62,7 millones para la transformación digital de las administraciones                </a>
                            </p>
                    </li>
            <li>
                        <p class="fewestread_title">
                <a href="/7848075-la-comunidad-de-madrid-finalizara-en-2023-la-ampliacion-del-colegio-publico-tempranales-con-450-nuevas-plazas" title="La Comunidad de Madrid finalizará en 2023 la ampliación del colegio público Tempranales con 450 nuevas plazas">
                    La Comunidad de Madrid finalizará en 2023 la ampliación del colegio público Tempranales con 450 nuevas plazas                </a>
                            </p>
                    </li>
    </ul>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<!-- GPT AdSlot 1 for Ad unit 'ma-roba5' ### Size: [[300,250]] -->
<div id="div-gpt-ad-1372685-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372685-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->
</div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<!-- GPT AdSlot 2 for Ad unit 'ma-roba7' ### Size: [[300,250]] -->
<div id="div-gpt-ad-3386999-2">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3386999-2'); });
  </script>
</div>
<!-- End AdSlot 2 -->
</div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<!-- GPT AdSlot 1 for Ad unit 'ma-roba6' ### Size: [[300,250]] -->
<div id="div-gpt-ad-3386999-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3386999-1'); });
  </script>
</div>
<!-- End AdSlot 1 --></div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<!-- GPT AdSlot 2 for Ad unit 'ma-roba9' ### Size: [[300,250]] -->
<div id="div-gpt-ad-8930748-2">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8930748-2'); });
  </script>
</div>
<!-- End AdSlot 2 --></div>
<p> </p>		</div>
			<div class="moduletable">
						

<div class="custom">
	<!-- GPT AdSlot 1 for Ad unit 'ma-roba10' ### Size: [[300,250]] -->
<div id="div-gpt-ad-7965358-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7965358-1'); });
  </script>
</div>
<!-- End AdSlot 1 --></div>
<p> </p>		</div>
			<div class="moduletable">
						

<div class="custom">
	<!-- GPT AdSlot 2 for Ad unit 'ma-roba11' ### Size: [[300,250]] -->
<div id="div-gpt-ad-7965358-2">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7965358-2'); });
  </script>
</div>
<!-- End AdSlot 2 --></div>
<p> </p>		</div>
			<div class="moduletable">
						

<div class="custom">
	<!-- GPT AdSlot 1 for Ad unit 'ma-roba12' ### Size: [[300,250]] -->
<div id="div-gpt-ad-9364405-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9364405-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->
</div>
<p> </p>		</div>
	
                </div>
              </div>
            </div>
                                          <div class="clr"></div>  
                      </div>
            <div class="clr"></div>
                              <div class="block-footer">
                          <div class="footer-a">
                <div class="container-xmap" id="container-xmap"><div class="xmapcabecera"><img src="/images/thumbnails/recortes/13daf57037fa4c45f964739653930e04-200pxpx.png" width="200px" ><a onclick="despliega();" id="link-despliega" class="toggledown">Ver Mapa del Sitio</a></div><div class="slide-container hidden" id="slide-container">
<ul class="menu_xmap">
<li class="item-7487"><a href="/">HOME</a></li><li class="item-2377 deeper parent"><a href="/noticias-madrid">ACTUALIDAD</a><ul><li class="item-5206"><a href="/sucesos-madrid">Sucesos</a></li><li class="item-5207"><a href="/comunidad-de-madrid">Región</a></li><li class="item-5208"><a href="/madrid-noticias">Madrid</a></li><li class="item-5209"><a href="/economia-y-empleo">Economía</a></li><li class="item-6009"><a href="/sanidad-madrid">Sanidad</a></li><li class="item-5210"><a href="/estilo">Estilo</a></li></ul></li><li class="item-2460 deeper parent"><a href="/municipios">MUNICIPIOS</a><ul><li class="item-5111"><a href="/arganda-del-rey">Arganda</a></li><li class="item-6004"><a href="/tres-cantos">Tres Cantos</a></li><li class="item-4550"><a href="/las-rozas-de-madrid">Las Rozas</a></li><li class="item-4553"><a href="/humanes-de-madrid">Humanes</a></li><li class="item-6283"><a href="/arroyomolinos">Arroyomolinos </a></li><li class="item-4552"><a href="/sevilla-la-nueva">Sevilla la Nueva</a></li><li class="item-4551"><a href="/galapagar">Galapagar</a></li><li class="item-7078"><a href="/torrejon-de-ardoz">Torrejón</a></li><li class="item-5081"><a href="/fuenlabrada">Fuenlabrada</a></li><li class="item-4554"><a href="/alcorcon">Alcorcón</a></li><li class="item-4719"><a href="/colmenar-viejo">Colmenar V.</a></li><li class="item-3703"><a href="/municipios">Más municipios</a></li></ul></li><li class="item-2374 deeper parent"><a href="/opinion-madrid">OPINIÓN</a><ul><li class="item-3951"><a class="_portada opinion" href="https://blog.madridactual.es/" target="_blank">Blogs</a></li></ul></li><li class="item-2378 deeper parent"><a href="/ocio-y-cultura-madrid">OCIO y CULTURA</a><ul><li class="item-5211"><a href="/musica">Música</a></li><li class="item-8141"><a href="/lecturas-recomendadas">Lecturas</a></li></ul></li><li class="item-2379 deeper parent"><a href="/deportes-madrid">DEPORTES</a><ul><li class="item-5212"><a href="/futbol-de-madrid">Fútbol</a></li><li class="item-5213"><a href="/baloncesto-de-madrid">Baloncesto</a></li></ul></li><li class="item-2373 deeper parent"><a href="/sociedad-madrid">SOCIEDAD</a><ul><li class="item-8146"><a href="/salud-y-bienestar">Salud</a></li></ul></li><li class="item-4597"><a href="/que-hacer-en-madrid">QUÉ HACER...</a></li><li class="item-2393 deeper parent"><a href="/tiempo-madrid">INFO ÚTIL</a><ul><li class="item-5215"><a href="/tiempo-madrid">El tiempo</a></li><li class="item-3171"><a href="/misas-en-madrid">Misas</a></li><li class="item-3239"><a href="/hemeroteca">Hemeroteca</a></li><li class="item-8132"><a href="/telefonos-de-madrid">Teléfonos</a></li><li class="item-2396"><a href="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Plano Metro</a></li><li class="item-3167"><a href="http://www.emtmadrid.es/mapaweb/emt.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Bus</a></li><li class="item-5415"><a href="/farmacias-de-guardia">Farmacias</a></li></ul></li><li class="item-0000 deeper parent"><a href="#">Otras webs de Madrid Actual</a><ul><li><a href="http://www.diariodepozuelo.es" target="_blank">Diario de Pozuelo</a></li><li><a href="http://www.diariodeboadilla.es" target="_blank">Diario de Boadilla</a></li><li><a href="http://www.noticiasdemajadahonda.es" target="_blank">Noticias de Majadahonda</a></li></ul></li><li class="item-0001 deeper parent"><a href="#">Madrid Actual</a><ul><li><a href="http://www.facebook.com/madridactual" target="_blank"><img src="/images/iconred-facebook.png" alt="Facebook"></a></li><li><a href="http://www.twitter.com/madridactual" target="_blank"><img src="/images/iconred-twitter.png" alt="Twitter"></a></li><li><a href="/component/obrss/?task=feed&amp;id=2:boletin-de-madrid-actual" target="_blank"><img src="/images/iconred-rss.png" alt="RSS"></a></li></ul></li></ul>
<select id="menuResponsive_xmap" class="menuresponsive" onchange="document.location.replace(this.value);">
<tagtest><option value="/">HOME</option><option value="/noticias-madrid">ACTUALIDAD</option><option value="/sucesos-madrid">-- Sucesos</option><option value="/comunidad-de-madrid">-- Región</option><option value="/madrid-noticias">-- Madrid</option><option value="/economia-y-empleo">-- Economía</option><option value="/sanidad-madrid">-- Sanidad</option><option value="/estilo">-- Estilo</option><option value="/municipios">MUNICIPIOS</option><option value="/arganda-del-rey">-- Arganda</option><option value="/tres-cantos">-- Tres Cantos</option><option value="/las-rozas-de-madrid">-- Las Rozas</option><option value="/humanes-de-madrid">-- Humanes</option><option value="/arroyomolinos">-- Arroyomolinos </option><option value="/sevilla-la-nueva">-- Sevilla la Nueva</option><option value="/galapagar">-- Galapagar</option><option value="/torrejon-de-ardoz">-- Torrejón</option><option value="/fuenlabrada">-- Fuenlabrada</option><option value="/alcorcon">-- Alcorcón</option><option value="/colmenar-viejo">-- Colmenar V.</option><option value="/municipios">-- Más municipios</option><option value="/opinion-madrid">OPINIÓN</option><option value="https://blog.madridactual.es/">-- Blogs</option><option value="/ocio-y-cultura-madrid">OCIO y CULTURA</option><option value="/musica">-- Música</option><option value="/lecturas-recomendadas">-- Lecturas</option><option value="/deportes-madrid">DEPORTES</option><option value="/futbol-de-madrid">-- Fútbol</option><option value="/baloncesto-de-madrid">-- Baloncesto</option><option value="/sociedad-madrid">SOCIEDAD</option><option value="/salud-y-bienestar">-- Salud</option><option value="/que-hacer-en-madrid">QUÉ HACER...</option><option value="/tiempo-madrid">INFO ÚTIL</option><option value="/tiempo-madrid">-- El tiempo</option><option value="/misas-en-madrid">-- Misas</option><option value="/hemeroteca">-- Hemeroteca</option><option value="/telefonos-de-madrid">-- Teléfonos</option><option value="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf">-- Plano Metro</option><option value="http://www.emtmadrid.es/mapaweb/emt.html">-- Bus</option><option value="/farmacias-de-guardia">-- Farmacias</option></tagtest></select>

<div class="clr"></div></div><div class="clr"></div></div>
<ul class="menumenucopy">
<li class="item-291"><a href="https://www.madridactual.es/316145-politica-privacidad">Política de privacidad</a></li><li class="item-292"><a href="/contacta-con-madrid-actual">Contacta</a></li><li class="item-459"><a href="https://www.madridactual.es/316135-aviso-legal">Aviso legal</a></li><li class="item-1116"><a href="/staff-grupo-madrid-actual">Staff</a></li><li class="item-4078"><a href="/publicidad-en-madrid-actual">Publicidad</a></li><li class="item-4645"><a href="https://www.madridactual.es/739937-politica-de-cookies">Cookies</a></li><li class="item-5126"><a href="https://www.madridactual.es/7671584-condiciones-de-uso">Condiciones de uso</a></li></ul>
<select id="menuResponsivemenucopy" class="menuresponsive" onchange="document.location.replace(this.value);">
<tagtest><option value="https://www.madridactual.es/316145-politica-privacidad">Política de privacidad</option><option value="/contacta-con-madrid-actual">Contacta</option><option value="https://www.madridactual.es/316135-aviso-legal">Aviso legal</option><option value="/staff-grupo-madrid-actual">Staff</option><option value="/publicidad-en-madrid-actual">Publicidad</option><option value="https://www.madridactual.es/739937-politica-de-cookies">Cookies</option><option value="https://www.madridactual.es/7671584-condiciones-de-uso">Condiciones de uso</option></tagtest></select>


              </div>
                                      <div class="copyright-a">
                <!--googleoff: index-->

<div class="custom">
	<!--googleoff: index--><p><strong>© Madrid Actual</strong> Está expresamente prohibida la redistribución y la redifusión de todo o parte de los servicios de Madrid Actual sin su previo y expreso consentimiento escrito.</p><!--googleon: index--></div>
<!--googleon: index-->
              </div>
                      </div>
          <div class="clr"></div>
        </div>
      </div>
    </div>
    
<!-- Cloudflare Web Analytics -->
	<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"token": "0c6c96c4da394c3080a33ceeb99f4da6"}'></script>
	<!-- End Cloudflare Web Analytics -->	
  
<div data-id="1" 
	class="eb-inst eb-hide eb-1 eb-center eb-module "
	data-options='{"trigger":"onExit","trigger_selector":null,"delay":5000,"scroll_depth":"percentage","scroll_depth_value":60,"firing_frequency":1,"reverse_scroll_close":true,"threshold":0,"close_out_viewport":false,"exit_timer":200000,"idle_time":10000,"animation_open":"rstbox.slideUpIn","animation_close":"rstbox.slideUpOut","animation_duration":400,"prevent_default":true,"backdrop":true,"backdrop_color":"rgba(153, 153, 153, 0.8)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_event_category":"EngageBox","ga_tracking_event_label":"Box #1 - \u00bfRecibes ya nuestro bolet\u00edn?","auto_focus":true}'
	data-type='popup'
		>

	
<button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(232, 16, 16, 1);font-size:70px">
			<span aria-hidden="true">&times;</span>
	</button>
	<div class="eb-dialog eb-shd1" style="max-width:300px;height:270px;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);border:outset 1px rgba(162, 171, 165, 1);border-radius:0px;padding:5px;" role="dialog" tabindex="-1">
		
			
		<div class="eb-container">
						<div class="eb-content">
				<h2>¿Recibes ya nuestro boletín diario?</h2><script type="text/javascript" src="https://www.madridactual.es/media/com_acym/js/libraries/email-misspelled.min.js?v=792"></script><script type="text/javascript" src="https://www.madridactual.es/media/com_acym/js/module.min.js?v=792"></script><script type="text/javascript">
        if(typeof acymModule === 'undefined'){
            var acymModule = [];
			acymModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;
			acymModule['NAMECAPTION'] = 'Nombre';
			acymModule['NAME_MISSING'] = 'Por favor ingrese su nombre';
			acymModule['EMAILCAPTION'] = 'Correo electrónico';
			acymModule['VALID_EMAIL'] = 'Por favor, introduzca una dirección de correo electrónico válida';
			acymModule['VALID_EMAIL_CONFIRMATION'] = 'Email field and email confirmation field must be identical';
			acymModule['CAPTCHA_MISSING'] = 'El captcha no es válido, inténtelo de nuevo';
			acymModule['NO_LIST_SELECTED'] = 'Seleccione las listas a las que desea suscribirse';
			acymModule['NO_LIST_SELECTED_UNSUB'] = 'Seleccione las listas de las que desea darse de baja';
            acymModule['ACCEPT_TERMS'] = 'Consulte los Términos y condiciones / Política de privacidad';
        }
		</script><script type="text/javascript">
			window.addEventListener("DOMContentLoaded", (event) => {
acymModule["excludeValuesformAcym98471"] = [];
acymModule["excludeValuesformAcym98471"]["2"] = "Correo electrónico";  });
		  </script>	<div class="acym_module " id="acym_module_formAcym98471">
		<div class="acym_fulldiv" id="acym_fulldiv_formAcym98471" >
			<form enctype="multipart/form-data"
				  id="formAcym98471"
				  name="formAcym98471"
				  method="POST"
				  action="/component/acym/frontusers?tmpl=component"
				  onsubmit="return submitAcymForm('subscribe','formAcym98471', 'acymSubmitSubForm')">
				<div class="acym_module_form">
                    <div class="acym_introtext"><b>Si no te convence, ¡darse de baja es un clic!</b>
</br></div>
<table class="acym_form">
	<tr>
        <td class="onefield acyfield_2 acyfield_text"><input id="email_field_790"  name="user[email]" placeholder="Correo electrónico" value="" data-authorized-content="{&quot;0&quot;:&quot;all&quot;,&quot;regex&quot;:&quot;&quot;,&quot;message&quot;:&quot;Valor incorrecto para el campo Correo electr\\u00f3nico&quot;}" required type="email" class="cell acym__user__edit__email  "><ul acym-data-field="email_field_790" class="acym_email_suggestions" style="display: none;"></ul><div class="acym__field__error__block" data-acym-field-id="2"></div></td></tr><tr><td class="acyterms" ><input id="mailingdata_terms_formAcym98471" class="checkbox" type="checkbox" name="terms" title="Términos y condiciones"/> Estoy de acuerdo con los 	<a class="acym__modal__handle" data-acym-modal="identifier_8978" href="#">
        Términos y condiciones	</a>
	<div class="acym__modal" id="acym__modal__identifier_8978" style="display: none;">
		<div class="acym__modal__content">
			<div class="acym__modal__close"><span>&times;</span></div>
						<span class="wf-responsive-container" role="figure"><iframe class="acym__modal__iframe" src="/7671584-condiciones-de-uso2?tmpl=component"></iframe></span>
		</div>
	</div>
     y los 	<a class="acym__modal__handle" data-acym-modal="identifier_7589" href="#">
        Política de privacidad	</a>
	<div class="acym__modal" id="acym__modal__identifier_7589" style="display: none;">
		<div class="acym__modal__content">
			<div class="acym__modal__close"><span>&times;</span></div>
						<span class="wf-responsive-container" role="figure"><iframe class="acym__modal__iframe" src="/316145-politica-de-privacidad2?tmpl=component"></iframe></span>
		</div>
	</div>
    </td></tr><tr>
		<td  class="acysubbuttons">
			<noscript>
				<div class="onefield fieldacycaptcha">
                    Habilite javascript para enviar este formulario				</div>
			</noscript>
			<input type="button"
				   class="btn btn-primary button subbutton"
				   value="Me suscribo al boletín"
				   name="Submit"
				   onclick="try{ return submitAcymForm('subscribe','formAcym98471', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}" />
            		</td>
	</tr>
</table>
				</div>

				<input type="hidden" name="ctrl" value="frontusers" />
				<input type="hidden" name="task" value="notask" />
				<input type="hidden" name="option" value="com_acym" />

                
				<input type="hidden" name="ajax" value="1" />
				<input type="hidden" name="successmode" value="replace" />
				<input type="hidden" name="acy_source" value="Module n°2110" />
				<input type="hidden" name="hiddenlists" value="4" />
				<input type="hidden" name="fields" value="name,email" />
				<input type="hidden" name="acyformname" value="formAcym98471" />
				<input type="hidden" name="acysubmode" value="mod_acym" />
				<input type="hidden" name="confirmation_message" value="" />

                			</form>
		</div>
	</div>
			</div>
		</div>
			</div>	
</div>
<div data-id="20" 
	class="eb-inst eb-hide eb-20 eb-top-left eb-custom "
	data-options='{"trigger":"onExit","trigger_selector":null,"delay":20000,"scroll_depth":"percentage","scroll_depth_value":80,"firing_frequency":1,"reverse_scroll_close":false,"threshold":0,"close_out_viewport":false,"exit_timer":10000,"idle_time":10000,"animation_open":"transition.slideUpIn","animation_close":"transition.fadeOut","animation_duration":300,"prevent_default":true,"backdrop":true,"backdrop_color":"rgba(0, 0, 0, 0.5)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_event_category":"EngageBox","ga_tracking_event_label":"Box #20 - Suscr\u00edbete a nuestro canal de Telegram","auto_focus":true}'
	data-type='popup'
		>

	
	<div class="eb-dialog " style="max-width:250px;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);border:solid 1px rgba(0, 0, 0, 0.4);padding:5px;" role="dialog" tabindex="-1">
		
		
<button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(227, 13, 191, 1);font-size:40px">
			<span aria-hidden="true">&times;</span>
	</button>	
		<div class="eb-container">
						<div class="eb-content">
				<h2 style="text-align: left;">Sigue las últimas noticias en nuestro canal</h2>
<p style="text-align: center;"><a href="https://t.me/enmadridactual" target="_blank" rel="noopener"><img src="/images/telegram-madrid-actual.jpg" alt="telegram madrid actual" width="280" height="117" style="margin: 0px auto; display: block;" /></a></p>			</div>
		</div>
			</div>	
</div>
<div data-id="22" 
	class="eb-inst eb-hide eb-22 eb-top-right eb-social "
	data-options='{"trigger":"onExit","trigger_selector":null,"delay":10000,"scroll_depth":"percentage","scroll_depth_value":80,"firing_frequency":1,"reverse_scroll_close":false,"threshold":0,"close_out_viewport":false,"exit_timer":10000,"idle_time":10000,"animation_open":"transition.slideUpIn","animation_close":"transition.fadeOut","animation_duration":300,"prevent_default":true,"backdrop":true,"backdrop_color":"rgba(0, 0, 0, 0.64)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_event_category":"EngageBox","ga_tracking_event_label":"Box #22 - Me gusta en Facebook desktop","auto_focus":true}'
	data-type='popup'
		>

	
<button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(54, 106, 217, 1);font-size:40px">
			<span aria-hidden="true">&times;</span>
	</button>
	<div class="eb-dialog eb-act eb-acc" style="max-width:200px;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);border:solid 1px rgba(0, 0, 0, 0.4);padding:5px;" role="dialog" tabindex="-1">
		
			
		<div class="eb-container">
						<div class="eb-content">
				
<div class="eb-content-wrap">
			<div class="fb-page"
			data-href="https://www.facebook.com/madridactual" 
			data-tabs="timeline"
			data-width=""
			data-height=""
			data-small-header="0" 
			data-adapt-container-width="true"
			data-hide-cover="0" 
			data-show-facepile="1">
		</div>
		<div id="fb-root"></div>
			</div>			</div>
		</div>
			</div>	
</div></body>
</html>
