<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">
<head>
<!-- Feed para Discover -->
<link rel="alternate" type="application/rss+xml" href="https://www.madridactual.es//component/joomrss/noticias-de-madrid-actual?Itemid=7541">
<!-- FIN Feed para Discover -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<!-- FIN Global site tag (gtag.js) - Google Analytics -->
<!-- Start GPT Tag -->
<!-- Fin GPT Tag -->
<base href="https://www.madridactual.es/7845794-8-dotaciones-de-bomberos-siguen-trabajando-en-el-incendio-de-collado-mediano-que-se-espera-controlarlo-hoy">
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="keywords" content="periodico digital, diario de madrid, madrid noticia, comunidad madrid, madrid ayuntamiento, que hacer en madrid, noticias madrid">
<meta name="rights" content="Está expresamente prohibida la redistribución y la difusión de todo o parte de los servicios de Madrid Actual sin su previo y expreso consentimiento escrito.">
<meta name="fb:app_id" content="160737550754712">
<meta name="fb:admins" content="alfonso.frances1">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@madridactual">
<meta name="twitter:title" content="Ocho dotaciones de Bomberos siguen trabajando en el fuego de Collado Mediano, que se espera controlarlo hoy">
<meta name="twitter:description" content="Ocho dotaciones de Bomberos de la Comunidad de Madrid, junto a Brigadas y Agentes Forestales, siguen trabajando este jueves en el incendio declarad">
<meta name="twitter:image" content="https://www.madridactual.es/images/stories/noticias/agencias/ep/2022/07/fotonoticia_20220714112127_1600.jpg">
<meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta property="og:title" content="Ocho dotaciones de Bomberos siguen trabajando en el fuego de Collado Mediano, que se espera controlarlo hoy">
<meta property="og:type" content="article">
<meta property="og:description" content="Ocho dotaciones de Bomberos de la Comunidad de Madrid, junto a Brigadas y Agentes Forestales, siguen trabajando este jueves en el fuego declarado el martes por la tarde en un cerro de la localidad de Collado Mediano, que ya ha quemado 83 hect&amp;aacute;reas forestales, ha informado un portavoz de Emergencias 112.">
<meta property="og:locale" content="es_ES">
<meta property="og:site_name" content="MADRID ACTUAL">
<meta property="og:image" content="https://www.madridactual.es/images/stories/noticias/agencias/ep/2022/07/fotonoticia_20220714112127_1600.jpg">
<meta property="og:image:alt" content=" 8 dotaciones de Bomberos siguen trabajando en el incendio de Collado Mediano, que se espera controlarlo hoy">
<meta property="og:url" content="https://www.madridactual.es/7845794-8-dotaciones-de-bomberos-siguen-trabajando-en-el-incendio-de-collado-mediano-que-se-espera-controlarlo-hoy?utm_source=ma-joocial&amp;amp;fbclid=IwAR0IdxPCWRI5eBr3JlgMNuk85BGKajTpJvCsT6bhbqh2hVf7G0w2j4ZIQfc">
<meta property="article:published_time" content="2022-07-14T09:21:27+00:00">
<meta property="article:modified_time" content="2022-07-14T09:25:11+00:00">
<meta property="article:section" content="Medio Ambiente Madrid">
<meta property="article:author" content="MA / EP">
<meta property="fb:app_id" content="160737550754712">
<meta property="fb:pages" content="312858806556">
<meta name="description" content="Ocho dotaciones de Bomberos de la Comunidad de Madrid, junto a Brigadas y Agentes Forestales, siguen trabajando este jueves en el incendio declarad">
<meta name="generator" content="www.madridactual.es">
<title>Ocho dotaciones de Bomberos siguen trabajando en el fuego de Collado Mediano, que se espera controlarlo hoy - MADRID ACTUAL</title>
<link href="https://www.madridactual.es/7845794-8-dotaciones-de-bomberos-siguen-trabajando-en-el-incendio-de-collado-mediano-que-se-espera-controlarlo-hoy/amp" rel="amphtml">
<link href="/templates/rt_sporticus_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<style type="text/css">.eb-1{--animation_duration:400ms}.eb-1 .eb-close{visibility:hidden}.eb-1.eb-visible .eb-close{animation:1000ms ebFadeIn;animation-fill-mode:forwards}.eb-1 .eb-close:hover{color:rgba(128,128,128,1) !important}.eb-20{--animation_duration:300ms}.eb-20 .eb-close:hover{color:rgba(85,85,85,1) !important}.eb-22{--animation_duration:300ms}.eb-22 .eb-close:hover{color:rgba(85,85,85,1) !important}</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"c875679e682951c5fb0c4aa64f3e66f8","system.paths":{"root":"","base":""}}</script>
<link href="/component/joomrss/boletin-de-madrid-actual" rel="alternate" type="application/rss+xml" title="Boletín de Madrid Actual">
<!-- Joomla Facebook Integration Begin -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=954631794974980&amp;ev=PageView&amp;noscript=1">
</noscript>
<!-- DO NOT MODIFY -->
<!-- Joomla Facebook Integration end -->
<!-- Start: Datos Estructurados de Google -->
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Madrid Actual - Portada","item":"https://www.madridactual.es/"},{"@type":"ListItem","position":2,"name":"Medio Ambiente","item":"https://www.madridactual.es/medio-ambiente-madrid"},{"@type":"ListItem","position":3,"name":"Ocho dotaciones de Bomberos siguen trabajando en el fuego\r de Collado Mediano, que se espera controlarlo hoy","item":"https://www.madridactual.es/7845794-8-dotaciones-de-bomberos-siguen-trabajando-en-el-incendio-de-collado-mediano-que-se-espera-controlarlo-hoy"}]}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.madridactual.es/7845794-8-dotaciones-de-bomberos-siguen-trabajando-en-el-incendio-de-collado-mediano-que-se-espera-controlarlo-hoy"},"headline":"Ocho dotaciones de Bomberos siguen trabajando en el fuego de Collado Mediano, que se espera controlarlo hoy","description":"&lt;p&gt;&lt;img src=&quot;images/stories/noticias/agencias/ep/2022/07/fotonoticia_20220714112127_1600.jpg&quot; alt=&quot; 8 dotaciones de Bomberos siguen trabajando en el incendio de Collado Mediano, que se espera controlarlo hoy&quot; /&gt;&lt;/p&gt; &lt;p&gt;Ocho dotaciones de Bomberos de la Co","image":{"@type":"ImageObject","url":"https://www.madridactual.es/images/stories/noticias/agencias/ep/2022/07/fotonoticia_20220714112127_1600.jpg"},"author":{"@type":"Person","name":"Ma / Ep","url":"https://www.madridactual.es/7845794-8-dotaciones-de-bomberos-siguen-trabajando-en-el-incendio-de-collado-mediano-que-se-espera-controlarlo-hoy"},"publisher":{"@type":"Organization","name":"MADRID ACTUAL","logo":{"@type":"ImageObject","url":"https://www.madridactual.es/images/documentos/logo.png"}},"datePublished":"2022-07-14T11:21:27+02:00","dateCreated":"2022-07-14T11:22:03+02:00","dateModified":"2022-07-14T11:25:11+02:00"}</script>
<!-- End: Datos Estructurados de Google -->
<!--[if lte IE 7]>
<link href="/templates/rt_sporticus_v3/css/template_ie7.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 6]>
<link href="/templates/rt_sporticus_v3/css/template_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 8]>
<link href="/templates/rt_sporticus_v3/css/template_ie8.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 9]>
<link href="/templates/rt_sporticus_v3/css/template_ie9.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE]>
<script type="text/javascript" src="/templates/rt_sporticus_v3/js/ie_supersucker.js"></script>
<![endif]-->
<link rel="apple-touch-icon" href="/images/icon114.png">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<!--INICIO codigo analizador newsroom -->
<!--FIN codigo analizador newsroom laso -->
<noscript>
<style>img.jch-lazyload,iframe.jch-lazyload{display:none}</style>
</noscript>
<style id="jch-optimize-critical-css" data-id="606a45bc735f2a3593dbc657aeb5db955f7c474482d3b13eac73c55e23ee3269">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</style>
<script src="/media/com_jchoptimize/assets2/jscss.php?f=f95cae74fdb9172920e14b76a8df6050c5778178dba216801cffd07428111b3c&amp;type=js&amp;gz=gz"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-12181200-1');</script>
<script src="/media/com_jchoptimize/assets2/jscss.php?f=f95cae74fdb9172920e14b76a8df6050b9b5b0410881cb13fbfa306ea79023ed&amp;type=js&amp;gz=gz"></script>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/1337381/ma-skyscraper-izquierda',[[120,600]],'div-gpt-ad-1441842-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-skyscraper-derecha',[[120,600]],'div-gpt-ad-1441842-2').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba1',[[300,250]],'div-gpt-ad-1441842-3').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba2',[[300,250]],'div-gpt-ad-7598964-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba3',[[300,250]],'div-gpt-ad-2669384-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba4',[[300,250]],'div-gpt-ad-1441842-6').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-banner468-cabecera',[[468,60]],'div-gpt-ad-1441842-7').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba5',[[300,250]],'div-gpt-ad-1441842-8').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-superior',[[970,90],[728,90],[970,250]],'div-gpt-ad-1441842-9').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-superior',[[970,90],[970,250],[728,90]],'div-gpt-ad-1638351884947-0').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-mitadpagina-portada',[[970,90],[970,250],[728,90]],'div-gpt-ad-1441842-10').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-faldon',[[970,90],[970,250],[728,90]],'div-gpt-ad-1441842-11').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-html1x1',[[1,1]],'div-gpt-ad-1441842-12').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-sanidad',[[300,250]],'div-gpt-ad-2402050-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-las-rozas',[[300,250]],'div-gpt-ad-1641977245247-0').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-galapagar',[[300,250]],'div-gpt-ad-1639572734640-0').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-arganda',[[300,250]],'div-gpt-ad-3505507-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-quehacer',[[300,250]],'div-gpt-ad-8600489-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba5',[[300,250]],'div-gpt-ad-1372685-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-sevilla-la-nueva',[[300,250]],'div-gpt-ad-3771727-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-torrejon_ardoz',[[300,250]],'div-gpt-ad-4979920-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-arroyomolinos',[300,250],'div-gpt-ad-1640004144236-0').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-rivas',[300,250],'div-gpt-ad-1631727871066-0').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-humanes',[[300,250]],'div-gpt-ad-8134113-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba6',[[300,250]],'div-gpt-ad-3386999-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba7',[[300,250]],'div-gpt-ad-3386999-2').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba8',[[300,250]],'div-gpt-ad-8930748-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba9',[[300,250]],'div-gpt-ad-8930748-2').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba10',[[300,250]],'div-gpt-ad-7965358-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba11',[[300,250]],'div-gpt-ad-7965358-2').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba12',[[300,250]],'div-gpt-ad-9364405-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba13',[[300,250]],'div-gpt-ad-9364405-2').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba14',[[300,250]],'div-gpt-ad-9364405-3').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba15',[[300,250]],'div-gpt-ad-9364405-4').setForceSafeFrame(true).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script src="/media/com_jchoptimize/assets2/jscss.php?f=f95cae74fdb9172920e14b76a8df605026dc9d2aa3ee1a734465ae94d16b9ad8&amp;type=js&amp;gz=gz"></script>
<script type="text/javascript">/*<![CDATA[*/!(function(){if(!EngageBox){return;}
EngageBox.onReady(function(){var me=EngageBox.getInstance(1);if(!me){return;}
!(function(){me.on("close",function(){EngageBox.closeAll();});})();});})();EngageBox.onReady(function(){var box=EngageBox.getInstance(22);var content="(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = \"\/\/connect.facebook.net\/es_ES\/sdk.js#xfbml=1&version=v2.5\";fjs.parentNode.insertBefore(js, fjs);}(document, \"script\", \"facebook-jssdk\"));";var async="afterOpen";if(async=="pageLoad"){window.addEventListener("load",function(){eval(content);});}else{box.on(async,function(){eval(content);});}});jQuery(document).ready(function(){WfMediabox.init({"base":"\/","theme":"light","width":"","height":"","lightbox":0,"shadowbox":0,"icons":1,"overlay":1,"overlay_opacity":0.8,"overlay_color":"#000000","transition_speed":300,"close":2,"scrolling":"fixed","labels":{"close":"Cerrar","next":"Siguiente","previous":"Anterior","cancel":"Cancelar","numbers":"{{numbers}}","numbers_count":"{{current}} de {{total}}","download":"Download"}});});jQuery(function($){SqueezeBox.initialize({});initSqueezeBox();$(document).on('subform-row-add',initSqueezeBox);function initSqueezeBox(event,container)
{SqueezeBox.assign($(container||document).find('a.modal').get(),{parse:'rel'});}});window.jModalClose=function(){SqueezeBox.close();};document.onreadystatechange=function(){if(document.readyState=='interactive'&&typeof tinyMCE!='undefined'&&tinyMCE)
{if(typeof window.jModalClose_no_tinyMCE==='undefined')
{window.jModalClose_no_tinyMCE=typeof(jModalClose)=='function'?jModalClose:false;jModalClose=function(){if(window.jModalClose_no_tinyMCE)window.jModalClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}
if(typeof window.SqueezeBoxClose_no_tinyMCE==='undefined')
{if(typeof(SqueezeBox)=='undefined')SqueezeBox={};window.SqueezeBoxClose_no_tinyMCE=typeof(SqueezeBox.close)=='function'?SqueezeBox.close:false;SqueezeBox.close=function(){if(window.SqueezeBoxClose_no_tinyMCE)window.SqueezeBoxClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}}};/*]]>*/</script>
<script type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','954631794974980',{},{agent:'pljoomla'});fbq('track','PageView');</script>
<script src="/media/com_jchoptimize/assets2/jscss.php?f=f95cae74fdb9172920e14b76a8df6050e2067634fce050cf3032018a3d561461&amp;type=js&amp;gz=gz"></script>
<script>window.__newsroom_js={endpoint:"https://x.newsroom.bi/ingest.php",accountId:101,cookieDomain:null};(function(){var __nrscript=document.createElement('script');__nrscript.async=true;__nrscript.type='text/javascript';var useSSL='https:'==document.location.protocol;__nrscript.src=(useSSL?'https:':'http:')+'//x.newsroom.bi/js/tracker.js?cb='+Math.round(Date.now()/100000);var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(__nrscript,node);})()</script>
<script src="/media/com_jchoptimize/assets2/jscss.php?f=f95cae74fdb9172920e14b76a8df60501a58f1cbacab5d1f28a925a5c914ab39&amp;type=js&amp;gz=gz" async="async"></script>
<script>function onUserInteract(callback){window.addEventListener('load',function(){if(window.pageYOffset!==0){callback();}});window.addEventListener('scroll',function(){callback();},{once:true});window.addEventListener('mousemove',function(){callback();},{once:true});document.addEventListener('DOMContentLoaded',function(){let b=document.getElementsByTagName('body')[0];b.addEventListener('mouseenter',function(){callback();},{once:true});});}</script>
<script>/*<![CDATA[*/let jch_css_loaded=false;onUserInteract(function(){var css_urls=["\/media\/com_jchoptimize\/assets2\/jscss.php?f=b20ed8a8de52fc3b22fb3756e812cdfe6a2b401b6b525becb8716838931c0fdb&type=css&gz=gz","\/media\/com_jchoptimize\/assets2\/jscss.php?f=b20ed8a8de52fc3b22fb3756e812cdfeed66a6d8780017ad2a06c6efc8c93a8f&type=css&gz=gz","\/media\/com_jchoptimize\/assets2\/jscss.php?f=b20ed8a8de52fc3b22fb3756e812cdfe10fc17cc4820e9be5a2029481e3e0d8a&type=css&gz=gz","\/media\/com_jchoptimize\/assets2\/jscss.php?f=b20ed8a8de52fc3b22fb3756e812cdfe07e7be8aa15bc0d0ad5109f421dd001e&type=css&gz=gz","\/media\/com_jchoptimize\/assets2\/jscss.php?f=b20ed8a8de52fc3b22fb3756e812cdfe0d8759f30a8cd95802df9cbe385b82cc&type=css&gz=gz","\/media\/com_jchoptimize\/assets2\/jscss.php?f=b20ed8a8de52fc3b22fb3756e812cdfe9df45485f86b4badaf025be192c42c95&type=css&gz=gz","\/media\/com_jchoptimize\/assets2\/jscss.php?f=b20ed8a8de52fc3b22fb3756e812cdfe639253f7521f29ffb85952b6f1471895&type=css&gz=gz"];if(!jch_css_loaded){css_urls.forEach(function(url,index){let l=document.createElement('link');l.rel='stylesheet';l.href=url;let h=document.getElementsByTagName('head')[0];h.append(l);});jch_css_loaded=true;}});/*]]>*/</script>
<noscript>
<link rel="stylesheet" href="/media/com_jchoptimize/assets2/jscss.php?f=b20ed8a8de52fc3b22fb3756e812cdfe6a2b401b6b525becb8716838931c0fdb&amp;type=css&amp;gz=gz" />
<link rel="stylesheet" href="/media/com_jchoptimize/assets2/jscss.php?f=b20ed8a8de52fc3b22fb3756e812cdfeed66a6d8780017ad2a06c6efc8c93a8f&amp;type=css&amp;gz=gz" />
<link rel="stylesheet" href="/media/com_jchoptimize/assets2/jscss.php?f=b20ed8a8de52fc3b22fb3756e812cdfe10fc17cc4820e9be5a2029481e3e0d8a&amp;type=css&amp;gz=gz" />
<link rel="stylesheet" href="/media/com_jchoptimize/assets2/jscss.php?f=b20ed8a8de52fc3b22fb3756e812cdfe07e7be8aa15bc0d0ad5109f421dd001e&amp;type=css&amp;gz=gz" />
<link rel="stylesheet" href="/media/com_jchoptimize/assets2/jscss.php?f=b20ed8a8de52fc3b22fb3756e812cdfe0d8759f30a8cd95802df9cbe385b82cc&amp;type=css&amp;gz=gz" />
<link rel="stylesheet" href="/media/com_jchoptimize/assets2/jscss.php?f=b20ed8a8de52fc3b22fb3756e812cdfe9df45485f86b4badaf025be192c42c95&amp;type=css&amp;gz=gz" />
<link rel="stylesheet" href="/media/com_jchoptimize/assets2/jscss.php?f=b20ed8a8de52fc3b22fb3756e812cdfe639253f7521f29ffb85952b6f1471895&amp;type=css&amp;gz=gz" />
</noscript>
<script>/*<![CDATA[*/let jch_js_loaded=false;const jchOptimizeDynamicScriptLoader={queue:[],loadJs:function(js_obj){let scriptNode=document.createElement('script');if('noModule'in HTMLScriptElement.prototype&&js_obj.nomodule){this.next();return;}
if(!'noModule'in HTMLScriptElement.prototype&&js_obj.module){this.next();return;}
if(js_obj.module){}
if(js_obj.nomodule){scriptNode.setAttribute('nomodule','');}
scriptNode.src=js_obj.url;document.head.appendChild(scriptNode);},add:function(data){this.queue=data;this.next();},next:function(){if(this.queue.length>=1){this.loadJs(this.queue.shift());}else{return false;}}};onUserInteract(function(){let js_urls=[{"url":"\/media\/com_jchoptimize\/assets2\/jscss.php?f=b8651da0201db50128695fbfd9ee70d7df4abff890a195b4fb8e767a7defbbac&type=js&gz=gz","module":false,"nomodule":false}]
if(!jch_js_loaded){jchOptimizeDynamicScriptLoader.add(js_urls);jch_js_loaded=true;}});/*]]>*/</script>
<script>onUserInteract(function(){const containers=document.getElementsByClassName('jch-reduced-dom-container');Array.from(containers).forEach(function(container){let template=container.firstChild;let clone=template.content.firstElementChild.cloneNode(true);container.parentNode.replaceChild(clone,container);})});</script>
</head>
<body id="page_bg" class="b-light p-blue bd-grey _portada actualidad t-article">
<div class="wrapper">
<div class="patrocinio">
<div class="moduletable">
<div class="custom">
<!-- /1337381/ma-mega-superior -->
<div id="div-gpt-ad-1638351884947-0">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1638351884947-0');});</script>
</div></div>
</div>
</div>
<div class="mainbg">
<div id="header">
<a href="/" class="nounder"><img src="/images/logo.png" alt="Madrid Actual" id="logo" srcset="/images/thumbnails/recortes/f123c3c8de676728340785356023b87e-342px.png 342w, /images/thumbnails/recortes/f123c3c8de676728340785356023b87e-117px.png 117w" sizes="(min-width: 1600px) 342px, (min-width: 1366px) 342px, (min-width: 1200px) 342px, (min-width: 992px) 342px, (min-width: 768px) 342px, (min-width: 575px) 342px, (min-width: 480px) 342px, (min-width: 234px) 117px" data-width="342" data-height="46" />
<div class="tituloseccion">
<div aria-label="Nombre titulo Seccion en noticias" role="navigation">
<ul  class="breadcrumbKrizalys_breadcrumb">
<li class="active">
<span class="divider icon-location"></span>
</li>
<li  >
<a  href="/medio-ambiente-madrid" class="pathway"><span itemprop="name">Medio Ambiente</span></a>
<meta  content="1">
</li>
</ul>
</div>
</div>
</a>
<div class="top">
<div id="scroller-a" class="scroller-a">
<span class="fechatop">Jueves, 14 de julio de 2022</span>
</div>
<div id="scroller-b" class="scroller-b">
<ul class="weblinks">
<li class="respons">
<a href="http://www.facebook.com/madridactual" target="_blank" rel="nofollow"><img src="/images/mini_facebook.jpg" alt="Facebook" data-width="20" data-height="20" /></a>	</li>
<li class="respons">
<a href="http://www.twitter.com/madridactual" target="_blank" rel="nofollow"><img src="/images/mini_twitter.jpg" alt="Twitter" data-width="20" data-height="20" /></a>	</li>
<li class="respons">
<a href="https://www.youtube.com/user/madridactual/videos" target="_blank" rel="nofollow"><img src="/images/mini_youtube.jpg" alt="Youtube" data-width="20" data-height="20" /></a>	</li>
<li class="respons">
<a href="https://www.madridactual.es/component/joomrss/boletin-de-madrid-actual?Itemid=7073" target="_blank" rel="nofollow"><img src="/images/mini_rss.jpg" alt="RSS" data-width="20" data-height="20" /></a>	</li>
<li class="respons">
<a href="https://www.amazon.es/Las-Noticias-de-Madrid-Actual/dp/B084RF5VD1/" target="_blank" rel="nofollow"><img src="/images/alexa-skill.jpg" alt="alexa skill" data-width="20" data-height="20" /></a>	</li>
<li class="respons">
<a href="https://t.me/enmadridactual" target="_blank" rel="nofollow"><img src="/images/telegram_20.png" alt="Telegram" data-width="20" data-height="20" /></a>	</li>
</ul>
<ul class="weblinks-responsive">
<li class="respons">
<a href="https://www.madridactual.es/escribir-cartas-al-director">Cartas</a>	</li>
<li class="respons">
<a href="https://www.madridactual.es/hemeroteca">Hemeroteca</a>	</li>
<li class="respons">
<a href="https://www.madridactual.es/etiquetas">Temas</a>	</li>
<li class="respons">
<a href="https://www.madridactual.es/lo-mas-leido-en-madrid-actual">Lo + leído</a>	</li>
</ul>
</div>
<div class="clr"></div>
</div>
<div id="header_spotlight">
<div id="header-b" class="header-b">
<div class="custom">
<!-- GPT AdSlot 7 for Ad unit 'ma-banner468-cabecera' ### Size: [[468,60]] -->
<div id="div-gpt-ad-1441842-7">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1441842-7');});</script>
</div>
<!-- End AdSlot 7 --></div>
</div>
</div>
</div>
<div id="safari">
<div id="nav_supersucker">
<ul class="menu">
<li class="item-7487"><a href="/">HOME</a></li><li class="item-2377 deeper parent"><a href="/noticias-madrid">ACTUALIDAD</a><ul><li class="item-5206"><a href="/sucesos-madrid">Sucesos</a></li><li class="item-5207"><a href="/comunidad-de-madrid">Región</a></li><li class="item-5208"><a href="/madrid-noticias">Madrid</a></li><li class="item-5209"><a href="/economia-y-empleo">Economía</a></li><li class="item-6009"><a href="/sanidad-madrid">Sanidad</a></li><li class="item-5210"><a href="/estilo">Estilo</a></li></ul></li><li class="item-2460 deeper parent"><a href="/municipios">MUNICIPIOS</a><ul><li class="item-5111"><a href="/arganda-del-rey">Arganda</a></li><li class="item-6004"><a href="/tres-cantos">Tres Cantos</a></li><li class="item-4550"><a href="/las-rozas-de-madrid">Las Rozas</a></li><li class="item-4553"><a href="/humanes-de-madrid">Humanes</a></li><li class="item-6283"><a href="/arroyomolinos">Arroyomolinos </a></li><li class="item-4552"><a href="/sevilla-la-nueva">Sevilla la Nueva</a></li><li class="item-4551"><a href="/galapagar">Galapagar</a></li><li class="item-7078"><a href="/torrejon-de-ardoz">Torrejón</a></li><li class="item-5081"><a href="/fuenlabrada">Fuenlabrada</a></li><li class="item-4554"><a href="/alcorcon">Alcorcón</a></li><li class="item-4719"><a href="/colmenar-viejo">Colmenar V.</a></li><li class="item-3703"><a href="/municipios">Más municipios</a></li></ul></li><li class="item-2374 deeper parent"><a href="/opinion-madrid">OPINIÓN</a><ul><li class="item-3951"><a class="_portada opinion" href="https://blog.madridactual.es/" target="_blank">Blogs</a></li></ul></li><li class="item-2378 deeper parent"><a href="/ocio-y-cultura-madrid">OCIO y CULTURA</a><ul><li class="item-5211"><a href="/musica">Música</a></li><li class="item-8141"><a href="/lecturas-recomendadas">Lecturas</a></li></ul></li><li class="item-2379 deeper parent"><a href="/deportes-madrid">DEPORTES</a><ul><li class="item-5212"><a href="/futbol-de-madrid">Fútbol</a></li><li class="item-5213"><a href="/baloncesto-de-madrid">Baloncesto</a></li></ul></li><li class="item-2373 deeper parent"><a href="/sociedad-madrid">SOCIEDAD</a><ul><li class="item-8146"><a href="/salud-y-bienestar">Salud</a></li></ul></li><li class="item-4597"><a href="/que-hacer-en-madrid">QUÉ HACER...</a></li><li class="item-2393 deeper parent"><a href="/tiempo-madrid">INFO ÚTIL</a><ul><li class="item-5215"><a href="/tiempo-madrid">El tiempo</a></li><li class="item-3171"><a href="/misas-en-madrid">Misas</a></li><li class="item-3239"><a href="/hemeroteca">Hemeroteca</a></li><li class="item-8132"><a href="/telefonos-de-madrid">Teléfonos</a></li><li class="item-2396"><a href="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Plano Metro</a></li><li class="item-3167"><a href="http://www.emtmadrid.es/mapaweb/emt.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Bus</a></li><li class="item-5415"><a href="/farmacias-de-guardia">Farmacias</a></li></ul></li></ul>
<select id="menuResponsive" class="menuresponsive" onchange="document.location.replace(this.value);">
<tagtest><option value="/">HOME</option><option value="/noticias-madrid">ACTUALIDAD</option><option value="/sucesos-madrid">-- Sucesos</option><option value="/comunidad-de-madrid">-- Región</option><option value="/madrid-noticias">-- Madrid</option><option value="/economia-y-empleo">-- Economía</option><option value="/sanidad-madrid">-- Sanidad</option><option value="/estilo">-- Estilo</option><option value="/municipios">MUNICIPIOS</option><option value="/arganda-del-rey">-- Arganda</option><option value="/tres-cantos">-- Tres Cantos</option><option value="/las-rozas-de-madrid">-- Las Rozas</option><option value="/humanes-de-madrid">-- Humanes</option><option value="/arroyomolinos">-- Arroyomolinos </option><option value="/sevilla-la-nueva">-- Sevilla la Nueva</option><option value="/galapagar">-- Galapagar</option><option value="/torrejon-de-ardoz">-- Torrejón</option><option value="/fuenlabrada">-- Fuenlabrada</option><option value="/alcorcon">-- Alcorcón</option><option value="/colmenar-viejo">-- Colmenar V.</option><option value="/municipios">-- Más municipios</option><option value="/opinion-madrid">OPINIÓN</option><option value="https://blog.madridactual.es/">-- Blogs</option><option value="/ocio-y-cultura-madrid">OCIO y CULTURA</option><option value="/musica">-- Música</option><option value="/lecturas-recomendadas">-- Lecturas</option><option value="/deportes-madrid">DEPORTES</option><option value="/futbol-de-madrid">-- Fútbol</option><option value="/baloncesto-de-madrid">-- Baloncesto</option><option value="/sociedad-madrid">SOCIEDAD</option><option value="/salud-y-bienestar">-- Salud</option><option value="/que-hacer-en-madrid">QUÉ HACER...</option><option value="/tiempo-madrid">INFO ÚTIL</option><option value="/tiempo-madrid">-- El tiempo</option><option value="/misas-en-madrid">-- Misas</option><option value="/hemeroteca">-- Hemeroteca</option><option value="/telefonos-de-madrid">-- Teléfonos</option><option value="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf">-- Plano Metro</option><option value="http://www.emtmadrid.es/mapaweb/emt.html">-- Bus</option><option value="/farmacias-de-guardia">-- Farmacias</option></tagtest></select>
</div>
</div>
<div class="top-main">
<!-- positions inset -->
<div class="block-inset">
</div>
<div class="clr"></div>
<!-- end positions inset -->
<!-- Posiciones TOP -->
<div class="utility">
</div>
<div class="main">
<div class="block-a contenidobottom">
<div class="content">
<div id="system-message-container">
</div>
<div class="item-page_portada actualidad">
<h1 class="article">Ocho dotaciones de Bomberos siguen trabajando en el fuego de Collado Mediano, que se espera controlarlo hoy</h1>
<!-- POSICION JUSTO DEBAJO DEL TITULO -->
<div class="art-postheadericons art-metadata-icons"><span class="autor">Ángeles Perea (MA) / EP</span> - Jueves, 14 Julio 2022 11:21</div>
<div class="tagdiv">
<span>Archivado en: </span>
<div class="cedtag">
<ul class="tags inline">
<li class="tag-500 tag-list0" itemprop="keywords">
<a href="/tag/emergencias-madrid" class="label label-info">
						emergencias					</a>
</li>
<li class="tag-731 tag-list1" itemprop="keywords">
<a href="/tag/bomberos-madrid" class="label label-info">
						bomberos					</a>
</li>
<li class="tag-1453 tag-list2" itemprop="keywords">
<a href="/tag/collado-mediano-noticias" class="label label-info">
						Collado Mediano					</a>
</li>
<li class="tag-6655 tag-list3" itemprop="keywords">
<a href="/tag/112-madrid" class="label label-info">
						Emergencias 112					</a>
</li>
<li class="tag-7735 tag-list4" itemprop="keywords">
<a href="/tag/agentes-forestales-comunidad-de-madrid" class="label label-info">
						agentes forestales					</a>
</li>
<li class="tag-7782 tag-list5" itemprop="keywords">
<a href="/tag/incendios-en-madrid" class="label label-info">
						incendio					</a>
</li>
<li class="tag-9173 tag-list6" itemprop="keywords">
<a href="/tag/comunidad-de-madrid-fase-1" class="label label-info">
						fase 1					</a>
</li>
<li class="tag-9286 tag-list7" itemprop="keywords">
<a href="/tag/comunidad-de-madrid" class="label label-info">
						de la Comunidad de Madrid					</a>
</li>
<li class="tag-10039 tag-list8" itemprop="keywords">
<a href="/tag/hoy" class="label label-info">
						hoy					</a>
</li>
</ul>
<div class="clr"> 	</div>
</div>
</div>
<div class="art-postcontent">
<div class="art-article articlediv">
<div class="introdiv">
<div class="first_img"><img class="jch-lazyload" src="/images/stories/noticias/agencias/ep/2022/07/fotonoticia_20220714112127_1600.jpg" title="Ocho dotaciones de Bomberos siguen trabajando en el fuego de Collado Mediano, que se espera controlarlo hoy" alt="Ocho dotaciones de Bomberos siguen trabajando en el fuego de Collado Mediano, que se espera controlarlo hoy" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNjAwIiBoZWlnaHQ9IjkwMCI+PC9zdmc+" data-srcset="/images/thumbnails/recortes/074653de905a82b3d9c854ee4aa3d235-1600px.jpg 1600w, /images/thumbnails/recortes/074653de905a82b3d9c854ee4aa3d235-1366px.jpg 1366w, /images/thumbnails/recortes/074653de905a82b3d9c854ee4aa3d235-1200px.jpg 1200w, /images/thumbnails/recortes/074653de905a82b3d9c854ee4aa3d235-992px.jpg 992w, /images/thumbnails/recortes/074653de905a82b3d9c854ee4aa3d235-768px.jpg 768w, /images/thumbnails/recortes/074653de905a82b3d9c854ee4aa3d235-575px.jpg 575w, /images/thumbnails/recortes/074653de905a82b3d9c854ee4aa3d235-480px.jpg 480w, /images/thumbnails/recortes/074653de905a82b3d9c854ee4aa3d235-117px.jpg 117w" sizes="(min-width: 1600px) 1600px, (min-width: 1366px) 1366px, (min-width: 1200px) 1200px, (min-width: 992px) 992px, (min-width: 768px) 768px, (min-width: 575px) 575px, (min-width: 480px) 480px, (min-width: 234px) 117px" data-width="1600" data-height="900" /><noscript><img src="/images/stories/noticias/agencias/ep/2022/07/fotonoticia_20220714112127_1600.jpg" title="Ocho dotaciones de Bomberos siguen trabajando en el fuego de Collado Mediano, que se espera controlarlo hoy" alt="Ocho dotaciones de Bomberos siguen trabajando en el fuego de Collado Mediano, que se espera controlarlo hoy" srcset="/images/thumbnails/recortes/074653de905a82b3d9c854ee4aa3d235-1600px.jpg 1600w, /images/thumbnails/recortes/074653de905a82b3d9c854ee4aa3d235-1366px.jpg 1366w, /images/thumbnails/recortes/074653de905a82b3d9c854ee4aa3d235-1200px.jpg 1200w, /images/thumbnails/recortes/074653de905a82b3d9c854ee4aa3d235-992px.jpg 992w, /images/thumbnails/recortes/074653de905a82b3d9c854ee4aa3d235-768px.jpg 768w, /images/thumbnails/recortes/074653de905a82b3d9c854ee4aa3d235-575px.jpg 575w, /images/thumbnails/recortes/074653de905a82b3d9c854ee4aa3d235-480px.jpg 480w, /images/thumbnails/recortes/074653de905a82b3d9c854ee4aa3d235-117px.jpg 117w" sizes="(min-width: 1600px) 1600px, (min-width: 1366px) 1366px, (min-width: 1200px) 1200px, (min-width: 992px) 992px, (min-width: 768px) 768px, (min-width: 575px) 575px, (min-width: 480px) 480px, (min-width: 234px) 117px" data-width="1600" data-height="900" /></noscript></div>	<div class="plg_shr_wrapper plg_shr_wrapper_article socialdiv">
<div class="comparte">
<div class="sociald socialfacebook">
<div id="fb-root"></div>
<script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/all.js#xfbml=1&appId=160737550754712";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script>
<div class="fb-like" data-href="https://www.madridactual.es/7845794-8-dotaciones-de-bomberos-siguen-trabajando-en-el-incendio-de-collado-mediano-que-se-espera-controlarlo-hoy?utm_source=ma-joocial&amp;fbclid=IwAR0IdxPCWRI5eBr3JlgMNuk85BGKajTpJvCsT6bhbqh2hVf7G0w2j4ZIQfc" data-width="50" data-colorscheme="light" data-layout="box_count" data-action="like" data-show-faces="true" data-send="false"></div>
</div>
<div class="share popup facebook">
<a title="Comparte en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.madridactual.es/7845794-8-dotaciones-de-bomberos-siguen-trabajando-en-el-incendio-de-collado-mediano-que-se-espera-controlarlo-hoy?utm_source=ma-joocial&amp;fbclid=IwAR0IdxPCWRI5eBr3JlgMNuk85BGKajTpJvCsT6bhbqh2hVf7G0w2j4ZIQfc"></a>
</div>
<div class="share popup twitter">
<a title="Comparte en Twitter" href="https://twitter.com/share?url=https://www.madridactual.es/7845794-8-dotaciones-de-bomberos-siguen-trabajando-en-el-incendio-de-collado-mediano-que-se-espera-controlarlo-hoy?utm_source=ma-joocial&amp;fbclid=IwAR0IdxPCWRI5eBr3JlgMNuk85BGKajTpJvCsT6bhbqh2hVf7G0w2j4ZIQfc&amp;text=Ocho%20dotaciones%20de%20Bomberos%20siguen%20trabajando%20en%20el%20fuego%0D%20de%20Collado%20Mediano,%20que%20se%20espera%20controlarlo%20hoy&amp;via=madridactual"></a>
</div>
<div class="share popup whatsapp">
<a title="Comparte en Whatsapp" href="https://api.whatsapp.com/send?text=Ocho%20dotaciones%20de%20Bomberos%20siguen%20trabajando%20en%20el%20fuego%0D%20de%20Collado%20Mediano,%20que%20se%20espera%20controlarlo%20hoy%20-%20https://www.madridactual.es/7845794-8-dotaciones-de-bomberos-siguen-trabajando-en-el-incendio-de-collado-mediano-que-se-espera-controlarlo-hoy?utm_source=ma-joocial&amp;fbclid=IwAR0IdxPCWRI5eBr3JlgMNuk85BGKajTpJvCsT6bhbqh2hVf7G0w2j4ZIQfc" data-action="share/whatsapp/share"></a>
</div>
<div class="share popup linkedin">
<a title="Comparte en Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.madridactual.es/7845794-8-dotaciones-de-bomberos-siguen-trabajando-en-el-incendio-de-collado-mediano-que-se-espera-controlarlo-hoy?utm_source=ma-joocial&amp;fbclid=IwAR0IdxPCWRI5eBr3JlgMNuk85BGKajTpJvCsT6bhbqh2hVf7G0w2j4ZIQfc&amp;title=Ocho%20dotaciones%20de%20Bomberos%20siguen%20trabajando%20en%20el%20fuego%0D%20de%20Collado%20Mediano,%20que%20se%20espera%20controlarlo%20hoy"></a>
</div>
<div class="share boletin">
<a class="modal" title="Recibir boletín" href="/suscripcion-a-madrid-actual" rel="{handler: 'iframe', size: {x: 650, y: 375}}"></a>
</div>
<div class="share email">
<a title="Enviar el enlace a un amigo" href="mailto:?subject=Ocho%20dotaciones%20de%20Bomberos%20siguen%20trabajando%20en%20el%20fuego%0D%20de%20Collado%20Mediano,%20que%20se%20espera%20controlarlo%20hoy&amp;body=https://www.madridactual.es/7845794-8-dotaciones-de-bomberos-siguen-trabajando-en-el-incendio-de-collado-mediano-que-se-espera-controlarlo-hoy?utm_source=ma-joocial&amp;fbclid=IwAR0IdxPCWRI5eBr3JlgMNuk85BGKajTpJvCsT6bhbqh2hVf7G0w2j4ZIQfc"></a>
</div>
<div class="share imprimir">
<a href="/7845794-8-dotaciones-de-bomberos-siguen-trabajando-en-el-incendio-de-collado-mediano-que-se-espera-controlarlo-hoy?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo &lt; Ocho dotaciones de Bomberos siguen trabajando en el fuego de Collado Mediano, que se espera controlarlo hoy &gt;" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	Imprimir</a>	</div>
</div>
<div class="clr"></div>
</div>
<!-- POSICION COMIENZO DE TEXTO -->
<div id="contenidoarticulo">
<div class="contetag">
<span>Archivado en: </span>
<div class="cedtag">
<ul class="tags inline">
<li class="tag-500 tag-list0" itemprop="keywords">
<a href="/tag/emergencias-madrid" class="label label-info">
						emergencias					</a>
</li>
<li class="tag-731 tag-list1" itemprop="keywords">
<a href="/tag/bomberos-madrid" class="label label-info">
						bomberos					</a>
</li>
<li class="tag-1453 tag-list2" itemprop="keywords">
<a href="/tag/collado-mediano-noticias" class="label label-info">
						Collado Mediano					</a>
</li>
<li class="tag-6655 tag-list3" itemprop="keywords">
<a href="/tag/112-madrid" class="label label-info">
						Emergencias 112					</a>
</li>
<li class="tag-7735 tag-list4" itemprop="keywords">
<a href="/tag/agentes-forestales-comunidad-de-madrid" class="label label-info">
						agentes forestales					</a>
</li>
<li class="tag-7782 tag-list5" itemprop="keywords">
<a href="/tag/incendios-en-madrid" class="label label-info">
						incendio					</a>
</li>
<li class="tag-9173 tag-list6" itemprop="keywords">
<a href="/tag/comunidad-de-madrid-fase-1" class="label label-info">
						fase 1					</a>
</li>
<li class="tag-9286 tag-list7" itemprop="keywords">
<a href="/tag/comunidad-de-madrid" class="label label-info">
						de la Comunidad de Madrid					</a>
</li>
<li class="tag-10039 tag-list8" itemprop="keywords">
<a href="/tag/hoy" class="label label-info">
						hoy					</a>
</li>
</ul>
<div class="clr"> 	</div>
</div>
</div>
<div>
</div><p>
</p><p>Ocho dotaciones de <a href="/tag/bomberos-madrid"><strong>bomberos</strong></a> de la <a href="/comunidad-de-madrid"><strong>Comunidad de Madrid</strong></a>, junto a Brigadas y Agentes Forestales, siguen trabajando este jueves en el fuego declarado el martes por la tarde en un cerro de la localidad de Collado Mediano, que ya ha quemado 83 hectáreas forestales, ha informado un portavoz de <a href="/tag/112-madrid"><strong>Emergencias 112</strong></a>.</p><div style="width: 320px; margin: 0px 1px 5px 5px; float: right; !important">
<img class="jch-lazyload" style="margin: 0px; float: right;" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/stories/noticias/recursos/1x1.png" alt="1x1" width="1" height="1"><noscript><img style="margin: 0px; float: right;" src="/images/stories/noticias/recursos/1x1.png" alt="1x1" width="1" height="1"></noscript>
<!-- GPT AdSlot 1 for Ad unit 'ma-roba2' ### Size: [[300,250]] -->
<div id="div-gpt-ad-7598964-1">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-7598964-1');});</script>
</div>
<!-- End AdSlot 1 -->
<p>	</p><div class="moduletableportada">
<h3>Noticias relacionadas</h3>
<div class="aidanews2 portada">
<div class="aidanews2_art aidaord_1 aidaid_7839337 aidanews2_cat_1764 aidanews2_cat_1756  odd first">
<div class="aidanews2_positions"> <!--Display Layout Positions-->
<div class="aidanews2_top">
<div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7839337-el-corte-ingles-acelera-en-madrid-y-bilbao-su-plan-de-cierres-para-el-verano">El Corte Inglés acelera en Madrid y Bilbao su plan de cierres para el verano</a></span></div> <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
<div style="clear: both; width: 100%; padding: 0;"></div>
</div>
</div>
</div>
<div class="aidanews2_art aidaord_2 aidaid_7843595 aidanews2_cat_240 aidanews2_cat_1595  even">
<div class="aidanews2_positions"> <!--Display Layout Positions-->
<div class="aidanews2_top">
<div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7843595-arroyomolinos-bonificara-las-construcciones-de-viviendas-con-paneles-solares">Arroyomolinos bonificará las construcciones de viviendas con paneles solares</a></span></div> <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
<div style="clear: both; width: 100%; padding: 0;"></div>
</div>
</div>
</div>
<div class="aidanews2_art aidaord_3 aidaid_7839394 aidanews2_cat_35 aidanews2_cat_1598  odd">
<div class="aidanews2_positions"> <!--Display Layout Positions-->
<div class="aidanews2_top">
<div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7839394-los-sindicatos-se-movilizaran-contra-la-reorganizacion-de-los-centros-de-menores">Los sindicatos se movilizarán contra la reorganización de los centros de menores</a></span></div> <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
<div style="clear: both; width: 100%; padding: 0;"></div>
</div>
</div>
</div>
<div class="aidanews2_art aidaord_4 aidaid_7837297 aidanews2_cat_1570 aidanews2_cat_1598  even">
<div class="aidanews2_positions"> <!--Display Layout Positions-->
<div class="aidanews2_top">
<div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7837297-adjudicada-la-construccion-del-nuevo-centro-de-salud-en-el-barrio-madrileno-de-montecarmelo">Adjudicada la construcción del nuevo centro de salud de Montecarmelo</a></span></div> <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
<div style="clear: both; width: 100%; padding: 0;"></div>
</div>
</div>
</div>
<div class="aidanews2_art aidaord_5 aidaid_7837489 aidanews2_cat_353 aidanews2_cat_1595  odd last">
<div class="aidanews2_positions"> <!--Display Layout Positions-->
<div class="aidanews2_top">
<div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7837489-s-s-de-los-reyes-la-piscina-de-verano-del-polideportivo-municipal-dehesa-boyal-abrira-el-4-de-junio">La piscina de San Sebastián de verano del polideportivo municipal Dehesa Boyal abrirá el 4 de junio</a></span></div> <!--Insert div to extend main top div (Not using css classes to be sure it is styled)-->
<div style="clear: both; width: 100%; padding: 0;"></div>
</div>
</div>
</div>
</div>
<!-- Mandatory DIV to avoid problems -->
<div style="clear: both;"></div>
</div>
<hr>
<!-- GPT AdSlot 1 for Ad unit 'ma-roba3' ### Size: [[300,250]] -->
<div id="div-gpt-ad-2669384-1">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-2669384-1');});</script>
</div>
<!-- End AdSlot 1 -->
</div>
<p>Durante la noche el fuego tuvo una buena evolución y se mantuvieron en la zona 16 dotaciones terrestres asegurando el perímetro y realizando labores de refresco. Ya no hay ningún riesgo para los vecinos y no ha habido ningún herido ni intoxicado.
</p><p>Esperan que a lo largo de este jueves lo del por controlado y se pase de fase 1 a fase 0 del Plan Infoma y se levantó el campamento base. Hoy habrá una reunión hoy a las 13 horas en la que los responsables del operativo lo evaluarán.</p><div></div><div id="fb-root"></div>
<script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='//connect.<a target="_blank" href="http://www.facebook.com/madridactual">facebook.net/es_ES/all.js#xfbml=1&appId=160737550754712';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script>
<div class="fb-comments" data-href="http://www.madridactual.es/7845794-8-dotaciones-de-bomberos-siguen-trabajando-en-el-incendio-de-collado-mediano-que-se-espera-controlarlo-hoy?utm_source=ma-joocial&amp;fbclid=IwAR0IdxPCWRI5eBr3JlgMNuk85BGKajTpJvCsT6bhbqh2hVf7G0w2j4ZIQfc" data-num-posts="20" data-width="100%"></div>
<div class="fin_articulo"><h2>Noticias relacionadas</h2><div class="mfp_default_skin_default mfp_mid_2081">
<div class="mfp-grid">
<div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-4 mfp_default_item">
<div>
<a href="/7845579-el-incendio-de-collado-mediano-ha-tenido-una-buena-evolucion-esta-noche-y-continua-controlado" class="mfp_thumb_pos_top" itemprop="url"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NCIgaGVpZ2h0PSI2NCI+PC9zdmc+" data-src="/images/thumbnails/mod_relateditems_xtd/a630a64d308e60dfb3b4b43b0ff3d0a0.jpg" width="64" height="64" alt=" El fuego de Collado Mediano evoluciona bien y continúa controlado"><noscript><img src="/images/thumbnails/mod_relateditems_xtd/a630a64d308e60dfb3b4b43b0ff3d0a0.jpg" width="64" height="64" alt=" El fuego de Collado Mediano evoluciona bien y continúa controlado"></noscript></a>
<h4 class="mfp_default_title">
<a href="/7845579-el-incendio-de-collado-mediano-ha-tenido-una-buena-evolucion-esta-noche-y-continua-controlado" itemprop="url">
                             El fuego de Collado Mediano evoluciona bien y continúa controlado                        </a>
</h4>
<span class="mfp_date">13 Julio 2022</span> </div>
</div>
<div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-4 mfp_default_item">
<div>
<a href="/7841595-bomberos-siguen-apagando-el-incendio-de-una-nave-de-reciclaje-de-residuos-en-serranillos" class="mfp_thumb_pos_top" itemprop="url"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NCIgaGVpZ2h0PSI2NCI+PC9zdmc+" data-src="/images/thumbnails/mod_relateditems_xtd/47c3a6cbe53344a04f2b76a73556ad74.jpg" width="64" height="64" alt="Los bomberos siguen apagando el incendio de una nave de reciclaje de residuos en Serranillos"><noscript><img src="/images/thumbnails/mod_relateditems_xtd/47c3a6cbe53344a04f2b76a73556ad74.jpg" width="64" height="64" alt="Los bomberos siguen apagando el incendio de una nave de reciclaje de residuos en Serranillos"></noscript></a>
<h4 class="mfp_default_title">
<a href="/7841595-bomberos-siguen-apagando-el-incendio-de-una-nave-de-reciclaje-de-residuos-en-serranillos" itemprop="url">
                            Los bomberos siguen apagando el incendio de una nave de reciclaje de residuos en Serranillos                        </a>
</h4>
<span class="mfp_date">17 Junio 2022</span> </div>
</div>
<div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-4 mfp_default_item">
<div>
<a href="/7845589-vuelven-a-casa-los-vecinos-desalojados-ayer-por-el-fuego-en-collado-mediano" class="mfp_thumb_pos_top" itemprop="url"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NCIgaGVpZ2h0PSI2NCI+PC9zdmc+" data-src="/images/thumbnails/mod_relateditems_xtd/040d4ccadb92589c19ee5781226b50f1.jpg" width="64" height="64" alt="Los vecinos desalojados por el fuego en Collado Mediano vuelven a sus casos"><noscript><img src="/images/thumbnails/mod_relateditems_xtd/040d4ccadb92589c19ee5781226b50f1.jpg" width="64" height="64" alt="Los vecinos desalojados por el fuego en Collado Mediano vuelven a sus casos"></noscript></a>
<h4 class="mfp_default_title">
<a href="/7845589-vuelven-a-casa-los-vecinos-desalojados-ayer-por-el-fuego-en-collado-mediano" itemprop="url">
                            Los vecinos desalojados por el fuego en Collado Mediano vuelven a sus casos                        </a>
</h4>
<span class="mfp_date">13 Julio 2022</span> </div>
</div>
<div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-4 mfp_default_item">
<div>
<a href="/7845688-el-incendio-de-collado-mediano-ya-ha-quemado-83-hectareas-forestales" class="mfp_thumb_pos_top" itemprop="url"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NCIgaGVpZ2h0PSI2NCI+PC9zdmc+" data-src="/images/thumbnails/mod_relateditems_xtd/7bfb353bd13a3261224c78611bdc93ea.jpg" width="64" height="64" alt=" El fuego de Collado Mediano ya ha quemado 83 hectáreas forestales"><noscript><img src="/images/thumbnails/mod_relateditems_xtd/7bfb353bd13a3261224c78611bdc93ea.jpg" width="64" height="64" alt=" El fuego de Collado Mediano ya ha quemado 83 hectáreas forestales"></noscript></a>
<h4 class="mfp_default_title">
<a href="/7845688-el-incendio-de-collado-mediano-ya-ha-quemado-83-hectareas-forestales" itemprop="url">
                             El fuego de Collado Mediano ya ha quemado 83 hectáreas forestales                        </a>
</h4>
<span class="mfp_date">13 Julio 2022</span> </div>
</div>
<div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-4 mfp_default_item">
<div>
<a href="/7843684-un-incendio-en-una-vivienda-en-arroyomolinos-afecta-a-12-personas-y-cinco-son-trasladadas-al-hospital" class="mfp_thumb_pos_top" itemprop="url"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NCIgaGVpZ2h0PSI2NCI+PC9zdmc+" data-src="/images/thumbnails/mod_relateditems_xtd/5b3b3bb024405ac1cf5ba2efb1eca574.jpg" width="64" height="64" alt=" Un fuego en una vivienda en Arroyomolinos afecta a 12 personas y cinco son trasladadas al hospital"><noscript><img src="/images/thumbnails/mod_relateditems_xtd/5b3b3bb024405ac1cf5ba2efb1eca574.jpg" width="64" height="64" alt=" Un fuego en una vivienda en Arroyomolinos afecta a 12 personas y cinco son trasladadas al hospital"></noscript></a>
<h4 class="mfp_default_title">
<a href="/7843684-un-incendio-en-una-vivienda-en-arroyomolinos-afecta-a-12-personas-y-cinco-son-trasladadas-al-hospital" itemprop="url">
                             Un fuego en una vivienda en Arroyomolinos afecta a 12 personas y cinco son trasladadas al hospital                        </a>
</h4>
<span class="mfp_date">29 Junio 2022</span> </div>
</div>
<div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-4 mfp_default_item">
<div>
<a href="/7844719-activas-20-dotaciones-de-bomberos-y-el-grupo-especial-de-drones-en-el-incendio-de-aranjuez-que-ha-quemado-284-hectareas" class="mfp_thumb_pos_top" itemprop="url"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NCIgaGVpZ2h0PSI2NCI+PC9zdmc+" data-src="/images/thumbnails/mod_relateditems_xtd/13f4d7962e2fd98a6db4f0abb8c0d0e3.jpg" width="64" height="64" alt="Activas 20 dotaciones de Bomberos y el Grupo Especial de Drones en el fuego de Aranjuez"><noscript><img src="/images/thumbnails/mod_relateditems_xtd/13f4d7962e2fd98a6db4f0abb8c0d0e3.jpg" width="64" height="64" alt="Activas 20 dotaciones de Bomberos y el Grupo Especial de Drones en el fuego de Aranjuez"></noscript></a>
<h4 class="mfp_default_title">
<a href="/7844719-activas-20-dotaciones-de-bomberos-y-el-grupo-especial-de-drones-en-el-incendio-de-aranjuez-que-ha-quemado-284-hectareas" itemprop="url">
                            Activas 20 dotaciones de Bomberos y el Grupo Especial de Drones en el fuego de Aranjuez                        </a>
</h4>
<span class="mfp_date">06 Julio 2022</span> </div>
</div>
</div>
</div>
<div class="customportada">
<!--googleoff: index-->
<p><strong>¿QUIERES...<br></strong><a href="https://api.whatsapp.com/send?phone=34645450820%22%20target=%22_blank%22%20rel=%22nofollow%20noopener%22" target="_self">... enviar un <strong>whatsapp</strong> a nuestra redacción?</a><br>... <a href="/suscripcion-a-madrid-actual" target="_self">suscribirte a nuestro <strong>boletín</strong>?<br></a><a href="/escribir-cartas-al-director" target="_self">... escribir una <strong>carta</strong> al Director?<br></a><a href="/encuesta-sobre-madrid-actual" target="_self">... responder a una <strong>encuesta</strong> rápida sobre Madrid Actual?<br></a><a href="/envia-tu-noticia" target="_self">... darnos una <strong>exclusiva</strong> para publicar?</a><br><a href="https://www.amazon.es/Las-Noticias-de-Madrid-Actual/dp/B084RF5VD1/" target="_blank" rel="noopener">... instalar el skill de <strong>Alexa</strong> para que lea nuestras noticias?<br></a><a href="https://t.me/enmadridactual" target="_blank" rel="noopener">... seguir las noticias en <strong>Telegram</strong>?</a></p>
<!--googleon: index--></div>
</div>
</div>
</div>
<!-- BORRADO - ANUNCIO 468X60 GOOGLE DFP -->
</div>
<div></div></div>
<!-- INICIO Google Ads - Contenidos relacionados en vista noticia -->
<!-- FIN Google Ads - Contenidos relacionados en vista noticia -->
</div>
</div>
</div>
<div class="block right">
<div class="block-b">
<div class="sidebar-a">
<div class="moduletable">
<div class="custom">
<!-- GPT AdSlot 3 for Ad unit 'ma-roba1' ### Size: [[300,250]] -->
<div id="div-gpt-ad-1441842-3">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-6810047-3');});</script>
</div>
<!-- End AdSlot 3 -->
</div>
</div>
<div class="moduletableportada">
<div class="customportada">
<!-- SiteSearch Google -->
<form method="GET" action="http://www.google.com/search">
<input type="hidden" name="ie" value="UTF-8">
<input type="hidden" name="oe" value="UTF-8">
<table bgcolor="#FFFFFF"><tr><td>
</td>
<td>
<p>
<input type="text" name="q" size="31" maxlength="255" value="Escribe aquí">
</p>
<input type="submit" name="btnG" value="Busca en Madrid Actual">
<font size="-1">
<input type="hidden" name="domains" value="madridactual.es"><br><input type="radio" name="sitesearch" value="madridactual.es"> web <input type="radio" name="sitesearch" value="madridactual.es" checked> madridactual.es <br>
</font>
</td></tr></table>
</form>
<!-- SiteSearch Google --></div>
</div>
<div class="moduletableportada enportada">
<h3>En Portada</h3>
<ul class="category-moduleportada enportada mod-list">
<li>
<a class="mod-articles-category-title " href="/7845595-una-encuesta-de-gad3-da-la-mayoria-absoluta-a-almeida-confirma-la-desaparicion-de-cs-y-situa-a-psoe-como-segunda-fuerza">Encuesta de GAD3: Mayoría absoluta para Martínez-Almeida, desaparición de Cs y PSOE como segunda fuerza</a>
</li>
<li>
<a class="mod-articles-category-title " href="/7845638-el-templo-de-debod-el-regalo-mas-antiguo-de-madrid-cumple-cincuenta-anos">El Templo de Debod cumple cincuenta años en Madrid</a>
</li>
<li>
<a class="mod-articles-category-title " href="/7845590-sanidad-aconseja-hidratacion-y-evitar-la-exposicion-solar-ante-la-ola-de-calor">Hidratación y evitar la exposición solar ante la ola de calor</a>
</li>
<li>
<a class="mod-articles-category-title " href="/7845709-madrid-defiende-la-objecion-de-conciencia-de-los-medicos-ante-los-abortos">El Gobierno regional defiende la "objeción de conciencia" de los médicos ante los abortos</a>
</li>
<li>
<a class="mod-articles-category-title " href="/7845765-la-comunidad-mantiene-activa-la-alerta-2-de-alto-riesgo-ante-temperaturas-que-llegaran-hoy-hasta-los-41-4">La Comunidad de Madrid mantiene activa la Alerta 2 de Alto Riesgo por temperaturas que llegarán hasta los 41,4º</a>
</li>
<li>
<a class="mod-articles-category-title " href="/7845776-centro-de-transfusion-llama-a-donar-sangre-reservas-por-debajo-del-60-del-nivel-optimo-y-urgen-los-grupos-0-0-y-a">Llaman a donar sangre: las reservas están por debajo del 60% del nivel óptimo y urgen los grupos 0-, 0+ y A-</a>
</li>
<li>
<a class="mod-articles-category-title " href="/7845794-8-dotaciones-de-bomberos-siguen-trabajando-en-el-incendio-de-collado-mediano-que-se-espera-controlarlo-hoy">Ocho dotaciones de Bomberos siguen trabajando en el fuego de Collado Mediano, que se espera controlarlo hoy</a>
</li>
<li>
<a class="mod-articles-category-title " href="/7845774-la-firma-de-contratos-en-la-hosteleria-se-incremento-en-la-comunidad-un-83-1-en-el-primer-semestre-segun-randstad">Los contratos en la hostelería se incrementaron en la región un 83,1% en el primer semestre</a>
</li>
</ul>
</div>
<div class="moduletableportada">
<h3>Las noticias de tu municipio o distrito</h3>
<script src="https://code.jquery.com/jquery-1.9.1.js"></script>
<script language="JavaScript" type="text/javascript">function myRedirect(catid)
{location.href=catid;}
function myRedirect2(catid){location.href=catid;}</script>
<div class="filtrosnoticias">
<div class="filtrouno">
<select onchange="myRedirect(this.options[this.selectedIndex].value);">
<option>Selecciona un municipio...</option>
<?php /*<option value="1594">Distrito Madrid*/?&gt;
							<option value="/ajalvir">Ajalvir</option>
<option value="/alameda-del-valle">Alameda del V.</option>
<option value="/alcala-de-henares">Alcalá de H.</option>
<option value="/alcobendas">Alcobendas</option>
<option value="/alcorcon">Alcorcón</option>
<option value="/aldea-del-fresno">Aldea del F.</option>
<option value="/algete">Algete</option>
<option value="/alpedrete">Alpedrete</option>
<option value="/ambite">Ambite</option>
<option value="/anchuelo">Anchuelo</option>
<option value="/aranjuez">Aranjuez</option>
<option value="/arganda-del-rey">Arganda del R.</option>
<option value="/arroyomolinos">Arroyomolinos </option>
<option value="/batres">Batres </option>
<option value="/becerril-de-la-sierra">Becerril</option>
<option value="/belmonte-de-tajo">Belmonte</option>
<option value="/berzosa-del-lozoya">Berzosa</option>
<option value="/boadilla-del-monte">Boadilla</option>
<option value="/braojos">Braojos</option>
<option value="/brea-de-tajo">Brea</option>
<option value="/brunete">Brunete</option>
<option value="/buitrago-del-lozoya">Buitrago</option>
<option value="/bustarviejo">Bustarviejo</option>
<option value="/cabanillas-de-la-sierra">Cabanillas</option>
<option value="/cadalso-de-los-vidrios">Cadalso</option>
<option value="/camarma-de-esteruelas">Camarma</option>
<option value="/campo-real">Campo Real</option>
<option value="/canencia">Canencia</option>
<option value="/carabana">Carabaña</option>
<option value="/casarrubuelos">Casarrubuelos</option>
<option value="/cenicientos">Cenicientos</option>
<option value="/cercedilla">Cercedilla</option>
<option value="/cervera-de-buitrago">Cervera</option>
<option value="/chapineria">Chapinería</option>
<option value="/chinchon">Chinchón</option>
<option value="/ciempozuelos">Ciempozuelos</option>
<option value="/cobena">Cobeña</option>
<option value="/collado-mediano">Collado</option>
<option value="/colmenar-de-oreja">Colmenar de O.</option>
<option value="/colmenar-del-arroyo">Colmenar del A.</option>
<option value="/colmenar-viejo">Colmenar V.</option>
<option value="/colmenarejo">Colmenarejo</option>
<option value="/corpa">Corpa</option>
<option value="/coslada">Coslada</option>
<option value="/cubas-de-la-sagra">Cubas</option>
<option value="/daganzo-de-arriba">Daganzo de A.</option>
<option value="/el-alamo">El Álamo</option>
<option value="/el-atazar">El Atazar</option>
<option value="/el-berrueco">El Berrueco</option>
<option value="/el-boalo">El Boalo</option>
<option value="/el-escorial">El Escorial</option>
<option value="/el-molar">El Molar</option>
<option value="/el-vellon">El Vellón</option>
<option value="/estremera">Estremera</option>
<option value="/fresnedillas-de-la-oliva">Fresnedillas</option>
<option value="/fresno-de-torote">Fresno</option>
<option value="/fuenlabrada">Fuenlabrada</option>
<option value="/fuente-el-saz-de-jarama">Fuente el Saz</option>
<option value="/fuentiduena-de-tajo">Fuentidueña</option>
<option value="/galapagar">Galapagar</option>
<option value="/garganta-de-los-montes">Garganta</option>
<option value="/gargantilla-del-lozoya-y-pinilla-de-buitrago">Gargantilla</option>
<option value="/gascones?filter_tag[0]=5943&amp;filter_tag[1]=5944">Gascones</option>
<option value="/getafe">Getafe</option>
<option value="/grinon">Griñón</option>
<option value="/guadalix-de-la-sierra">Guadalix</option>
<option value="/guadarrama">Guadarrama</option>
<option value="/horcajo-de-la-sierra">Horcajo</option>
<option value="/horcajuelo-de-la-sierra">Horcajuelo</option>
<option value="/hoyo-de-manzanares">Hoyo</option>
<option value="/humanes-de-madrid">Humanes</option>
<option value="/la-acebeda">La Acebeda</option>
<option value="/la-cabrera">La Cabrera</option>
<option value="/la-hiruela">La Hiruela</option>
<option value="/la-serna-del-monte">La Serna</option>
<option value="/las-rozas-de-madrid">Las Rozas</option>
<option value="/leganes">Leganés</option>
<option value="/loeches">Loeches</option>
<option value="/los-molinos">Los Molinos</option>
<option value="/los-santos-de-la-humosa">Los Santos</option>
<option value="/lozoya">Lozoya</option>
<option value="/lozoyuela-navas-sieteiglesias">Lozoyuela</option>
<option value="/madarcos">Madarcos</option>
<option value="/majadahonda">Majadahonda</option>
<option value="/manzanares-el-real">Manzanares</option>
<option value="/meco">Meco</option>
<option value="/mejorada-del-campo">Mejorada</option>
<option value="/miraflores-de-la-sierra">Miraflores</option>
<option value="/montejo-de-la-sierra">Montejo</option>
<option value="/moraleja-de-enmedio">Moraleja de E.</option>
<option value="/moralzarzal">Moralzarzal</option>
<option value="/morata-de-tajuna">Morata</option>
<option value="/mostoles">Móstoles</option>
<option value="/navacerrada">Navacerrada</option>
<option value="/navalafuente">Navalafuente</option>
<option value="/navalagamella">Navalagamella</option>
<option value="/navalcarnero">Navalcarnero</option>
<option value="/navarredonda-y-san-mames">Navarredonda</option>
<option value="/navas-del-rey">Navas</option>
<option value="/nuevo-baztan">Nuevo Baztán</option>
<option value="/olmeda-de-las-fuentes">Olmeda</option>
<option value="/orusco-de-tajuna">Orusco</option>
<option value="/paracuellos-de-jarama">Paracuellos</option>
<option value="/parla">Parla</option>
<option value="/patones">Patones</option>
<option value="/pedrezuela">Pedrezuela</option>
<option value="/pelayos-de-la-presa">Pelayos</option>
<option value="/perales-de-tajuna">Perales</option>
<option value="/pezuela-de-las-torres">Pezuela</option>
<option value="/pinilla-del-valle">Pinilla</option>
<option value="/pinto">Pinto </option>
<option value="/pinuecar-gandullas">Piñuecar-G</option>
<option value="/diario-de-pozuelo">Pozuelo de A.</option>
<option value="/pozuelo-del-rey">Pozuelo del R.</option>
<option value="/pradena-del-rincon">Prádena</option>
<option value="/puebla-de-la-sierra">Puebla</option>
<option value="/puentes-viejas">Puentes V.</option>
<option value="/quijorna">Quijorna</option>
<option value="/rascafria">Rascafría</option>
<option value="/reduena">Redueña</option>
<option value="/ribatejada">Ribatejada</option>
<option value="/rivas-vaciamadrid">Rivas</option>
<option value="/robledillo-de-la-jara">Robledillo</option>
<option value="/robledo-de-chavela">Robledo de C.</option>
<option value="/robregordo">Robregordo</option>
<option value="/rozas-de-puerto-real">Rozas de Puerto R.</option>
<option value="/san-agustin-del-guadalix">San Agustín del G.</option>
<option value="/san-fernando-de-henares">San Fernando</option>
<option value="/san-lorenzo-de-el-escorial">San Lorenzo</option>
<option value="/san-martin-de-valdeiglesias">San Martín</option>
<option value="/san-martin-de-la-vega">San Martín Vega</option>
<option value="/san-sebastian-de-los-reyes">San Sebastián</option>
<option value="/santorcaz">Santorcaz </option>
<option value="/serranillos-del-valle">Serranillos</option>
<option value="/sevilla-la-nueva">Sevilla la Nueva</option>
<option value="/somosierra">Somosierra</option>
<option value="/soto-del-real">Soto del Real</option>
<option value="/santa-maria-de-la-alameda">Sta. María de la A.</option>
<option value="/talamanca-de-jarama">Talamanca</option>
<option value="/tielmes">Tielmes </option>
<option value="/titulcia">Titulcia</option>
<option value="/torrejon-de-ardoz">Torrejón</option>
<option value="/torrejon-de-la-calzada">Torrejón de la C.</option>
<option value="/torrejon-de-velasco">Torrejón de V.</option>
<option value="/torrelaguna">Torrelaguna </option>
<option value="/torrelodones">Torrelodones</option>
<option value="/torremocha-de-jarama">Torremocha</option>
<option value="/torres-de-la-alameda">Torres de la A.</option>
<option value="/tres-cantos?filter_tag[0]=1103&amp;filter_tag[1]=1104">Tres Cantos</option>
<option value="/villanueva-de-la-canada">V. de la Cañada</option>
<option value="/villanueva-del-pardillo">V. del Pardillo </option>
<option value="/valdaracete">Valdaracete </option>
<option value="/valdeavero">Valdeavero </option>
<option value="/valdelaguna">Valdelaguna </option>
<option value="/valdemanco">Valdemanco</option>
<option value="/valdemaqueda">Valdemaqueda</option>
<option value="/valdemorillo">Valdemorillo</option>
<option value="/valdemoro">Valdemoro</option>
<option value="/valdeolmos-alalpardo">Valdeolmos-A.</option>
<option value="/valdepielagos">Valdepiélagos</option>
<option value="/valdetorres-de-jarama">Valdetorres</option>
<option value="/valdilecha">Valdilecha </option>
<option value="/valverde-de-alcala">Valverde</option>
<option value="/velilla-de-san-antonio">Velilla</option>
<option value="/venturada">Venturada</option>
<option value="/villa-del-prado">Villa del Prado</option>
<option value="/villaconejos">Villaconejos</option>
<option value="/collado-villalba">Villalba</option>
<option value="/villalbilla">Villalbilla</option>
<option value="/villamanrique-de-tajo">Villamanrique de T.</option>
<option value="/villamanta">Villamanta</option>
<option value="/villamantilla">Villamantilla </option>
<option value="/villanueva-de-perales">Villanueva de P.</option>
<option value="/villar-del-olmo">Villar</option>
<option value="/villarejo-de-salvanes">Villarejo</option>
<option value="/villaviciosa-de-odon">Villaviciosa</option>
<option value="/villavieja-del-lozoya">Villavieja</option>
<option value="/zarzalejo">Zarzalejo</option>
</select>
</div>
<div id="adios" class="filtrodos">
<select onchange="myRedirect2(this.options[this.selectedIndex].value);">
<option>Selecciona un distrito...</option>
<option value="/arganzuela">Arganzuela</option>
<option value="/distrito-barajas">Barajas</option>
<option value="/distrito-ciudad-lineal">C. Lineal</option>
<option value="/carabanchel">Carabanchel</option>
<option value="/distrito-centro">Centro</option>
<option value="/distrito-chamartin">Chamartín</option>
<option value="/distrito-chamberi">Chamberí</option>
<option value="/fuencarral">Fuencarral</option>
<option value="/distrito-hortaleza">Hortaleza</option>
<option value="/distrito-latina">Latina</option>
<option value="/distrito-moncloa-aravaca">Moncloa</option>
<option value="/moratalaz">Moratalaz</option>
<option value="/puente-de-vallecas">P. Vallecas</option>
<option value="/distrito-retiro">Retiro</option>
<option value="/distrito-salamanca">Salamanca</option>
<option value="/distrito-san-blas-canillejas">San Blas</option>
<option value="/distrito-tetuan">Tetuán</option>
<option value="/usera">Usera</option>
<option value="/vicalvaro">Vicálvaro</option>
<option value="/villa-de-vallecas">Villa Vallecas</option>
<option value="/villaverde">Villaverde</option>
</select>
</div>
</div>	</div>
<div class="moduletable">
<div class="custom">
<p class="entradas"><a href="/que-hacer-en-madrid" target="_self">Qué hacer en Madrid hoy</a></p></div>
</div>
<div class="moduletable">
<div class="custom">
<!-- GPT AdSlot 6 for Ad unit 'ma-roba4' ### Size: [[300,250]] -->
<div id="div-gpt-ad-1441842-6">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1441842-6');});</script>
</div>
<!-- End AdSlot 6 -->
</div>
</div>
<div class="moduletableportada">
<h3>Suscríbete al boletín</h3>
<script type="text/javascript">window.addEventListener("DOMContentLoaded",(event)=>{acymModule["excludeValuesformAcym42692"]=[];acymModule["excludeValuesformAcym42692"]["2"]="Correo electrónico";});</script>	<div class="acym_module " id="acym_module_formAcym42692">
<div class="acym_fulldiv" id="acym_fulldiv_formAcym42692">
<form enctype="multipart/form-data" id="formAcym42692" name="formAcym42692" method="POST" action="/component/acym/frontusers?tmpl=component" onsubmit="return submitAcymForm('subscribe','formAcym42692', 'acymSubmitSubForm')">
<div class="acym_module_form">
<div class="acym_introtext"><b>Si no te convence, ¡darse de baja es un clic!</b>
</div>
<table class="acym_form">
<tr>
<td class="onefield acyfield_2 acyfield_text"><input id="email_field_877" name="user[email]" placeholder="Correo electrónico" value="" data-authorized-content='{"0":"all","regex":"","message":"Valor incorrecto para el campo Correo electr\\u00f3nico"}' required type="email" class="cell acym__user__edit__email  "><ul acym-data-field="email_field_877" class="acym_email_suggestions" style="display: none;"></ul><div class="acym__field__error__block" data-acym-field-id="2"></div></td></tr><tr><td class="acyterms"><input id="mailingdata_terms_formAcym42692" class="checkbox" type="checkbox" name="terms" title="Términos y condiciones"> Estoy de acuerdo con los 	<a class="acym__modal__handle" data-acym-modal="identifier_5652" href="#">
        Términos y condiciones	</a>
<div class="acym__modal" id="acym__modal__identifier_5652" style="display: none;">
<div class="acym__modal__content">
<div class="acym__modal__close"><span>×</span></div>
<iframe class="acym__modal__iframe jch-lazyload" src="about:blank" data-src="/7671584-condiciones-de-uso2?tmpl=component"></iframe><noscript><iframe class="acym__modal__iframe" src="/7671584-condiciones-de-uso2?tmpl=component"></iframe></noscript>
</div>
</div>
     y los 	<a class="acym__modal__handle" data-acym-modal="identifier_6602" href="#">
        Política de privacidad	</a>
<div class="acym__modal" id="acym__modal__identifier_6602" style="display: none;">
<div class="acym__modal__content">
<div class="acym__modal__close"><span>×</span></div>
<iframe class="acym__modal__iframe jch-lazyload" src="about:blank" data-src="/316145-politica-de-privacidad2?tmpl=component"></iframe><noscript><iframe class="acym__modal__iframe" src="/316145-politica-de-privacidad2?tmpl=component"></iframe></noscript>
</div>
</div>
</td></tr><tr>
<td class="acysubbuttons">
<noscript>
<div class="onefield fieldacycaptcha">
                    Habilite javascript para enviar este formulario				</div>
</noscript>
<input type="button" class="btn btn-primary button subbutton" value="Me suscribo al boletín" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym42692', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}">
</td>
</tr>
</table>
</div>
<input type="hidden" name="ctrl" value="frontusers">
<input type="hidden" name="task" value="notask">
<input type="hidden" name="option" value="com_acym">
<input type="hidden" name="ajax" value="1">
<input type="hidden" name="successmode" value="replace">
<input type="hidden" name="acy_source" value="Module n°2110">
<input type="hidden" name="hiddenlists" value="4">
<input type="hidden" name="fields" value="name,email">
<input type="hidden" name="acyformname" value="formAcym42692">
<input type="hidden" name="acysubmode" value="mod_acym">
<input type="hidden" name="confirmation_message" value="">
</form>
</div>
</div>
</div>
<div class="moduletableportada">
<h3>Noticias más leídas</h3>
<!-- FRC - Fewest Read Content - Kubik-Rubik Joomla! Extensions --><ul class="fewestread portada">
<li>
<p class="fewestread_title">
<a href="/7845809-duarte-me-han-presentado-un-proyecto-ambicioso-para-hacer-cosas-bonitas" title="Duarte: " me han presentado un proyecto ambicioso para hacer cosas bonitas>
                    Duarte: "Me han presentado un proyecto ambicioso para hacer cosas bonitas"                </a>
</p>
</li>
<li>
<p class="fewestread_title">
<a href="/7845803-cae-una-organizacion-que-manipulaba-cuentakilometros-de-coches-importados-para-venderlos-en-toda-espana" title=" Cae una organización que manipulaba cuentakilómetros de coches importados para venderlos en toda España">
                     Cae una organización que manipulaba cuentakilómetros de coches importados para venderlos en toda España                </a>
</p>
</li>
<li>
<p class="fewestread_title">
<a href="/7845768-el-calor-no-da-tregua-y-mantiene-toda-espana-en-alerta-5-comunidades-en-rojo" title="El calor no da tregua y mantiene toda España en alerta, 5 comunidades en rojo">
                    El calor no da tregua y mantiene toda España en alerta, 5 comunidades en rojo                </a>
</p>
</li>
<li>
<p class="fewestread_title">
<a href="/7845785-un-apunalado-y-tres-detenidos-en-una-reyerta-en-moratalaz" title=" Un apuñalado y tres detenidos en una reyerta en Moratalaz">
                     Un apuñalado y tres detenidos en una reyerta en Moratalaz                </a>
</p>
</li>
<li>
<p class="fewestread_title">
<a href="/7845637-witsel-tengo-muchas-ganas-de-conocer-esta-aficion-estando-en-el-lado-bueno" title="Witsel: " tengo muchas ganas de conocer esta afici estando en el lado bueno>
                    Witsel: "Tengo muchas ganas de conocer esta afición estando en el lado bueno"                </a>
</p>
</li>
</ul>
</div>
<div class="moduletable">
<div class="custom">
<!-- GPT AdSlot 1 for Ad unit 'ma-roba5' ### Size: [[300,250]] -->
<div id="div-gpt-ad-1372685-1">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1372685-1');});</script>
</div>
<!-- End AdSlot 1 -->
</div>
</div>
<div class="moduletable">
<div class="custom">
<!-- GPT AdSlot 2 for Ad unit 'ma-roba7' ### Size: [[300,250]] -->
<div id="div-gpt-ad-3386999-2">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-3386999-2');});</script>
</div>
<!-- End AdSlot 2 -->
</div>
</div>
<div class="moduletable">
<div class="custom">
<!-- GPT AdSlot 1 for Ad unit 'ma-roba6' ### Size: [[300,250]] -->
<div id="div-gpt-ad-3386999-1">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-3386999-1');});</script>
</div>
<!-- End AdSlot 1 --></div>
</div>
<div class="moduletable">
<div class="custom">
<!-- GPT AdSlot 2 for Ad unit 'ma-roba9' ### Size: [[300,250]] -->
<div id="div-gpt-ad-8930748-2">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-8930748-2');});</script>
</div>
<!-- End AdSlot 2 --></div>
<p> </p>	</div>
<div class="moduletable">
<div class="custom">
<!-- GPT AdSlot 1 for Ad unit 'ma-roba10' ### Size: [[300,250]] -->
<div id="div-gpt-ad-7965358-1">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-7965358-1');});</script>
</div>
<!-- End AdSlot 1 --></div>
<p> </p>	</div>
<div class="moduletable">
<div class="custom">
<!-- GPT AdSlot 2 for Ad unit 'ma-roba11' ### Size: [[300,250]] -->
<div id="div-gpt-ad-7965358-2">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-7965358-2');});</script>
</div>
<!-- End AdSlot 2 --></div>
<p> </p>	</div>
<div class="moduletable">
<div class="custom">
<!-- GPT AdSlot 1 for Ad unit 'ma-roba12' ### Size: [[300,250]] -->
<div id="div-gpt-ad-9364405-1">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-9364405-1');});</script>
</div>
<!-- End AdSlot 1 -->
</div>
<p> </p>	</div>
</div>
</div>
</div>
<div class="clr"></div>
</div>
<div class="clr"></div>
<div class="block-footer">
<div class="footer-a">
<div class="container-xmap" id="container-xmap"><div class="xmapcabecera"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMDBweCIgaGVpZ2h0PSIyNyI+PC9zdmc+" data-src="/images/thumbnails/recortes/13daf57037fa4c45f964739653930e04-200pxpx.png" width="200px" data-height="27" /><noscript><img src="/images/thumbnails/recortes/13daf57037fa4c45f964739653930e04-200pxpx.png" width="200px" data-height="27" /></noscript><a onclick="despliega();" id="link-despliega" class="toggledown">Ver Mapa del Sitio</a></div><div class="slide-container hidden" id="slide-container">
<ul class="menu_xmap">
<li class="item-7487"><a href="/">HOME</a></li><li class="item-2377 deeper parent"><a href="/noticias-madrid">ACTUALIDAD</a><ul><li class="item-5206"><a href="/sucesos-madrid">Sucesos</a></li><li class="item-5207"><a href="/comunidad-de-madrid">Región</a></li><li class="item-5208"><a href="/madrid-noticias">Madrid</a></li><li class="item-5209"><a href="/economia-y-empleo">Economía</a></li><li class="item-6009"><a href="/sanidad-madrid">Sanidad</a></li><li class="item-5210"><a href="/estilo">Estilo</a></li></ul></li><li class="item-2460 deeper parent"><a href="/municipios">MUNICIPIOS</a><ul><li class="item-5111"><a href="/arganda-del-rey">Arganda</a></li><li class="item-6004"><a href="/tres-cantos">Tres Cantos</a></li><li class="item-4550"><a href="/las-rozas-de-madrid">Las Rozas</a></li><li class="item-4553"><a href="/humanes-de-madrid">Humanes</a></li><li class="item-6283"><a href="/arroyomolinos">Arroyomolinos </a></li><li class="item-4552"><a href="/sevilla-la-nueva">Sevilla la Nueva</a></li><li class="item-4551"><a href="/galapagar">Galapagar</a></li><li class="item-7078"><a href="/torrejon-de-ardoz">Torrejón</a></li><li class="item-5081"><a href="/fuenlabrada">Fuenlabrada</a></li><li class="item-4554"><a href="/alcorcon">Alcorcón</a></li><li class="item-4719"><a href="/colmenar-viejo">Colmenar V.</a></li><li class="item-3703"><a href="/municipios">Más municipios</a></li></ul></li><li class="item-2374 deeper parent"><a href="/opinion-madrid">OPINIÓN</a><ul><li class="item-3951"><a class="_portada opinion" href="https://blog.madridactual.es/" target="_blank">Blogs</a></li></ul></li><li class="item-2378 deeper parent"><a href="/ocio-y-cultura-madrid">OCIO y CULTURA</a><ul><li class="item-5211"><a href="/musica">Música</a></li><li class="item-8141"><a href="/lecturas-recomendadas">Lecturas</a></li></ul></li><li class="item-2379 deeper parent"><a href="/deportes-madrid">DEPORTES</a><ul><li class="item-5212"><a href="/futbol-de-madrid">Fútbol</a></li><li class="item-5213"><a href="/baloncesto-de-madrid">Baloncesto</a></li></ul></li><li class="item-2373 deeper parent"><a href="/sociedad-madrid">SOCIEDAD</a><ul><li class="item-8146"><a href="/salud-y-bienestar">Salud</a></li></ul></li><li class="item-4597"><a href="/que-hacer-en-madrid">QUÉ HACER...</a></li><li class="item-2393 deeper parent"><a href="/tiempo-madrid">INFO ÚTIL</a><ul><li class="item-5215"><a href="/tiempo-madrid">El tiempo</a></li><li class="item-3171"><a href="/misas-en-madrid">Misas</a></li><li class="item-3239"><a href="/hemeroteca">Hemeroteca</a></li><li class="item-8132"><a href="/telefonos-de-madrid">Teléfonos</a></li><li class="item-2396"><a href="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Plano Metro</a></li><li class="item-3167"><a href="http://www.emtmadrid.es/mapaweb/emt.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Bus</a></li><li class="item-5415"><a href="/farmacias-de-guardia">Farmacias</a></li></ul></li><li class="item-0000 deeper parent"><a href="#">Otras webs de Madrid Actual</a><ul><li><a href="http://www.diariodepozuelo.es" target="_blank">Diario de Pozuelo</a></li><li><a href="http://www.diariodeboadilla.es" target="_blank">Diario de Boadilla</a></li><li><a href="http://www.noticiasdemajadahonda.es" target="_blank">Noticias de Majadahonda</a></li></ul></li><li class="item-0001 deeper parent"><a href="#">Madrid Actual</a><ul><li><a href="http://www.facebook.com/madridactual" target="_blank"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1MCIgaGVpZ2h0PSI1MCI+PC9zdmc+" data-src="/images/iconred-facebook.png" alt="Facebook" data-width="50" data-height="50" /><noscript><img src="/images/iconred-facebook.png" alt="Facebook" data-width="50" data-height="50" /></noscript></a></li><li><a href="http://www.twitter.com/madridactual" target="_blank"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1MCIgaGVpZ2h0PSI1MCI+PC9zdmc+" data-src="/images/iconred-twitter.png" alt="Twitter" data-width="50" data-height="50" /><noscript><img src="/images/iconred-twitter.png" alt="Twitter" data-width="50" data-height="50" /></noscript></a></li><li><a href="/component/obrss/?task=feed&amp;id=2:boletin-de-madrid-actual" target="_blank"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1MCIgaGVpZ2h0PSI1MCI+PC9zdmc+" data-src="/images/iconred-rss.png" alt="RSS" data-width="50" data-height="50" /><noscript><img src="/images/iconred-rss.png" alt="RSS" data-width="50" data-height="50" /></noscript></a></li></ul></li></ul>
<select id="menuResponsive_xmap" class="menuresponsive" onchange="document.location.replace(this.value);">
<tagtest><option value="/">HOME</option><option value="/noticias-madrid">ACTUALIDAD</option><option value="/sucesos-madrid">-- Sucesos</option><option value="/comunidad-de-madrid">-- Región</option><option value="/madrid-noticias">-- Madrid</option><option value="/economia-y-empleo">-- Economía</option><option value="/sanidad-madrid">-- Sanidad</option><option value="/estilo">-- Estilo</option><option value="/municipios">MUNICIPIOS</option><option value="/arganda-del-rey">-- Arganda</option><option value="/tres-cantos">-- Tres Cantos</option><option value="/las-rozas-de-madrid">-- Las Rozas</option><option value="/humanes-de-madrid">-- Humanes</option><option value="/arroyomolinos">-- Arroyomolinos </option><option value="/sevilla-la-nueva">-- Sevilla la Nueva</option><option value="/galapagar">-- Galapagar</option><option value="/torrejon-de-ardoz">-- Torrejón</option><option value="/fuenlabrada">-- Fuenlabrada</option><option value="/alcorcon">-- Alcorcón</option><option value="/colmenar-viejo">-- Colmenar V.</option><option value="/municipios">-- Más municipios</option><option value="/opinion-madrid">OPINIÓN</option><option value="https://blog.madridactual.es/">-- Blogs</option><option value="/ocio-y-cultura-madrid">OCIO y CULTURA</option><option value="/musica">-- Música</option><option value="/lecturas-recomendadas">-- Lecturas</option><option value="/deportes-madrid">DEPORTES</option><option value="/futbol-de-madrid">-- Fútbol</option><option value="/baloncesto-de-madrid">-- Baloncesto</option><option value="/sociedad-madrid">SOCIEDAD</option><option value="/salud-y-bienestar">-- Salud</option><option value="/que-hacer-en-madrid">QUÉ HACER...</option><option value="/tiempo-madrid">INFO ÚTIL</option><option value="/tiempo-madrid">-- El tiempo</option><option value="/misas-en-madrid">-- Misas</option><option value="/hemeroteca">-- Hemeroteca</option><option value="/telefonos-de-madrid">-- Teléfonos</option><option value="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf">-- Plano Metro</option><option value="http://www.emtmadrid.es/mapaweb/emt.html">-- Bus</option><option value="/farmacias-de-guardia">-- Farmacias</option></tagtest></select>
<div class="clr"></div></div><div class="clr"></div></div>
<ul class="menumenucopy">
<li class="item-291"><a href="https://www.madridactual.es/316145-politica-privacidad">Política de privacidad</a></li><li class="item-292"><a href="/contacta-con-madrid-actual">Contacta</a></li><li class="item-459"><a href="https://www.madridactual.es/316135-aviso-legal">Aviso legal</a></li><li class="item-1116"><a href="/staff-grupo-madrid-actual">Staff</a></li><li class="item-4078"><a href="/publicidad-en-madrid-actual">Publicidad</a></li><li class="item-4645"><a href="https://www.madridactual.es/739937-politica-de-cookies">Cookies</a></li><li class="item-5126"><a href="https://www.madridactual.es/7671584-condiciones-de-uso">Condiciones de uso</a></li></ul>
<select id="menuResponsivemenucopy" class="menuresponsive" onchange="document.location.replace(this.value);">
<tagtest><option value="https://www.madridactual.es/316145-politica-privacidad">Política de privacidad</option><option value="/contacta-con-madrid-actual">Contacta</option><option value="https://www.madridactual.es/316135-aviso-legal">Aviso legal</option><option value="/staff-grupo-madrid-actual">Staff</option><option value="/publicidad-en-madrid-actual">Publicidad</option><option value="https://www.madridactual.es/739937-politica-de-cookies">Cookies</option><option value="https://www.madridactual.es/7671584-condiciones-de-uso">Condiciones de uso</option></tagtest></select>
</div>
<div class="copyright-a">
<!--googleoff: index-->
<div class="custom">
<!--googleoff: index--><p><strong>© Madrid Actual</strong> Está expresamente prohibida la redistribución y la redifusión de todo o parte de los servicios de Madrid Actual sin su previo y expreso consentimiento escrito.</p><!--googleon: index--></div>
<!--googleon: index-->
</div>
</div>
<div class="clr"></div>
</div>
</div>
</div>
<!-- Cloudflare Web Analytics -->
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"token": "0c6c96c4da394c3080a33ceeb99f4da6"}'></script>
<!-- End Cloudflare Web Analytics -->
<div data-id="1" 
	class="eb-inst eb-hide eb-1 eb-center eb-module "
	data-options='{"trigger":"onExit","trigger_selector":null,"delay":5000,"scroll_depth":"percentage","scroll_depth_value":60,"firing_frequency":1,"reverse_scroll_close":true,"threshold":0,"close_out_viewport":false,"exit_timer":200000,"idle_time":10000,"animation_open":"rstbox.slideUpIn","animation_close":"rstbox.slideUpOut","animation_duration":400,"prevent_default":true,"backdrop":true,"backdrop_color":"rgba(153, 153, 153, 0.8)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_event_category":"EngageBox","ga_tracking_event_label":"Box #1 - \u00bfRecibes ya nuestro bolet\u00edn?","auto_focus":true}'
	data-type='popup'
		>
<button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(232, 16, 16, 1);font-size:70px">
<span aria-hidden="true">&times;</span>
</button>
<div class="eb-dialog eb-shd1" style="max-width:300px;height:270px;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);border:outset 1px rgba(162, 171, 165, 1);border-radius:0px;padding:5px;" role="dialog" tabindex="-1">
<div class="eb-container">
<div class="eb-content">
<h2>¿Recibes ya nuestro boletín diario?</h2><script type="text/javascript" src="https://www.madridactual.es/media/com_acym/js/libraries/email-misspelled.min.js?v=792"></script><script type="text/javascript" src="https://www.madridactual.es/media/com_acym/js/module.min.js?v=792"></script><script type="text/javascript">/*<![CDATA[*/if(typeof acymModule==='undefined'){var acymModule=[];acymModule['emailRegex']=/^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;acymModule['NAMECAPTION']='Nombre';acymModule['NAME_MISSING']='Por favor ingrese su nombre';acymModule['EMAILCAPTION']='Correo electrónico';acymModule['VALID_EMAIL']='Por favor, introduzca una dirección de correo electrónico válida';acymModule['VALID_EMAIL_CONFIRMATION']='Email field and email confirmation field must be identical';acymModule['CAPTCHA_MISSING']='El captcha no es válido, inténtelo de nuevo';acymModule['NO_LIST_SELECTED']='Seleccione las listas a las que desea suscribirse';acymModule['NO_LIST_SELECTED_UNSUB']='Seleccione las listas de las que desea darse de baja';acymModule['ACCEPT_TERMS']='Consulte los Términos y condiciones / Política de privacidad';}/*]]>*/</script><script type="text/javascript">window.addEventListener("DOMContentLoaded",(event)=>{acymModule["excludeValuesformAcym35771"]=[];acymModule["excludeValuesformAcym35771"]["2"]="Correo electrónico";});</script>	<div class="acym_module " id="acym_module_formAcym35771">
<div class="acym_fulldiv" id="acym_fulldiv_formAcym35771" >
<form enctype="multipart/form-data"
				  id="formAcym35771"
				  name="formAcym35771"
				  method="POST"
				  action="/component/acym/frontusers?tmpl=component"
				  onsubmit="return submitAcymForm('subscribe','formAcym35771', 'acymSubmitSubForm')">
<div class="acym_module_form">
<div class="acym_introtext"><b>Si no te convence, ¡darse de baja es un clic!</b>
</br></div>
<table class="acym_form">
<tr>
<td class="onefield acyfield_2 acyfield_text"><input id="email_field_813"  name="user[email]" placeholder="Correo electrónico" value="" data-authorized-content="{&quot;0&quot;:&quot;all&quot;,&quot;regex&quot;:&quot;&quot;,&quot;message&quot;:&quot;Valor incorrecto para el campo Correo electr\\u00f3nico&quot;}" required type="email" class="cell acym__user__edit__email  "><ul acym-data-field="email_field_813" class="acym_email_suggestions" style="display: none;"></ul><div class="acym__field__error__block" data-acym-field-id="2"></div></td></tr><tr><td class="acyterms" ><input id="mailingdata_terms_formAcym35771" class="checkbox" type="checkbox" name="terms" title="Términos y condiciones"/> Estoy de acuerdo con los 	<a class="acym__modal__handle" data-acym-modal="identifier_6656" href="#">
        Términos y condiciones	</a>
<div class="acym__modal" id="acym__modal__identifier_6656" style="display: none;">
<div class="acym__modal__content">
<div class="acym__modal__close"><span>&times;</span></div>
<span class="wf-responsive-container" role="figure"><iframe class="acym__modal__iframe jch-lazyload" src="about:blank" data-src="/7671584-condiciones-de-uso2?tmpl=component"></iframe><noscript><iframe class="acym__modal__iframe" src="/7671584-condiciones-de-uso2?tmpl=component"></iframe></noscript></span>
</div>
</div>
     y los 	<a class="acym__modal__handle" data-acym-modal="identifier_8505" href="#">
        Política de privacidad	</a>
<div class="acym__modal" id="acym__modal__identifier_8505" style="display: none;">
<div class="acym__modal__content">
<div class="acym__modal__close"><span>&times;</span></div>
<span class="wf-responsive-container" role="figure"><iframe class="acym__modal__iframe jch-lazyload" src="about:blank" data-src="/316145-politica-de-privacidad2?tmpl=component"></iframe><noscript><iframe class="acym__modal__iframe" src="/316145-politica-de-privacidad2?tmpl=component"></iframe></noscript></span>
</div>
</div>
</td></tr><tr>
<td  class="acysubbuttons">
<noscript>
<div class="onefield fieldacycaptcha">
                    Habilite javascript para enviar este formulario				</div>
</noscript>
<input type="button"
				   class="btn btn-primary button subbutton"
				   value="Me suscribo al boletín"
				   name="Submit"
				   onclick="try{ return submitAcymForm('subscribe','formAcym35771', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}" />
</td>
</tr>
</table>
</div>
<input type="hidden" name="ctrl" value="frontusers" />
<input type="hidden" name="task" value="notask" />
<input type="hidden" name="option" value="com_acym" />
<input type="hidden" name="ajax" value="1" />
<input type="hidden" name="successmode" value="replace" />
<input type="hidden" name="acy_source" value="Module n°2110" />
<input type="hidden" name="hiddenlists" value="4" />
<input type="hidden" name="fields" value="name,email" />
<input type="hidden" name="acyformname" value="formAcym35771" />
<input type="hidden" name="acysubmode" value="mod_acym" />
<input type="hidden" name="confirmation_message" value="" />
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-id="20" 
	class="eb-inst eb-hide eb-20 eb-top-left eb-custom "
	data-options='{"trigger":"onExit","trigger_selector":null,"delay":20000,"scroll_depth":"percentage","scroll_depth_value":80,"firing_frequency":1,"reverse_scroll_close":false,"threshold":0,"close_out_viewport":false,"exit_timer":10000,"idle_time":10000,"animation_open":"transition.slideUpIn","animation_close":"transition.fadeOut","animation_duration":300,"prevent_default":true,"backdrop":true,"backdrop_color":"rgba(0, 0, 0, 0.5)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_event_category":"EngageBox","ga_tracking_event_label":"Box #20 - Suscr\u00edbete a nuestro canal de Telegram","auto_focus":true}'
	data-type='popup'
		>
<div class="eb-dialog " style="max-width:250px;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);border:solid 1px rgba(0, 0, 0, 0.4);padding:5px;" role="dialog" tabindex="-1">
<button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(227, 13, 191, 1);font-size:40px">
<span aria-hidden="true">&times;</span>
</button>
<div class="eb-container">
<div class="eb-content">
<h2 style="text-align: left;">Sigue las últimas noticias en nuestro canal</h2>
<p style="text-align: center;"><a href="https://t.me/enmadridactual" target="_blank" rel="noopener"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyODAiIGhlaWdodD0iMTE3Ij48L3N2Zz4=" data-src="/images/telegram-madrid-actual.jpg" alt="telegram madrid actual" width="280" height="117" style="margin: 0px auto; display: block;" /><noscript><img src="/images/telegram-madrid-actual.jpg" alt="telegram madrid actual" width="280" height="117" style="margin: 0px auto; display: block;" /></noscript></a></p>	</div>
</div>
</div>
</div>
<div data-id="22" 
	class="eb-inst eb-hide eb-22 eb-top-right eb-social "
	data-options='{"trigger":"onExit","trigger_selector":null,"delay":10000,"scroll_depth":"percentage","scroll_depth_value":80,"firing_frequency":1,"reverse_scroll_close":false,"threshold":0,"close_out_viewport":false,"exit_timer":10000,"idle_time":10000,"animation_open":"transition.slideUpIn","animation_close":"transition.fadeOut","animation_duration":300,"prevent_default":true,"backdrop":true,"backdrop_color":"rgba(0, 0, 0, 0.64)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_event_category":"EngageBox","ga_tracking_event_label":"Box #22 - Me gusta en Facebook desktop","auto_focus":true}'
	data-type='popup'
		>
<button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(54, 106, 217, 1);font-size:40px">
<span aria-hidden="true">&times;</span>
</button>
<div class="eb-dialog eb-act eb-acc" style="max-width:200px;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);border:solid 1px rgba(0, 0, 0, 0.4);padding:5px;" role="dialog" tabindex="-1">
<div class="eb-container">
<div class="eb-content">
<div class="eb-content-wrap">
<div class="fb-page"
			data-href="https://www.facebook.com/madridactual" 
			data-tabs="timeline"
			data-width=""
			data-height=""
			data-small-header="0" 
			data-adapt-container-width="true"
			data-hide-cover="0" 
			data-show-facepile="1">
</div>
<div id="fb-root"></div>
</div>	</div>
</div>
</div>
</div></body>
</html>