<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es"><head><link rel="alternate" type="application/rss+xml" href="https://www.madridactual.es//component/joomrss/noticias-de-madrid-actual?Itemid=7541"><base href="https://www.madridactual.es/7834590-la-comunidad-aprueba-el-proyecto-de-ley-de-archivos-y-documentos"><meta http-equiv="content-type" content="text/html; charset=utf-8"><meta name="keywords" content="comunidad de madrid noticias, noticias comunidad de madrid, en la comunidad de madrid"><meta name="rights" content="Está expresamente prohibida la redistribución y la difusión de todo o parte de los servicios de Madrid Actual sin su previo y expreso consentimiento escrito."><meta name="fb:app_id" content="160737550754712"><meta name="fb:admins" content="alfonso.frances1"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@madridactual"><meta name="twitter:title" content="La Comunidad aprueba el proyecto de Ley de Archivos y Documentos"><meta name="twitter:description" content="El Consejo de Gobierno de la Comunidad de Madrid ha aprobado este miércoles el proyecto de Ley de Archivos y Documentos que se remite ahora a la Asamblea "><meta name="twitter:image" content="https://www.madridactual.es/images/stories/noticias/agencias/ep/2022/05/fotonoticia_20220511123500_1600.jpg"><meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1"><meta property="og:title" content="La Comunidad aprueba el proyecto de Ley de Archivos y Documentos"><meta property="og:type" content="article"><meta property="og:description" content="El Consejo de Gobierno de la Comunidad de Madrid ha aprobado este mi&amp;eacute;rcoles el proyecto de Ley de Archivos y Documentos que se remite ahora a la Asamblea regional para su tramitaci&amp;oacute;n parlamentaria."><meta property="og:locale" content="es_ES"><meta property="og:site_name" content="MADRID ACTUAL"><meta property="og:image" content="https://www.madridactual.es/images/stories/noticias/agencias/ep/2022/05/fotonoticia_20220511123500_1600.jpg"><meta property="og:image:alt" content="La Comunidad aprueba el proyecto de Ley de Archivos y Documentos"><meta property="og:url" content="https://www.madridactual.es/7834590-la-comunidad-aprueba-el-proyecto-de-ley-de-archivos-y-documentos"><meta property="article:published_time" content="2022-05-11T10:35:00+00:00"><meta property="article:modified_time" content="2022-05-11T10:40:28+00:00"><meta property="article:section" content="Regi&amp;oacute;n de Madrid"><meta property="article:author" content="MA / EP"><meta property="fb:app_id" content="160737550754712"><meta property="fb:pages" content="312858806556"><meta name="description" content="El Consejo de Gobierno de la Comunidad de Madrid ha aprobado este miércoles el proyecto de Ley de Archivos y Documentos que se remite ahora a la Asamblea "><meta name="generator" content="www.madridactual.es"><title>La Comunidad aprueba el proyecto de Ley de Archivos y Documentos - MADRID ACTUAL</title><link href="https://www.madridactual.es/7834590-la-comunidad-aprueba-el-proyecto-de-ley-de-archivos-y-documentos/amp" rel="amphtml"><link href="/templates/rt_sporticus_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"><style>.eb-1{--animation_duration:400ms}.eb-1 .eb-close{visibility:hidden}.eb-1.eb-visible .eb-close{animation:1000ms ebFadeIn;animation-fill-mode:forwards}.eb-1 .eb-close:hover{color:rgba(128,128,128,1) !important}.eb-20{--animation_duration:300ms}.eb-20 .eb-close:hover{color:rgba(85,85,85,1) !important}.eb-22{--animation_duration:300ms}.eb-22 .eb-close:hover{color:rgba(85,85,85,1) !important}</style> <script type="application/json" class="joomla-script-options new">{"csrf.token":"f62bf27a3c108714737ca26bd8669420","system.paths":{"root":"","base":""}}</script><link href="/component/joomrss/boletin-de-madrid-actual" rel="alternate" type="application/rss+xml" title="Boletín de Madrid Actual"><noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=954631794974980&amp;ev=PageView&amp;noscript=1"> </noscript> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Región","item":"https://www.madridactual.es/comunidad-de-madrid"},{"@type":"ListItem","position":2,"name":"La Comunidad aprueba el proyecto de Ley de Archivos y Documentos","item":"https://www.madridactual.es/7834590-la-comunidad-aprueba-el-proyecto-de-ley-de-archivos-y-documentos"}]}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.madridactual.es/7834590-la-comunidad-aprueba-el-proyecto-de-ley-de-archivos-y-documentos"},"headline":"La Comunidad aprueba el proyecto de Ley de Archivos y Documentos","description":"&lt;p&gt;&lt;img src=&quot;images/stories/noticias/agencias/ep/2022/05/fotonoticia_20220511123500_1600.jpg&quot; alt=&quot;La Comunidad aprueba el proyecto de Ley de Archivos y Documentos&quot; /&gt;El Consejo de Gobierno de la Comunidad de Madrid ha aprobado este miércoles el proyecto de Ley de Ar","image":{"@type":"ImageObject","url":"https://www.madridactual.es/images/stories/noticias/agencias/ep/2022/05/fotonoticia_20220511123500_1600.jpg"},"author":{"@type":"Person","name":"Ma / Ep","url":"https://www.madridactual.es/7834590-la-comunidad-aprueba-el-proyecto-de-ley-de-archivos-y-documentos"},"publisher":{"@type":"Organization","name":"MADRID ACTUAL","logo":{"@type":"ImageObject","url":"https://www.madridactual.es/images/documentos/logo.png"}},"datePublished":"2022-05-11T12:35:00+02:00","dateCreated":"2022-05-11T12:36:03+02:00","dateModified":"2022-05-11T12:40:28+02:00"}</script> <!--[if lte IE 7]>
<link href="/templates/rt_sporticus_v3/css/template_ie7.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if lte IE 6]>
<link href="/templates/rt_sporticus_v3/css/template_ie.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if IE 8]>
<link href="/templates/rt_sporticus_v3/css/template_ie8.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if IE 9]>
<link href="/templates/rt_sporticus_v3/css/template_ie9.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if IE]>
<script type="text/javascript" src="/templates/rt_sporticus_v3/js/ie_supersucker.js"></script>
<![endif]--><link rel="apple-touch-icon" href="/images/icon114.png"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><style id="jch-optimize-critical-css">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</style> <script>function onUserInteract(callback){window.addEventListener('load',function(){if(window.pageYOffset!==0){callback();}});window.addEventListener('scroll',function(){callback();});document.addEventListener('DOMContentLoaded',function(){let b=document.getElementsByTagName('body')[0];b.addEventListener('mouseenter',function(){callback();});});}</script> <script>/*<![CDATA[*/let jch_css_loaded=false;onUserInteract(function(){var css_urls=["\/media\/com_jchoptimize\/assets2\/jscss.php?f=1f2fd8cc337f0293d15902c64b8d8469&type=css&gz=gz","\/media\/com_jchoptimize\/assets2\/jscss.php?f=38077439319d99085a1bf03b81bfbbae&type=css&gz=gz","\/media\/com_jchoptimize\/assets2\/jscss.php?f=d4697a1b9960aa9ccb6c2ce5c3c5e6ee&type=css&gz=gz","\/media\/com_jchoptimize\/assets2\/jscss.php?f=f3c8272174abaccebe4d51c929b03ac5&type=css&gz=gz","\/media\/com_jchoptimize\/assets2\/jscss.php?f=02cf94363b54a74e3737757154b5875b&type=css&gz=gz","\/media\/com_jchoptimize\/assets2\/jscss.php?f=ee7098200b5490b82621cc9c5e6d8e24&type=css&gz=gz","\/media\/com_jchoptimize\/assets2\/jscss.php?f=484805259caf71b0d8db3d4bbb21490d&type=css&gz=gz"];if(!jch_css_loaded){css_urls.forEach(function(url,index){let l=document.createElement('link');l.rel='stylesheet';l.href=url;let h=document.getElementsByTagName('head')[0];h.append(l);});jch_css_loaded=true;}});/*]]>*/</script><noscript><link rel="stylesheet" href="/media/com_jchoptimize/assets2/jscss.php?f=1f2fd8cc337f0293d15902c64b8d8469&amp;type=css&amp;gz=gz"/><link rel="stylesheet" href="/media/com_jchoptimize/assets2/jscss.php?f=38077439319d99085a1bf03b81bfbbae&amp;type=css&amp;gz=gz"/><link rel="stylesheet" href="/media/com_jchoptimize/assets2/jscss.php?f=d4697a1b9960aa9ccb6c2ce5c3c5e6ee&amp;type=css&amp;gz=gz"/><link rel="stylesheet" href="/media/com_jchoptimize/assets2/jscss.php?f=f3c8272174abaccebe4d51c929b03ac5&amp;type=css&amp;gz=gz"/><link rel="stylesheet" href="/media/com_jchoptimize/assets2/jscss.php?f=02cf94363b54a74e3737757154b5875b&amp;type=css&amp;gz=gz"/><link rel="stylesheet" href="/media/com_jchoptimize/assets2/jscss.php?f=ee7098200b5490b82621cc9c5e6d8e24&amp;type=css&amp;gz=gz"/><link rel="stylesheet" href="/media/com_jchoptimize/assets2/jscss.php?f=484805259caf71b0d8db3d4bbb21490d&amp;type=css&amp;gz=gz"/></noscript> <script>onUserInteract(function(){const containers=document.getElementsByClassName('jch-reduced-dom-container');Array.from(containers).forEach(function(container){let template=container.firstChild;let clone=template.content.firstElementChild.cloneNode(true);container.parentNode.replaceChild(clone,container);})});</script><noscript><style>img.jch-lazyload,iframe.jch-lazyload{display:none}</style> </noscript> </head><body id="page_bg" class="b-light p-blue bd-grey _portada actualidad t-article"><div class="wrapper"><div class="patrocinio"><div class="moduletable"><div class="custom"><div id="div-gpt-ad-1638351884947-0"> </div></div></div></div><div class="mainbg"><div id="header"> <a href="/" class="nounder"><img src="/images/logo.png" alt="Madrid Actual" id="logo" srcset="/images/thumbnails/recortes/f123c3c8de676728340785356023b87e-342px.png 342w, /images/thumbnails/recortes/f123c3c8de676728340785356023b87e-117px.png 117w" sizes="(min-width: 1600px) 342px, (min-width: 1366px) 342px, (min-width: 1200px) 342px, (min-width: 992px) 342px, (min-width: 768px) 342px, (min-width: 575px) 342px, (min-width: 480px) 342px, (min-width: 234px) 117px"> <div class="tituloseccion"><div aria-label="Nombre titulo Seccion en noticias" role="navigation"><ul class="breadcrumbKrizalys_breadcrumb"> <li class="active"> <span class="divider icon-location"></span> </li> <li> <a href="/comunidad-de-madrid" class="pathway"><span itemprop="name">Región</span></a> <meta content="1"></li> </ul> </div> </div> </a> <div class="top"><div id="scroller-a" class="scroller-a"> <span class="fechatop">Miercoles, 11 de mayo de 2022</span> </div><div id="scroller-b" class="scroller-b"><ul class="weblinks"> <li class="respons"> <a href="http://www.facebook.com/madridactual" target="_blank" rel="nofollow"><img src="/images/jch-optimize/ng/images_mini__facebook.webp" alt="Facebook"></a> </li> <li class="respons"> <a href="http://www.twitter.com/madridactual" target="_blank" rel="nofollow"><img src="/images/jch-optimize/ng/images_mini__twitter.webp" alt="Twitter"></a> </li> <li class="respons"> <a href="https://www.youtube.com/user/madridactual/videos" target="_blank" rel="nofollow"><img src="/images/jch-optimize/ng/images_mini__youtube.webp" alt="Youtube"></a> </li> <li class="respons"> <a href="https://www.madridactual.es/component/joomrss/boletin-de-madrid-actual?Itemid=7073" target="_blank" rel="nofollow"><img src="/images/jch-optimize/ng/images_mini__rss.webp" alt="RSS"></a> </li> <li class="respons"> <a href="https://www.amazon.es/Las-Noticias-de-Madrid-Actual/dp/B084RF5VD1/" target="_blank" rel="nofollow"><img src="/images/jch-optimize/ng/images_alexa-skill.webp" alt="alexa skill" width="20" height="20" style="margin-right: 5px;"></a> </li> <li class="respons"> <a href="https://t.me/enmadridactual" target="_blank" rel="nofollow"><img src="/images/jch-optimize/ng/images_telegram__20.webp" alt="Telegram" width="20" height="20" style="margin-right: 5px;"></a> </li> </ul><ul class="weblinks-responsive"> <li class="respons"> <a href="https://www.madridactual.es/escribir-cartas-al-director">Cartas</a> </li> <li class="respons"> <a href="https://www.madridactual.es/hemeroteca">Hemeroteca</a> </li> <li class="respons"> <a href="https://www.madridactual.es/etiquetas">Temas</a> </li> <li class="respons"> <a href="https://www.madridactual.es/lo-mas-leido-en-madrid-actual">Lo + leído</a> </li> </ul> </div><div class="clr"></div></div><div id="header_spotlight"><div id="header-b" class="header-b"><div class="custom"><div id="div-gpt-ad-1441842-7"> </div> </div> </div> </div> </div><div id="safari"><div id="nav_supersucker"><ul class="menu"> <li class="item-7487"><a href="/">HOME</a></li><li class="item-2377 deeper parent"><a href="/noticias-madrid">ACTUALIDAD</a><ul><li class="item-8080"><a href="/ultimas-noticias-de-madrid">Últimas noticias</a></li><li class="item-5206"><a href="/sucesos-madrid">Sucesos</a></li><li class="item-5207 active"><a href="/comunidad-de-madrid">Región</a></li><li class="item-5208"><a href="/madrid-noticias">Madrid</a></li><li class="item-5209"><a href="/economia-y-empleo">Economía</a></li><li class="item-6009"><a href="/sanidad-madrid">Sanidad</a></li><li class="item-5210"><a href="/estilo">Estilo</a></li></ul></li><li class="item-2460 deeper parent"><a href="/municipios">MUNICIPIOS</a><ul><li class="item-5111"><a href="/arganda-del-rey">Arganda</a></li><li class="item-6004"><a href="/tres-cantos">Tres Cantos</a></li><li class="item-4550"><a href="/las-rozas-de-madrid">Las Rozas</a></li><li class="item-4553"><a href="/humanes-de-madrid">Humanes</a></li><li class="item-6283"><a href="/arroyomolinos">Arroyomolinos </a></li><li class="item-4552"><a href="/sevilla-la-nueva">Sevilla la Nueva</a></li><li class="item-4551"><a href="/galapagar">Galapagar</a></li><li class="item-7078"><a href="/torrejon-de-ardoz">Torrejón</a></li><li class="item-5081"><a href="/fuenlabrada">Fuenlabrada</a></li><li class="item-4554"><a href="/alcorcon">Alcorcón</a></li><li class="item-4719"><a href="/colmenar-viejo">Colmenar V.</a></li><li class="item-3703"><a href="/municipios">Más municipios</a></li></ul></li><li class="item-2374 deeper parent"><a href="/opinion-madrid">OPINIÓN</a><ul><li class="item-3951"><a class="_portada opinion" href="https://blog.madridactual.es/" target="_blank">Blogs</a></li></ul></li><li class="item-2378 deeper parent"><a href="/ocio-y-cultura-madrid">OCIO y CULTURA</a><ul><li class="item-5211"><a href="/musica">Música</a></li><li class="item-8141"><a href="/lecturas-recomendadas">Lecturas</a></li></ul></li><li class="item-2379 deeper parent"><a href="/deportes-madrid">DEPORTES</a><ul><li class="item-5212"><a href="/futbol-de-madrid">Fútbol</a></li><li class="item-5213"><a href="/baloncesto-de-madrid">Baloncesto</a></li></ul></li><li class="item-2373 deeper parent"><a href="/sociedad-madrid">SOCIEDAD</a><ul><li class="item-8146"><a href="/salud-y-bienestar">Salud</a></li></ul></li><li class="item-4597"><a href="/que-hacer-en-madrid">QUÉ HACER...</a></li><li class="item-2393 deeper parent"><a href="/tiempo-madrid">INFO ÚTIL</a><ul><li class="item-5215"><a href="/tiempo-madrid">El tiempo</a></li><li class="item-3171"><a href="/misas-en-madrid">Misas</a></li><li class="item-3239"><a href="/hemeroteca">Hemeroteca</a></li><li class="item-8132"><a href="/telefonos-de-madrid">Teléfonos</a></li><li class="item-2396"><a href="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Plano Metro</a></li><li class="item-3167"><a href="http://www.emtmadrid.es/mapaweb/emt.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Bus</a></li><li class="item-5415"><a href="/farmacias-de-guardia">Farmacias</a></li></ul></li></ul> <select id="menuResponsive" class="menuresponsive" onchange="document.location.replace(this.value);"> <tagtest><option value="/">HOME</option><option value="/noticias-madrid">ACTUALIDAD</option><option value="/ultimas-noticias-de-madrid">-- Últimas noticias</option><option value="/sucesos-madrid">-- Sucesos</option><option value="/comunidad-de-madrid" selected>-- Región</option><option value="/madrid-noticias">-- Madrid</option><option value="/economia-y-empleo">-- Economía</option><option value="/sanidad-madrid">-- Sanidad</option><option value="/estilo">-- Estilo</option><option value="/municipios">MUNICIPIOS</option><option value="/arganda-del-rey">-- Arganda</option><option value="/tres-cantos">-- Tres Cantos</option><option value="/las-rozas-de-madrid">-- Las Rozas</option><option value="/humanes-de-madrid">-- Humanes</option><option value="/arroyomolinos">-- Arroyomolinos </option><option value="/sevilla-la-nueva">-- Sevilla la Nueva</option><option value="/galapagar">-- Galapagar</option><option value="/torrejon-de-ardoz">-- Torrejón</option><option value="/fuenlabrada">-- Fuenlabrada</option><option value="/alcorcon">-- Alcorcón</option><option value="/colmenar-viejo">-- Colmenar V.</option><option value="/municipios">-- Más municipios</option><option value="/opinion-madrid">OPINIÓN</option><option value="https://blog.madridactual.es/">-- Blogs</option><option value="/ocio-y-cultura-madrid">OCIO y CULTURA</option><option value="/musica">-- Música</option><option value="/lecturas-recomendadas">-- Lecturas</option><option value="/deportes-madrid">DEPORTES</option><option value="/futbol-de-madrid">-- Fútbol</option><option value="/baloncesto-de-madrid">-- Baloncesto</option><option value="/sociedad-madrid">SOCIEDAD</option><option value="/salud-y-bienestar">-- Salud</option><option value="/que-hacer-en-madrid">QUÉ HACER...</option><option value="/tiempo-madrid">INFO ÚTIL</option><option value="/tiempo-madrid">-- El tiempo</option><option value="/misas-en-madrid">-- Misas</option><option value="/hemeroteca">-- Hemeroteca</option><option value="/telefonos-de-madrid">-- Teléfonos</option><option value="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf">-- Plano Metro</option><option value="http://www.emtmadrid.es/mapaweb/emt.html">-- Bus</option><option value="/farmacias-de-guardia">-- Farmacias</option></tagtest></select> </div></div><div class="top-main"><div class="block-inset"> </div><div class="clr"></div><div class="utility"> </div><div class="main"><div class="block-a contenidobottom"><div class="content"><div id="system-message-container"> </div><div class="item-page_portada actualidad"><h1 class="article">La Comunidad aprueba el proyecto de Ley de Archivos y Documentos</h1><div class="art-postheadericons art-metadata-icons"><span class="autor">Alejandro Moreno / EP</span> - Miércoles, 11 Mayo 2022 12:35</div><div class="tagdiv"> <span>Archivado en: </span> <div class="cedtag"><ul class="tags inline"> <li class="tag-426 tag-list0" itemprop="keywords"> <a href="/tag/cultura-comunidad-de-madrid" class="label label-info"> cultura </a> </li> <li class="tag-555 tag-list1" itemprop="keywords"> <a href="/tag/enrique-ossorio" class="label label-info"> Enrique Ossorio </a> </li> <li class="tag-667 tag-list2" itemprop="keywords"> <a href="/tag/consejo-de-gobierno" class="label label-info"> Consejo de Gobierno </a> </li> <li class="tag-702 tag-list3" itemprop="keywords"> <a href="/tag/asamblea-de-madrid" class="label label-info"> Asamblea de Madrid </a> </li> <li class="tag-705 tag-list4" itemprop="keywords"> <a href="/tag/prensa-madrid" class="label label-info"> prensa </a> </li> <li class="tag-813 tag-list5" itemprop="keywords"> <a href="/tag/universidades-madrid" class="label label-info"> universidades </a> </li> <li class="tag-1362 tag-list6" itemprop="keywords"> <a href="/tag/deporte-madrid" class="label label-info"> deporte </a> </li> <li class="tag-6805 tag-list7" itemprop="keywords"> <a href="/tag/accesibilidad" class="label label-info"> accesibilidad </a> </li> <li class="tag-7046 tag-list8" itemprop="keywords"> <a href="/tag/comunidad-de-madrid-educacion" class="label label-info"> educación </a> </li> <li class="tag-8192 tag-list9" itemprop="keywords"> <a href="/tag/ley-de-transparencia" class="label label-info"> Ley de Transparencia </a> </li> <li class="tag-8569 tag-list10" itemprop="keywords"> <a href="/tag/gobierno-comunidad-de-madrid" class="label label-info"> Gobierno de la Comunidad de Madrid </a> </li> <li class="tag-9286 tag-list11" itemprop="keywords"> <a href="/tag/comunidad-de-madrid" class="label label-info"> de la Comunidad de Madrid </a> </li> <li class="tag-9511 tag-list12" itemprop="keywords"> <a href="/tag/transparencia" class="label label-info"> transparencia </a> </li> </ul><div class="clr"> 	</div></div></div><div class="art-postcontent"><div class="art-article articlediv"><div class="introdiv"><div class="first_img"><img class="jch-lazyload" src="/images/stories/noticias/agencias/ep/2022/05/fotonoticia_20220511123500_1600.jpg" title="La Comunidad aprueba el proyecto de Ley de Archivos y Documentos" alt="La Comunidad aprueba el proyecto de Ley de Archivos y Documentos" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-srcset="/images/thumbnails/recortes/e48d004f79e750cac3b3248ebe426ae8-1600px.jpg 1600w, /images/thumbnails/recortes/e48d004f79e750cac3b3248ebe426ae8-1366px.jpg 1366w, /images/thumbnails/recortes/e48d004f79e750cac3b3248ebe426ae8-1200px.jpg 1200w, /images/thumbnails/recortes/e48d004f79e750cac3b3248ebe426ae8-992px.jpg 992w, /images/thumbnails/recortes/e48d004f79e750cac3b3248ebe426ae8-768px.jpg 768w, /images/thumbnails/recortes/e48d004f79e750cac3b3248ebe426ae8-575px.jpg 575w, /images/thumbnails/recortes/e48d004f79e750cac3b3248ebe426ae8-480px.jpg 480w, /images/thumbnails/recortes/e48d004f79e750cac3b3248ebe426ae8-117px.jpg 117w" sizes="(min-width: 1600px) 1600px, (min-width: 1366px) 1366px, (min-width: 1200px) 1200px, (min-width: 992px) 992px, (min-width: 768px) 768px, (min-width: 575px) 575px, (min-width: 480px) 480px, (min-width: 234px) 117px"><noscript><img src="/images/stories/noticias/agencias/ep/2022/05/fotonoticia_20220511123500_1600.jpg" title="La Comunidad aprueba el proyecto de Ley de Archivos y Documentos" alt="La Comunidad aprueba el proyecto de Ley de Archivos y Documentos" srcset="/images/thumbnails/recortes/e48d004f79e750cac3b3248ebe426ae8-1600px.jpg 1600w, /images/thumbnails/recortes/e48d004f79e750cac3b3248ebe426ae8-1366px.jpg 1366w, /images/thumbnails/recortes/e48d004f79e750cac3b3248ebe426ae8-1200px.jpg 1200w, /images/thumbnails/recortes/e48d004f79e750cac3b3248ebe426ae8-992px.jpg 992w, /images/thumbnails/recortes/e48d004f79e750cac3b3248ebe426ae8-768px.jpg 768w, /images/thumbnails/recortes/e48d004f79e750cac3b3248ebe426ae8-575px.jpg 575w, /images/thumbnails/recortes/e48d004f79e750cac3b3248ebe426ae8-480px.jpg 480w, /images/thumbnails/recortes/e48d004f79e750cac3b3248ebe426ae8-117px.jpg 117w" sizes="(min-width: 1600px) 1600px, (min-width: 1366px) 1366px, (min-width: 1200px) 1200px, (min-width: 992px) 992px, (min-width: 768px) 768px, (min-width: 575px) 575px, (min-width: 480px) 480px, (min-width: 234px) 117px"></noscript></div><div class="plg_shr_wrapper plg_shr_wrapper_article socialdiv"><div class="comparte"><div class="sociald socialfacebook"><div id="fb-root"></div><div class="fb-like" data-href="https://www.madridactual.es/7834590-la-comunidad-aprueba-el-proyecto-de-ley-de-archivos-y-documentos" data-width="50" data-colorscheme="light" data-layout="box_count" data-action="like" data-show-faces="true" data-send="false"></div></div><div class="share popup facebook"> <a title="Comparte en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.madridactual.es/7834590-la-comunidad-aprueba-el-proyecto-de-ley-de-archivos-y-documentos"></a> </div><div class="share popup twitter"> <a title="Comparte en Twitter" href="https://twitter.com/share?url=https://www.madridactual.es/7834590-la-comunidad-aprueba-el-proyecto-de-ley-de-archivos-y-documentos&amp;text=La%20Comunidad%20aprueba%20el%20proyecto%20de%20Ley%20de%20Archivos%20y%20Documentos&amp;via=madridactual"></a> </div><div class="share popup whatsapp"> <a title="Comparte en Whatsapp" href="https://api.whatsapp.com/send?text=La%20Comunidad%20aprueba%20el%20proyecto%20de%20Ley%20de%20Archivos%20y%20Documentos%20-%20https://www.madridactual.es/7834590-la-comunidad-aprueba-el-proyecto-de-ley-de-archivos-y-documentos" data-action="share/whatsapp/share"></a> </div><div class="share popup linkedin"> <a title="Comparte en Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.madridactual.es/7834590-la-comunidad-aprueba-el-proyecto-de-ley-de-archivos-y-documentos&amp;title=La%20Comunidad%20aprueba%20el%20proyecto%20de%20Ley%20de%20Archivos%20y%20Documentos"></a> </div><div class="share boletin"> <a class="modal" title="Recibir boletín" href="/suscripcion-a-madrid-actual" rel="{handler: 'iframe', size: {x: 650, y: 375}}"></a> </div><div class="share email"> <a title="Enviar el enlace a un amigo" href="mailto:?subject=La%20Comunidad%20aprueba%20el%20proyecto%20de%20Ley%20de%20Archivos%20y%20Documentos&amp;body=https://www.madridactual.es/7834590-la-comunidad-aprueba-el-proyecto-de-ley-de-archivos-y-documentos"></a> </div><div class="share imprimir"> <a href="/7834590-la-comunidad-aprueba-el-proyecto-de-ley-de-archivos-y-documentos?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo &lt; La Comunidad aprueba el proyecto de Ley de Archivos y Documentos &gt;" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	Imprimir</a> </div></div><div class="clr"></div></div>4444 <div id="contenidoarticulo"><div class="contetag"> <span>Archivado en: </span> <div class="cedtag"><ul class="tags inline"> <li class="tag-426 tag-list0" itemprop="keywords"> <a href="/tag/cultura-comunidad-de-madrid" class="label label-info"> cultura </a> </li> <li class="tag-555 tag-list1" itemprop="keywords"> <a href="/tag/enrique-ossorio" class="label label-info"> Enrique Ossorio </a> </li> <li class="tag-667 tag-list2" itemprop="keywords"> <a href="/tag/consejo-de-gobierno" class="label label-info"> Consejo de Gobierno </a> </li> <li class="tag-702 tag-list3" itemprop="keywords"> <a href="/tag/asamblea-de-madrid" class="label label-info"> Asamblea de Madrid </a> </li> <li class="tag-705 tag-list4" itemprop="keywords"> <a href="/tag/prensa-madrid" class="label label-info"> prensa </a> </li> <li class="tag-813 tag-list5" itemprop="keywords"> <a href="/tag/universidades-madrid" class="label label-info"> universidades </a> </li> <li class="tag-1362 tag-list6" itemprop="keywords"> <a href="/tag/deporte-madrid" class="label label-info"> deporte </a> </li> <li class="tag-6805 tag-list7" itemprop="keywords"> <a href="/tag/accesibilidad" class="label label-info"> accesibilidad </a> </li> <li class="tag-7046 tag-list8" itemprop="keywords"> <a href="/tag/comunidad-de-madrid-educacion" class="label label-info"> educación </a> </li> <li class="tag-8192 tag-list9" itemprop="keywords"> <a href="/tag/ley-de-transparencia" class="label label-info"> Ley de Transparencia </a> </li> <li class="tag-8569 tag-list10" itemprop="keywords"> <a href="/tag/gobierno-comunidad-de-madrid" class="label label-info"> Gobierno de la Comunidad de Madrid </a> </li> <li class="tag-9286 tag-list11" itemprop="keywords"> <a href="/tag/comunidad-de-madrid" class="label label-info"> de la Comunidad de Madrid </a> </li> <li class="tag-9511 tag-list12" itemprop="keywords"> <a href="/tag/transparencia" class="label label-info"> transparencia </a> </li> </ul><div class="clr"> 	</div></div></div><div> </div><p>El <a href="/tag/consejo-de-gobierno"><strong>Consejo de Gobierno</strong></a> de la <a href="/comunidad-de-madrid"><strong>Comunidad de Madrid</strong></a> ha aprobado este miércoles el proyecto de Ley de Archivos y Documentos que se remite ahora a la Asamblea regional para su tramitación parlamentaria. </p><p>"El nuevo marco normativo situará a la administración pública madrileña entre las más punteras en lo que se refiere a la gestión de sus documentos y archivos, convirtiéndolos en una herramienta esencial para la transparencia administrativa", ha detallado el consejero de Educación, Ciencia y Universidades y portavoz, <a href="/tag/enrique-ossorio"><strong>Enrique Ossorio</strong></a>, en rueda de prensa.</p><div style="width: 320px; margin: 0px 1px 5px 5px; float: right; !important"> <img class="jch-lazyload" style="margin: 0px; float: right;" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/stories/noticias/recursos/1x1.png" alt="1x1" width="1" height="1"><noscript><img style="margin: 0px; float: right;" src="/images/stories/noticias/recursos/1x1.png" alt="1x1" width="1" height="1"></noscript><div id="div-gpt-ad-7598964-1"> </div><p> </p><div class="moduletableportada"><h3>Noticias relacionadas</h3><div class="aidanews2 portada"><div class="aidanews2_art aidaord_1 aidaid_7824659 aidanews2_cat_1586 aidanews2_cat_1597  odd first"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7824659-este-viernes-los-catolicos-podran-comer-carne-aunque-sea-cuaresma">Este viernes los católicos podrán comer carne aunque sea Cuaresma</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_2 aidaid_7825596 aidanews2_cat_1624 aidanews2_cat_1598  even"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7825596-universitarios-de-teleco-buscan-reventar-una-charla-para-jovenes-en-el-aula-magna-de-su-escuela">Universitarios de Teleco buscan reventar una charla para jóvenes en el Aula Magna de su escuela</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_3 aidaid_7825613 aidanews2_cat_35 aidanews2_cat_1598  odd"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7825613-madrid-los-embalses-de-la-comunidad-de-madrid-recuperan-los-niveles-de-octubre-y-alcanzan-el-61-6-de-su-capacidad-maxima">Los embalses de la Comunidad de Madrid se recuperan con niveles de octubre y alcanzan el 61,6% de su capacidad</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_4 aidaid_7824009 aidanews2_cat_125 aidanews2_cat_1598  even"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7824009-madrid-sucesos-amp-muere-un-conductor-tras-ser-tiroteado-desde-otro-coche-en-la-plaza-de-alsacia-de-madrid">Muere un conductor tras ser tiroteado desde otro coche en la plaza de Alsacia de Madrid</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_5 aidaid_7828631 aidanews2_cat_1572 aidanews2_cat_1598  odd last"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7828631-madrid-sucesos-policia-halla-229-plantas-de-marihuana-cuando-desahuciaban-un-piso-en-cuatro-vientos">La policía halla 229 plantas de marihuana cuando desahuciaban un piso en Cuatro Vientos</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div><hr><div id="div-gpt-ad-2669384-1"> </div> </div><p>Según la futura ley, los documentos públicos se han de conservar y tratar convenientemente en cuanto que resultan imprescidibles para la buena gestión, son garantes de obligaciones y derecho, y permiten escrutar las actuaciones de los administradores y sus responsables. Así, se establece como obligación para todas las administraciones contar con una política para un tratamiento que asegure la creación de aquellos que sean necesarios, su uso, conservación y servicio. </p><p>Además, la regulación de la Consejería de Cultura, <a href="/tag/turismo-espana"><strong>turismo</strong></a> y <a href="/deportes-madrid"><strong>deporte</strong></a> alcanza a todo tipo de formatos, especialmente el electrónico, superando la asignatura que quedaba pendiente con la legislación vigente, aprobada hace más de dos décadas, que no contempla la administración digital. </p><p>En este sentido, la norma otorga a estos formatos las características de "autenticidad, fiabilidad, accesibilidad y trazabilidad indispensables para que cumplan su función testimonial como evidencias, y que deberán ajustarse a los esquemas nacionales de interoperabilidad y seguridad, así como a las reglas técnicas que los desarrollan". </p><p>Asimismo, el proyecto legislativo incluye la limitación a la hora de externalizar la guardia y custodia de documentos públicos, que quedará restringida a situaciones de urgencia y requerirá, en todo caso, informe y conocimiento previos de la Consejería competente en materia de archivos. </p><h2>LOS ARCHIVOS COMO ELEMENTOS CULTURALES</h2><p>El texto recoge el derecho de acceso a los archivos públicos vinculado al de la información pública conforme a la Ley de Transparencia y de Participación de la Comunidad de Madrid, debiendo facilitarse al máximo la entrada a las salas de consulta, y también ofrecer, desde el Portal de Archivos de la Comunidad, los instrumentos de descripción (bases de datos, inventarios, catálogos) de los recursos integrados en el sistema regional de archivos. </p><p>Por tanto, se fomentan como" vehículos de difusión y divulgación que acerquen a los ciudadanos su conocimiento y uso, resaltando su importancia como piezas clave para la transparencia administrativa y para el desarrollo de sus relaciones con las administraciones, así como su disfrute como elementos culturales de especial relevancia". </p><p>En cuanto al Patrimonio Documental, aborda también la protección rompiendo con la concepción actual que los contempla como elementos de patrimonio histórico y cultural a partir de su antigüedad y de la entidad o persona que los produjo. </p><p>Así, "mejora el régimen de protección, reforzando su eficacia, tanto en el ámbito público como privado, mediante una clara acotación del concepto y de los instrumentos para ese objetivo, especialmente con la creación del Inventario de Bienes Reconocidos del Patrimonio Documental Madrileño". </p><p>También se refuerza la capacidad de inspección sobre la gestión de archivos y documentos públicos y privados, otorgando a los técnicos inspectores el carácter de agentes de la autoridad. </p><p>Asimismo, se integra en el sistema de archivos de la Comunidad de <a href="/madrid-noticias"><strong>Madrid</strong></a> la documentación de todos los poderes públicos: el Ejecutivo, el Legislativo y el Judicial, separando el archivo de la <a href="/tag/asamblea-de-madrid"><strong>Asamblea de Madrid</strong></a> de los del Gobierno. Respecto a los privados, se crea un mecanismo para que aquellas entidades privadas que lo soliciten se puedan integrar en la Red de Archivos de Uso Público de la Comunidad.</p><div></div><div id="fb-root"></div><div class="fb-comments" data-href="http://www.madridactual.es/7834590-la-comunidad-aprueba-el-proyecto-de-ley-de-archivos-y-documentos" data-num-posts="20" data-width="100%"></div><div class="fin_articulo"><h2>Noticias relacionadas</h2><div class="mfp_default_skin_default mfp_mid_2081"><div class="mfp-grid"><div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-4 mfp_default_item"><div> <a href="/7830436-luz-verde-a-ayudas-de-la-comunidad-de-madrid-para-financiar-peliculas-series-y-documentales" class="mfp_thumb_pos_top" itemprop="url"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NCIgaGVpZ2h0PSI2NCI+PC9zdmc+" data-src="/images/thumbnails/mod_relateditems_xtd/46026b41d885ea2180c52f61f685bd61.jpg" width="64" height="64" alt="Luz verde a las ayudas de la Comunidad de Madrid para financiar películas, series y documentales"><noscript><img src="/images/thumbnails/mod_relateditems_xtd/46026b41d885ea2180c52f61f685bd61.jpg" width="64" height="64" alt="Luz verde a las ayudas de la Comunidad de Madrid para financiar películas, series y documentales"></noscript></a> <h4 class="mfp_default_title"> <a href="/7830436-luz-verde-a-ayudas-de-la-comunidad-de-madrid-para-financiar-peliculas-series-y-documentales" itemprop="url"> Luz verde a las ayudas de la Comunidad de Madrid para financiar películas, series y documentales </a> </h4> <span class="mfp_date">20 Abril 2022</span> </div></div><div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-4 mfp_default_item"><div> <a href="/7830484-amaya-valdemoro-hombres-g-y-fernando-savater-entre-los-19-premiados-por-la-comunidad-de-madrid-el-dos-de-mayo" class="mfp_thumb_pos_top" itemprop="url"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NCIgaGVpZ2h0PSI2NCI+PC9zdmc+" data-src="/images/thumbnails/mod_relateditems_xtd/daaa0ead85103428a0ca9826238ea5f0.jpg" width="64" height="64" alt="Hombres G, Amaya Valdemoro y Fernando Savater, entre los premiados por la Comunidad el Dos de Mayo"><noscript><img src="/images/thumbnails/mod_relateditems_xtd/daaa0ead85103428a0ca9826238ea5f0.jpg" width="64" height="64" alt="Hombres G, Amaya Valdemoro y Fernando Savater, entre los premiados por la Comunidad el Dos de Mayo"></noscript></a> <h4 class="mfp_default_title"> <a href="/7830484-amaya-valdemoro-hombres-g-y-fernando-savater-entre-los-19-premiados-por-la-comunidad-de-madrid-el-dos-de-mayo" itemprop="url"> Hombres G, Amaya Valdemoro y Fernando Savater, entre los premiados por la Comunidad el Dos de Mayo </a> </h4> <span class="mfp_date">20 Abril 2022</span> </div></div><div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-4 mfp_default_item"><div> <a href="/7831797-luz-verde-a-5-3-millones-de-la-comunidad-para-el-acogimiento-residencial-de-menores-con-medidas-de-proteccion" class="mfp_thumb_pos_top" itemprop="url"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NCIgaGVpZ2h0PSI2NCI+PC9zdmc+" data-src="/images/thumbnails/mod_relateditems_xtd/b6f079a1000ed16bae2216174eb085f6.jpg" width="64" height="64" alt="5,3 millones para el acogimiento residencial de menores con medidas de protección en la región"><noscript><img src="/images/thumbnails/mod_relateditems_xtd/b6f079a1000ed16bae2216174eb085f6.jpg" width="64" height="64" alt="5,3 millones para el acogimiento residencial de menores con medidas de protección en la región"></noscript></a> <h4 class="mfp_default_title"> <a href="/7831797-luz-verde-a-5-3-millones-de-la-comunidad-para-el-acogimiento-residencial-de-menores-con-medidas-de-proteccion" itemprop="url"> 5,3 millones para el acogimiento residencial de menores con medidas de protección en la región </a> </h4> <span class="mfp_date">27 Abril 2022</span> </div></div></div></div><div class="customportada"><p><strong>¿QUIERES...<br></strong><a href="https://api.whatsapp.com/send?phone=34645450820%22%20target=%22_blank%22%20rel=%22nofollow%20noopener%22" target="_self">... enviar un <strong>whatsapp</strong> a nuestra redacción?</a><br>... <a href="/suscripcion-a-madrid-actual" target="_self">suscribirte a nuestro <strong>boletín</strong>?<br></a><a href="/escribir-cartas-al-director" target="_self">... escribir una <strong>carta</strong> al Director?<br></a><a href="/encuesta-sobre-madrid-actual" target="_self">... responder a una <strong>encuesta</strong> rápida sobre Madrid Actual?<br></a><a href="/envia-tu-noticia" target="_self">... darnos una <strong>exclusiva</strong> para publicar?</a><br><a href="https://www.amazon.es/Las-Noticias-de-Madrid-Actual/dp/B084RF5VD1/" target="_blank" rel="noopener">... instalar el skill de <strong>Alexa</strong> para que lea nuestras noticias?<br></a><a href="https://t.me/enmadridactual" target="_blank" rel="noopener">... seguir las noticias en <strong>Telegram</strong>?</a></p></div></div></div></div></div><div> </div></div></div></div></div><div class="block right"><div class="block-b"><div class="sidebar-a"><div class="moduletable"><div class="custom"><div id="div-gpt-ad-1441842-3"> </div> </div> </div><div class="moduletableportada"><div class="customportada"><form method="GET" action="http://www.google.com/search"> <input type="hidden" name="ie" value="UTF-8"> <input type="hidden" name="oe" value="UTF-8"> <table bgcolor="#FFFFFF"><tr><td> </td> <td><p> <input type="text" name="q" size="31" maxlength="255" value="Escribe aquí"> </p><input type="submit" name="btnG" value="Busca en Madrid Actual"> <font size="-1"> <input type="hidden" name="domains" value="madridactual.es"><br><input type="radio" name="sitesearch" value="madridactual.es"> web <input type="radio" name="sitesearch" value="madridactual.es" checked> madridactual.es <br> </font> </td></tr></table></form></div></div><div class="moduletableportada enportada"><h3>En Portada</h3><ul class="category-moduleportada enportada mod-list"> <li> <a class="mod-articles-category-title " href="/7834557-escudero-me-duele-que-se-este-utilizando-a-los-medicos-para-orientarles-en-algo-que-no-puede-ser">Escudero recuerda que la Abogacía de la Comunidad determinó que no se pueden paralizar las OPE en el Sermas</a> </li> <li> <a class="mod-articles-category-title " href="/7834567-los-casos-covid-aumentaron-un-11-en-mayores-de-60-anos-del-2-al-8-de-mayo">Los casos covid en la región aumentaron un 11% en mayores de 60 años del 2 al 8 de mayo</a> </li> <li> <a class="mod-articles-category-title " href="/7834572-canal-isabel-ii-elegido-por-naciones-unidas-como-operador-de-referencia-en-la-gestion-de-agua-y-energia-renovable">Canal Isabel II es elegido por Naciones Unidas como el operador de referencia en la gestión de agua y energía renovable</a> </li> <li> <a class="mod-articles-category-title " href="/7834568-madrid-sigue-siendo-la-autonomia-que-mas-teletrabajadores-registra-un-13-5-del-total-segun-el-ontsi">Madrid sigue siendo la autonomía que más teletrabajadores registra, un 13,5% del total</a> </li> <li> <a class="mod-articles-category-title " href="/7834575-tres-meses-contra-las-bandas-en-madrid-438-detenidos-y-45-406-identificados">438 detenidos y 45.406 identificados en tres meses de lucha contra las bandas juveniles violentas en la región</a> </li> <li> <a class="mod-articles-category-title " href="/7834603-investigan-si-mas-obreros-robaron-en-casas-afectadas-por-exoplosion-de-madrid">Investigan si más obreros robaron en las casas afectadas por la explosión</a> </li> <li> <a class="mod-articles-category-title " href="/7834582-la-marea-blanca-en-el-maranon-nosotros-que-os-cuidamos-ahora-nos-mudamos">Los médicos protestan frente al Hospital Gregorio Marañón en el segundo día de huelga contra la temporalidad</a> </li> <li> <a class="mod-articles-category-title " href="/7834608-urgen-donaciones-de-sangre-de-los-grupos-0-0-y-a">Se necesitan donaciones de sangre urgentes de los grupos 0+, 0- y A-</a> </li> </ul> </div><div class="moduletableportada"><h3>Las noticias de tu municipio o distrito</h3><div class="filtrosnoticias"><div class="filtrouno"> <select onchange="myRedirect(this.options[this.selectedIndex].value);"> <option>Selecciona un municipio...</option> <?php /*<option value="1594">Distrito Madrid*/?&gt; <option value="/ajalvir">Ajalvir</option> <option value="/alameda-del-valle">Alameda del V.</option> <option value="/alcala-de-henares">Alcalá de H.</option> <option value="/alcobendas">Alcobendas</option> <option value="/alcorcon">Alcorcón</option> <option value="/aldea-del-fresno">Aldea del F.</option> <option value="/algete">Algete</option> <option value="/alpedrete">Alpedrete</option> <option value="/ambite">Ambite</option> <option value="/anchuelo">Anchuelo</option> <option value="/aranjuez">Aranjuez</option> <option value="/arganda-del-rey">Arganda del R.</option> <option value="/arroyomolinos">Arroyomolinos </option> <option value="/batres">Batres </option> <option value="/becerril-de-la-sierra">Becerril</option> <option value="/belmonte-de-tajo">Belmonte</option> <option value="/berzosa-del-lozoya">Berzosa</option> <option value="/boadilla-del-monte">Boadilla</option> <option value="/braojos">Braojos</option> <option value="/brea-de-tajo">Brea</option> <option value="/brunete">Brunete</option> <option value="/buitrago-del-lozoya">Buitrago</option> <option value="/bustarviejo">Bustarviejo</option> <option value="/cabanillas-de-la-sierra">Cabanillas</option> <option value="/cadalso-de-los-vidrios">Cadalso</option> <option value="/camarma-de-esteruelas">Camarma</option> <option value="/campo-real">Campo Real</option> <option value="/canencia">Canencia</option> <option value="/carabana">Carabaña</option> <option value="/casarrubuelos">Casarrubuelos</option> <option value="/cenicientos">Cenicientos</option> <option value="/cercedilla">Cercedilla</option> <option value="/cervera-de-buitrago">Cervera</option> <option value="/chapineria">Chapinería</option> <option value="/chinchon">Chinchón</option> <option value="/ciempozuelos">Ciempozuelos</option> <option value="/cobena">Cobeña</option> <option value="/collado-mediano">Collado</option> <option value="/colmenar-de-oreja">Colmenar de O.</option> <option value="/colmenar-del-arroyo">Colmenar del A.</option> <option value="/colmenar-viejo">Colmenar V.</option> <option value="/colmenarejo">Colmenarejo</option> <option value="/corpa">Corpa</option> <option value="/coslada">Coslada</option> <option value="/cubas-de-la-sagra">Cubas</option> <option value="/daganzo-de-arriba">Daganzo de A.</option> <option value="/el-alamo">El Álamo</option> <option value="/el-atazar">El Atazar</option> <option value="/el-berrueco">El Berrueco</option> <option value="/el-boalo">El Boalo</option> <option value="/el-escorial">El Escorial</option> <option value="/el-molar">El Molar</option> <option value="/el-vellon">El Vellón</option> <option value="/estremera">Estremera</option> <option value="/fresnedillas-de-la-oliva">Fresnedillas</option> <option value="/fresno-de-torote">Fresno</option> <option value="/fuenlabrada">Fuenlabrada</option> <option value="/fuente-el-saz-de-jarama">Fuente el Saz</option> <option value="/fuentiduena-de-tajo">Fuentidueña</option> <option value="/galapagar">Galapagar</option> <option value="/garganta-de-los-montes">Garganta</option> <option value="/gargantilla-del-lozoya-y-pinilla-de-buitrago">Gargantilla</option> <option value="/gascones?filter_tag[0]=5943&amp;filter_tag[1]=5944">Gascones</option> <option value="/getafe">Getafe</option> <option value="/grinon">Griñón</option> <option value="/guadalix-de-la-sierra">Guadalix</option> <option value="/guadarrama">Guadarrama</option> <option value="/horcajo-de-la-sierra">Horcajo</option> <option value="/horcajuelo-de-la-sierra">Horcajuelo</option> <option value="/hoyo-de-manzanares">Hoyo</option> <option value="/humanes-de-madrid">Humanes</option> <option value="/la-acebeda">La Acebeda</option> <option value="/la-cabrera">La Cabrera</option> <option value="/la-hiruela">La Hiruela</option> <option value="/la-serna-del-monte">La Serna</option> <option value="/las-rozas-de-madrid">Las Rozas</option> <option value="/leganes">Leganés</option> <option value="/loeches">Loeches</option> <option value="/los-molinos">Los Molinos</option> <option value="/los-santos-de-la-humosa">Los Santos</option> <option value="/lozoya">Lozoya</option> <option value="/lozoyuela-navas-sieteiglesias">Lozoyuela</option> <option value="/madarcos">Madarcos</option> <option value="/majadahonda">Majadahonda</option> <option value="/manzanares-el-real">Manzanares</option> <option value="/meco">Meco</option> <option value="/mejorada-del-campo">Mejorada</option> <option value="/miraflores-de-la-sierra">Miraflores</option> <option value="/montejo-de-la-sierra">Montejo</option> <option value="/moraleja-de-enmedio">Moraleja de E.</option> <option value="/moralzarzal">Moralzarzal</option> <option value="/morata-de-tajuna">Morata</option> <option value="/mostoles">Móstoles</option> <option value="/navacerrada">Navacerrada</option> <option value="/navalafuente">Navalafuente</option> <option value="/navalagamella">Navalagamella</option> <option value="/navalcarnero">Navalcarnero</option> <option value="/navarredonda-y-san-mames">Navarredonda</option> <option value="/navas-del-rey">Navas</option> <option value="/nuevo-baztan">Nuevo Baztán</option> <option value="/olmeda-de-las-fuentes">Olmeda</option> <option value="/orusco-de-tajuna">Orusco</option> <option value="/paracuellos-de-jarama">Paracuellos</option> <option value="/parla">Parla</option> <option value="/patones">Patones</option> <option value="/pedrezuela">Pedrezuela</option> <option value="/pelayos-de-la-presa">Pelayos</option> <option value="/perales-de-tajuna">Perales</option> <option value="/pezuela-de-las-torres">Pezuela</option> <option value="/pinilla-del-valle">Pinilla</option> <option value="/pinto">Pinto </option> <option value="/pinuecar-gandullas">Piñuecar-G</option> <option value="/diario-de-pozuelo">Pozuelo de A.</option> <option value="/pozuelo-del-rey">Pozuelo del R.</option> <option value="/pradena-del-rincon">Prádena</option> <option value="/puebla-de-la-sierra">Puebla</option> <option value="/puentes-viejas">Puentes V.</option> <option value="/quijorna">Quijorna</option> <option value="/rascafria">Rascafría</option> <option value="/reduena">Redueña</option> <option value="/ribatejada">Ribatejada</option> <option value="/rivas-vaciamadrid">Rivas</option> <option value="/robledillo-de-la-jara">Robledillo</option> <option value="/robledo-de-chavela">Robledo de C.</option> <option value="/robregordo">Robregordo</option> <option value="/rozas-de-puerto-real">Rozas de Puerto R.</option> <option value="/san-agustin-del-guadalix">San Agustín del G.</option> <option value="/san-fernando-de-henares">San Fernando</option> <option value="/san-lorenzo-de-el-escorial">San Lorenzo</option> <option value="/san-martin-de-valdeiglesias">San Martín</option> <option value="/san-martin-de-la-vega">San Martín Vega</option> <option value="/san-sebastian-de-los-reyes">San Sebastián</option> <option value="/santorcaz">Santorcaz </option> <option value="/serranillos-del-valle">Serranillos</option> <option value="/sevilla-la-nueva">Sevilla la Nueva</option> <option value="/somosierra">Somosierra</option> <option value="/soto-del-real">Soto del Real</option> <option value="/santa-maria-de-la-alameda">Sta. María de la A.</option> <option value="/talamanca-de-jarama">Talamanca</option> <option value="/tielmes">Tielmes </option> <option value="/titulcia">Titulcia</option> <option value="/torrejon-de-ardoz">Torrejón</option> <option value="/torrejon-de-la-calzada">Torrejón de la C.</option> <option value="/torrejon-de-velasco">Torrejón de V.</option> <option value="/torrelaguna">Torrelaguna </option> <option value="/torrelodones">Torrelodones</option> <option value="/torremocha-de-jarama">Torremocha</option> <option value="/torres-de-la-alameda">Torres de la A.</option> <option value="/tres-cantos?filter_tag[0]=1103&amp;filter_tag[1]=1104">Tres Cantos</option> <option value="/villanueva-de-la-canada">V. de la Cañada</option> <option value="/villanueva-del-pardillo">V. del Pardillo </option> <option value="/valdaracete">Valdaracete </option> <option value="/valdeavero">Valdeavero </option> <option value="/valdelaguna">Valdelaguna </option> <option value="/valdemanco">Valdemanco</option> <option value="/valdemaqueda">Valdemaqueda</option> <option value="/valdemorillo">Valdemorillo</option> <option value="/valdemoro">Valdemoro</option> <option value="/valdeolmos-alalpardo">Valdeolmos-A.</option> <option value="/valdepielagos">Valdepiélagos</option> <option value="/valdetorres-de-jarama">Valdetorres</option> <option value="/valdilecha">Valdilecha </option> <option value="/valverde-de-alcala">Valverde</option> <option value="/velilla-de-san-antonio">Velilla</option> <option value="/venturada">Venturada</option> <option value="/villa-del-prado">Villa del Prado</option> <option value="/villaconejos">Villaconejos</option> <option value="/collado-villalba">Villalba</option> <option value="/villalbilla">Villalbilla</option> <option value="/villamanrique-de-tajo">Villamanrique de T.</option> <option value="/villamanta">Villamanta</option> <option value="/villamantilla">Villamantilla </option> <option value="/villanueva-de-perales">Villanueva de P.</option> <option value="/villar-del-olmo">Villar</option> <option value="/villarejo-de-salvanes">Villarejo</option> <option value="/villaviciosa-de-odon">Villaviciosa</option> <option value="/villavieja-del-lozoya">Villavieja</option> <option value="/zarzalejo">Zarzalejo</option> </select> </div><div id="adios" class="filtrodos"> <select onchange="myRedirect2(this.options[this.selectedIndex].value);"> <option>Selecciona un distrito...</option> <option value="/arganzuela">Arganzuela</option> <option value="/distrito-barajas">Barajas</option> <option value="/distrito-ciudad-lineal">C. Lineal</option> <option value="/carabanchel">Carabanchel</option> <option value="/distrito-centro">Centro</option> <option value="/distrito-chamartin">Chamartín</option> <option value="/distrito-chamberi">Chamberí</option> <option value="/fuencarral">Fuencarral</option> <option value="/distrito-hortaleza">Hortaleza</option> <option value="/distrito-latina">Latina</option> <option value="/distrito-moncloa-aravaca">Moncloa</option> <option value="/moratalaz">Moratalaz</option> <option value="/puente-de-vallecas">P. Vallecas</option> <option value="/distrito-retiro">Retiro</option> <option value="/distrito-salamanca">Salamanca</option> <option value="/distrito-san-blas-canillejas">San Blas</option> <option value="/distrito-tetuan">Tetuán</option> <option value="/usera">Usera</option> <option value="/vicalvaro">Vicálvaro</option> <option value="/villa-de-vallecas">Villa Vallecas</option> <option value="/villaverde">Villaverde</option> </select> </div></div></div><div class="moduletable"><div class="custom"><p class="entradas"><a href="/que-hacer-en-madrid" target="_self">Qué hacer en Madrid hoy</a></p></div></div><div class="moduletable"><div class="custom"><div id="div-gpt-ad-1441842-6"> </div> </div> </div><div class="moduletableportada"><h3>Suscríbete al boletín</h3><div class="acym_module " id="acym_module_formAcym38642"><div class="acym_fulldiv" id="acym_fulldiv_formAcym38642"><form enctype="multipart/form-data" id="formAcym38642" name="formAcym38642" method="POST" action="/component/acym/frontusers?tmpl=component" onsubmit="return submitAcymForm('subscribe','formAcym38642', 'acymSubmitSubForm')"><div class="acym_module_form"><div class="acym_introtext"><b>Si no te convence, ¡darse de baja es un clic!</b> </div><table class="acym_form"> <tr> <td class="onefield acyfield_2 acyfield_text"><input id="email_field_286" name="user[email]" placeholder="Correo electrónico" value="" data-authorized-content='{"0":"all","regex":"","message":"Valor incorrecto para el campo Correo electr\\u00f3nico"}' required type="email" class="cell acym__user__edit__email  "><ul acym-data-field="email_field_286" class="acym_email_suggestions" style="display: none;"></ul><div class="acym__field__error__block" data-acym-field-id="2"></div></td></tr><tr><td class="acyterms"><input id="mailingdata_terms_formAcym38642" class="checkbox" type="checkbox" name="terms" title="Términos y condiciones"> Estoy de acuerdo con los <a class="acym__modal__handle" data-acym-modal="identifier_2357" href="#"> Términos y condiciones	</a> <div class="acym__modal" id="acym__modal__identifier_2357" style="display: none;"><div class="acym__modal__content"><div class="acym__modal__close"><span>×</span></div><iframe class="acym__modal__iframe" src="/7671584-condiciones-de-uso2?tmpl=component"></iframe> </div> </div> y los <a class="acym__modal__handle" data-acym-modal="identifier_1079" href="#"> Política de privacidad	</a> <div class="acym__modal" id="acym__modal__identifier_1079" style="display: none;"><div class="acym__modal__content"><div class="acym__modal__close"><span>×</span></div><iframe class="acym__modal__iframe" src="/316145-politica-de-privacidad2?tmpl=component"></iframe> </div> </div> </td></tr><tr> <td class="acysubbuttons"><noscript><div class="onefield fieldacycaptcha"> Habilite javascript para enviar este formulario </div></noscript><input type="button" class="btn btn-primary button subbutton" value="Me suscribo al boletín" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym38642', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}"> </td> </tr> </table> </div> <input type="hidden" name="ctrl" value="frontusers"> <input type="hidden" name="task" value="notask"> <input type="hidden" name="option" value="com_acym"> <input type="hidden" name="ajax" value="1"> <input type="hidden" name="successmode" value="replace"> <input type="hidden" name="acy_source" value="Module n°2110"> <input type="hidden" name="hiddenlists" value="4"> <input type="hidden" name="fields" value="name,email"> <input type="hidden" name="acyformname" value="formAcym38642"> <input type="hidden" name="acysubmode" value="mod_acym"> <input type="hidden" name="confirmation_message" value=""> </form></div></div></div><div class="moduletableportada"><h3>Noticias más leídas</h3><ul class="fewestread portada"> <li><p class="fewestread_title"> <a href="/7834665-el-tc-rechaza-por-un-solo-voto-revisar-la-condena-de-portu-por-el-atentado-de-la-t-4" title="El TC rechaza por un solo voto revisar la condena de Portu por el atentado de la T-4"> El TC rechaza por un solo voto revisar la condena de Portu por el atentado de la T-4 </a> </p></li> <li><p class="fewestread_title"> <a href="/7834667-el-villarreal-ambiciona-la-liga-europa-en-la-fiesta-del-rayo" title="El Villarreal ambiciona la Liga Europa en la fiesta del Rayo"> El Villarreal ambiciona la Liga Europa en la fiesta del Rayo </a> </p></li> <li><p class="fewestread_title"> <a href="/7834652-cambia-tus-pastillas-de-freno-a-tiempo" title="Cambia tus pastillas de freno a tiempo"> Cambia tus pastillas de freno a tiempo </a> </p></li> <li><p class="fewestread_title"> <a href="/7834657-ceferin-recuerda-que-la-uefa-puede-sancionar-a-real-madrid-barcelona-y-juventus" title="Ceferin recuerda que la UEFA puede sancionar a Real Madrid, Barcelona y Juventus"> Ceferin recuerda que la UEFA puede sancionar a Real Madrid, Barcelona y Juventus </a> </p></li> <li><p class="fewestread_title"> <a href="/7834637-ancelotti-no-quiere-ni-oir-hablar-de-rudiger-ni-mbappe" title="Ancelotti no quiere ni oír hablar de Rudiger ni Mbappé"> Ancelotti no quiere ni oír hablar de Rudiger ni Mbappé </a> </p></li> </ul> </div><div class="moduletable"><div class="custom"><div id="div-gpt-ad-1372685-1"> </div> </div> </div><div class="moduletable"><div class="custom"><div id="div-gpt-ad-3386999-2"> </div> </div> </div><div class="moduletable"><div class="custom"><div id="div-gpt-ad-3386999-1"> </div> </div> </div> </div> </div> </div><div class="clr"></div></div><div class="clr"></div><div class="block-footer"><div class="footer-a"><div class="container-xmap" id="container-xmap"><div class="xmapcabecera"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMDBweCIgaGVpZ2h0PSIxIj48L3N2Zz4=" data-src="/images/thumbnails/recortes/13daf57037fa4c45f964739653930e04-200pxpx.png" width="200px"><noscript><img src="/images/thumbnails/recortes/13daf57037fa4c45f964739653930e04-200pxpx.png" width="200px"></noscript><a onclick="despliega();" id="link-despliega" class="toggledown">Ver Mapa del Sitio</a></div><div class="slide-container hidden" id="slide-container"><ul class="menu_xmap"> <li class="item-7487"><a href="/">HOME</a></li><li class="item-2377 deeper parent"><a href="/noticias-madrid">ACTUALIDAD</a><ul><li class="item-8080"><a href="/ultimas-noticias-de-madrid">Últimas noticias</a></li><li class="item-5206"><a href="/sucesos-madrid">Sucesos</a></li><li class="item-5207 active"><a href="/comunidad-de-madrid">Región</a></li><li class="item-5208"><a href="/madrid-noticias">Madrid</a></li><li class="item-5209"><a href="/economia-y-empleo">Economía</a></li><li class="item-6009"><a href="/sanidad-madrid">Sanidad</a></li><li class="item-5210"><a href="/estilo">Estilo</a></li></ul></li><li class="item-2460 deeper parent"><a href="/municipios">MUNICIPIOS</a><ul><li class="item-5111"><a href="/arganda-del-rey">Arganda</a></li><li class="item-6004"><a href="/tres-cantos">Tres Cantos</a></li><li class="item-4550"><a href="/las-rozas-de-madrid">Las Rozas</a></li><li class="item-4553"><a href="/humanes-de-madrid">Humanes</a></li><li class="item-6283"><a href="/arroyomolinos">Arroyomolinos </a></li><li class="item-4552"><a href="/sevilla-la-nueva">Sevilla la Nueva</a></li><li class="item-4551"><a href="/galapagar">Galapagar</a></li><li class="item-7078"><a href="/torrejon-de-ardoz">Torrejón</a></li><li class="item-5081"><a href="/fuenlabrada">Fuenlabrada</a></li><li class="item-4554"><a href="/alcorcon">Alcorcón</a></li><li class="item-4719"><a href="/colmenar-viejo">Colmenar V.</a></li><li class="item-3703"><a href="/municipios">Más municipios</a></li></ul></li><li class="item-2374 deeper parent"><a href="/opinion-madrid">OPINIÓN</a><ul><li class="item-3951"><a class="_portada opinion" href="https://blog.madridactual.es/" target="_blank">Blogs</a></li></ul></li><li class="item-2378 deeper parent"><a href="/ocio-y-cultura-madrid">OCIO y CULTURA</a><ul><li class="item-5211"><a href="/musica">Música</a></li><li class="item-8141"><a href="/lecturas-recomendadas">Lecturas</a></li></ul></li><li class="item-2379 deeper parent"><a href="/deportes-madrid">DEPORTES</a><ul><li class="item-5212"><a href="/futbol-de-madrid">Fútbol</a></li><li class="item-5213"><a href="/baloncesto-de-madrid">Baloncesto</a></li></ul></li><li class="item-2373 deeper parent"><a href="/sociedad-madrid">SOCIEDAD</a><ul><li class="item-8146"><a href="/salud-y-bienestar">Salud</a></li></ul></li><li class="item-4597"><a href="/que-hacer-en-madrid">QUÉ HACER...</a></li><li class="item-2393 deeper parent"><a href="/tiempo-madrid">INFO ÚTIL</a><ul><li class="item-5215"><a href="/tiempo-madrid">El tiempo</a></li><li class="item-3171"><a href="/misas-en-madrid">Misas</a></li><li class="item-3239"><a href="/hemeroteca">Hemeroteca</a></li><li class="item-8132"><a href="/telefonos-de-madrid">Teléfonos</a></li><li class="item-2396"><a href="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Plano Metro</a></li><li class="item-3167"><a href="http://www.emtmadrid.es/mapaweb/emt.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Bus</a></li><li class="item-5415"><a href="/farmacias-de-guardia">Farmacias</a></li></ul></li><li class="item-0000 deeper parent"><a href="#">Otras webs de Madrid Actual</a><ul><li><a href="http://www.diariodepozuelo.es" target="_blank">Diario de Pozuelo</a></li><li><a href="http://www.diariodeboadilla.es" target="_blank">Diario de Boadilla</a></li><li><a href="http://www.noticiasdemajadahonda.es" target="_blank">Noticias de Majadahonda</a></li></ul></li><li class="item-0001 deeper parent"><a href="#">Madrid Actual</a><ul><li><a href="http://www.facebook.com/madridactual" target="_blank"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/jch-optimize/ng/images_iconred-facebook.webp" alt="Facebook"><noscript><img src="/images/jch-optimize/ng/images_iconred-facebook.webp" alt="Facebook"></noscript></a></li><li><a href="http://www.twitter.com/madridactual" target="_blank"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/jch-optimize/ng/images_iconred-twitter.webp" alt="Twitter"><noscript><img src="/images/jch-optimize/ng/images_iconred-twitter.webp" alt="Twitter"></noscript></a></li><li><a href="/component/obrss/?task=feed&amp;id=2:boletin-de-madrid-actual" target="_blank"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/jch-optimize/ng/images_iconred-rss.webp" alt="RSS"><noscript><img src="/images/jch-optimize/ng/images_iconred-rss.webp" alt="RSS"></noscript></a></li></ul></li></ul> <select id="menuResponsive_xmap" class="menuresponsive" onchange="document.location.replace(this.value);"> <tagtest><option value="/">HOME</option><option value="/noticias-madrid">ACTUALIDAD</option><option value="/ultimas-noticias-de-madrid">-- Últimas noticias</option><option value="/sucesos-madrid">-- Sucesos</option><option value="/comunidad-de-madrid" selected>-- Región</option><option value="/madrid-noticias">-- Madrid</option><option value="/economia-y-empleo">-- Economía</option><option value="/sanidad-madrid">-- Sanidad</option><option value="/estilo">-- Estilo</option><option value="/municipios">MUNICIPIOS</option><option value="/arganda-del-rey">-- Arganda</option><option value="/tres-cantos">-- Tres Cantos</option><option value="/las-rozas-de-madrid">-- Las Rozas</option><option value="/humanes-de-madrid">-- Humanes</option><option value="/arroyomolinos">-- Arroyomolinos </option><option value="/sevilla-la-nueva">-- Sevilla la Nueva</option><option value="/galapagar">-- Galapagar</option><option value="/torrejon-de-ardoz">-- Torrejón</option><option value="/fuenlabrada">-- Fuenlabrada</option><option value="/alcorcon">-- Alcorcón</option><option value="/colmenar-viejo">-- Colmenar V.</option><option value="/municipios">-- Más municipios</option><option value="/opinion-madrid">OPINIÓN</option><option value="https://blog.madridactual.es/">-- Blogs</option><option value="/ocio-y-cultura-madrid">OCIO y CULTURA</option><option value="/musica">-- Música</option><option value="/lecturas-recomendadas">-- Lecturas</option><option value="/deportes-madrid">DEPORTES</option><option value="/futbol-de-madrid">-- Fútbol</option><option value="/baloncesto-de-madrid">-- Baloncesto</option><option value="/sociedad-madrid">SOCIEDAD</option><option value="/salud-y-bienestar">-- Salud</option><option value="/que-hacer-en-madrid">QUÉ HACER...</option><option value="/tiempo-madrid">INFO ÚTIL</option><option value="/tiempo-madrid">-- El tiempo</option><option value="/misas-en-madrid">-- Misas</option><option value="/hemeroteca">-- Hemeroteca</option><option value="/telefonos-de-madrid">-- Teléfonos</option><option value="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf">-- Plano Metro</option><option value="http://www.emtmadrid.es/mapaweb/emt.html">-- Bus</option><option value="/farmacias-de-guardia">-- Farmacias</option></tagtest></select> <div class="clr"></div></div><div class="clr"></div></div><ul class="menumenucopy"> <li class="item-291"><a href="https://www.madridactual.es/316145-politica-privacidad">Política de privacidad</a></li><li class="item-292"><a href="/contacta-con-madrid-actual">Contacta</a></li><li class="item-459"><a href="https://www.madridactual.es/316135-aviso-legal">Aviso legal</a></li><li class="item-1116"><a href="/staff-grupo-madrid-actual">Staff</a></li><li class="item-4078"><a href="/publicidad-en-madrid-actual">Publicidad</a></li><li class="item-4645"><a href="https://www.madridactual.es/739937-politica-de-cookies">Cookies</a></li><li class="item-5126"><a href="https://www.madridactual.es/7671584-condiciones-de-uso">Condiciones de uso</a></li></ul> <select id="menuResponsivemenucopy" class="menuresponsive" onchange="document.location.replace(this.value);"> <tagtest><option value="https://www.madridactual.es/316145-politica-privacidad">Política de privacidad</option><option value="/contacta-con-madrid-actual">Contacta</option><option value="https://www.madridactual.es/316135-aviso-legal">Aviso legal</option><option value="/staff-grupo-madrid-actual">Staff</option><option value="/publicidad-en-madrid-actual">Publicidad</option><option value="https://www.madridactual.es/739937-politica-de-cookies">Cookies</option><option value="https://www.madridactual.es/7671584-condiciones-de-uso">Condiciones de uso</option></tagtest></select> </div><div class="copyright-a"><div class="custom"><p><strong>© Madrid Actual</strong> Está expresamente prohibida la redistribución y la redifusión de todo o parte de los servicios de Madrid Actual sin su previo y expreso consentimiento escrito.</p></div></div></div><div class="clr"></div></div></div></div><div data-id="1" class="eb-inst eb-hide eb-1 eb-center eb-module " data-options='{"trigger":"onExit","trigger_selector":null,"delay":5000,"scroll_depth":"percentage","scroll_depth_value":60,"firing_frequency":1,"reverse_scroll_close":true,"threshold":0,"close_out_viewport":false,"exit_timer":200000,"idle_time":10000,"animation_open":"rstbox.slideUpIn","animation_close":"rstbox.slideUpOut","animation_duration":400,"prevent_default":true,"backdrop":true,"backdrop_color":"rgba(153, 153, 153, 0.8)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_event_category":"EngageBox","ga_tracking_event_label":"Box #1 - \u00bfRecibes ya nuestro bolet\u00edn?","auto_focus":false}' data-type='popup'> <button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(232, 16, 16, 1);font-size:70px"> <span aria-hidden="true">&times;</span> </button><div class="eb-dialog eb-shd1" style="max-width:300px;height:270px;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);border:outset 1px rgba(162, 171, 165, 1);border-radius:0px;padding:5px;" role="dialog" tabindex="-1"><div class="eb-container"><div class="eb-content"><h2>¿Recibes ya nuestro boletín diario?</h2><div class="acym_module " id="acym_module_formAcym40101"><div class="acym_fulldiv" id="acym_fulldiv_formAcym40101"><form enctype="multipart/form-data" id="formAcym40101" name="formAcym40101" method="POST" action="/component/acym/frontusers?tmpl=component" onsubmit="return submitAcymForm('subscribe','formAcym40101', 'acymSubmitSubForm')"><div class="acym_module_form"><div class="acym_introtext"><b>Si no te convence, ¡darse de baja es un clic!</b> </br></div><table class="acym_form"> <tr> <td class="onefield acyfield_2 acyfield_text"><input id="email_field_679" name="user[email]" placeholder="Correo electrónico" value="" data-authorized-content="{&quot;0&quot;:&quot;all&quot;,&quot;regex&quot;:&quot;&quot;,&quot;message&quot;:&quot;Valor incorrecto para el campo Correo electr\\u00f3nico&quot;}" required type="email" class="cell acym__user__edit__email  "><ul acym-data-field="email_field_679" class="acym_email_suggestions" style="display: none;"></ul><div class="acym__field__error__block" data-acym-field-id="2"></div></td></tr><tr><td class="acyterms"><input id="mailingdata_terms_formAcym40101" class="checkbox" type="checkbox" name="terms" title="Términos y condiciones"/> Estoy de acuerdo con los <a class="acym__modal__handle" data-acym-modal="identifier_8320" href="#"> Términos y condiciones	</a> <div class="acym__modal" id="acym__modal__identifier_8320" style="display: none;"><div class="acym__modal__content"><div class="acym__modal__close"><span>&times;</span></div> <span class="wf-responsive-container" role="figure"><iframe class="acym__modal__iframe" src="/7671584-condiciones-de-uso2?tmpl=component"></iframe></span> </div></div>y los <a class="acym__modal__handle" data-acym-modal="identifier_1990" href="#"> Política de privacidad	</a> <div class="acym__modal" id="acym__modal__identifier_1990" style="display: none;"><div class="acym__modal__content"><div class="acym__modal__close"><span>&times;</span></div> <span class="wf-responsive-container" role="figure"><iframe class="acym__modal__iframe" src="/316145-politica-de-privacidad2?tmpl=component"></iframe></span> </div></div></td></tr><tr> <td class="acysubbuttons"><noscript><div class="onefield fieldacycaptcha"> Habilite javascript para enviar este formulario </div></noscript><input type="button" class="btn btn-primary button subbutton" value="Me suscribo al boletín" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym40101', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}"/> </td> </tr> </table> </div> <input type="hidden" name="ctrl" value="frontusers"/> <input type="hidden" name="task" value="notask"/> <input type="hidden" name="option" value="com_acym"/> <input type="hidden" name="ajax" value="1"/> <input type="hidden" name="successmode" value="replace"/> <input type="hidden" name="acy_source" value="Module n°2110"/> <input type="hidden" name="hiddenlists" value="4"/> <input type="hidden" name="fields" value="name,email"/> <input type="hidden" name="acyformname" value="formAcym40101"/> <input type="hidden" name="acysubmode" value="mod_acym"/> <input type="hidden" name="confirmation_message" value=""/> </form></div></div></div></div></div></div><div data-id="20" class="eb-inst eb-hide eb-20 eb-top-left eb-custom " data-options='{"trigger":"onPageReady","trigger_selector":null,"delay":20000,"scroll_depth":"percentage","scroll_depth_value":80,"firing_frequency":1,"reverse_scroll_close":false,"threshold":0,"close_out_viewport":false,"exit_timer":1000,"idle_time":10000,"animation_open":"transition.slideUpIn","animation_close":"transition.fadeOut","animation_duration":300,"prevent_default":true,"backdrop":true,"backdrop_color":"rgba(0, 0, 0, 0.5)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_event_category":"EngageBox","ga_tracking_event_label":"Box #20 - Suscr\u00edbete a nuestro canal de Telegram","auto_focus":false}' data-type='popup'><div class="eb-dialog " style="max-width:250px;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);border:solid 1px rgba(0, 0, 0, 0.4);padding:5px;" role="dialog" tabindex="-1"> <button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(227, 13, 191, 1);font-size:40px"> <span aria-hidden="true">&times;</span> </button><div class="eb-container"><div class="eb-content"><h2 style="text-align: left;">Sigue las últimas noticias en nuestro canal</h2><p style="text-align: center;"><a href="https://t.me/enmadridactual" target="_blank" rel="noopener"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyODAiIGhlaWdodD0iMTE3Ij48L3N2Zz4=" data-src="/images/telegram-madrid-actual.jpg" alt="telegram madrid actual" width="280" height="117" style="margin: 0px auto; display: block;"/><noscript><img src="/images/telegram-madrid-actual.jpg" alt="telegram madrid actual" width="280" height="117" style="margin: 0px auto; display: block;"/></noscript></a></p></div></div></div></div><div data-id="22" class="eb-inst eb-hide eb-22 eb-top-right eb-social " data-options='{"trigger":"onPageReady","trigger_selector":null,"delay":1000,"scroll_depth":"percentage","scroll_depth_value":80,"firing_frequency":1,"reverse_scroll_close":false,"threshold":0,"close_out_viewport":false,"exit_timer":1000,"idle_time":10000,"animation_open":"transition.slideUpIn","animation_close":"transition.fadeOut","animation_duration":300,"prevent_default":true,"backdrop":true,"backdrop_color":"rgba(0, 0, 0, 0.64)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_event_category":"EngageBox","ga_tracking_event_label":"Box #22 - Me gusta en Facebook desktop","auto_focus":false}' data-type='popup'> <button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(54, 106, 217, 1);font-size:40px"> <span aria-hidden="true">&times;</span> </button><div class="eb-dialog eb-act eb-acc" style="max-width:200px;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);border:solid 1px rgba(0, 0, 0, 0.4);padding:5px;" role="dialog" tabindex="-1"><div class="eb-container"><div class="eb-content"><div class="eb-content-wrap"><div class="fb-page" data-href="https://www.facebook.com/madridactual" data-tabs="timeline" data-width="" data-height="" data-small-header="0" data-adapt-container-width="true" data-hide-cover="0" data-show-facepile="1"> </div><div id="fb-root"></div></div></div></div></div></div> <script src="/media/com_jchoptimize/assets2/jscss.php?f=067b3a0fb2852c4934ed9450180a0b91&amp;type=js&amp;gz=gz"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-12181200-1');</script> <script src="/media/com_jchoptimize/assets2/jscss.php?f=be9119a62526d35decb24285e4d64e9e&amp;type=js&amp;gz=gz"></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/1337381/ma-skyscraper-izquierda',[[120,600]],'div-gpt-ad-1441842-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-skyscraper-derecha',[[120,600]],'div-gpt-ad-1441842-2').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba1',[[300,250]],'div-gpt-ad-1441842-3').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba2',[[300,250]],'div-gpt-ad-7598964-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba3',[[300,250]],'div-gpt-ad-2669384-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba4',[[300,250]],'div-gpt-ad-1441842-6').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-banner468-cabecera',[[468,60]],'div-gpt-ad-1441842-7').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba5',[[300,250]],'div-gpt-ad-1441842-8').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-superior',[[970,90],[728,90],[970,250]],'div-gpt-ad-1441842-9').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-superior',[[970,90],[970,250],[728,90]],'div-gpt-ad-1638351884947-0').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-mitadpagina-portada',[[970,90],[970,250],[728,90]],'div-gpt-ad-1441842-10').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-faldon',[[970,90],[970,250],[728,90]],'div-gpt-ad-1441842-11').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-html1x1',[[1,1]],'div-gpt-ad-1441842-12').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-sanidad',[[300,250]],'div-gpt-ad-2402050-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-las-rozas',[[300,250]],'div-gpt-ad-1641977245247-0').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-galapagar',[[300,250]],'div-gpt-ad-1639572734640-0').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-arganda',[[300,250]],'div-gpt-ad-3505507-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-quehacer',[[300,250]],'div-gpt-ad-8600489-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba5',[[300,250]],'div-gpt-ad-1372685-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-sevilla-la-nueva',[[300,250]],'div-gpt-ad-3771727-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-torrejon_ardoz',[[300,250]],'div-gpt-ad-4979920-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-arroyomolinos',[300,250],'div-gpt-ad-1640004144236-0').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-rivas',[300,250],'div-gpt-ad-1631727871066-0').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-humanes',[[300,250]],'div-gpt-ad-8134113-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba6',[[300,250]],'div-gpt-ad-3386999-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba7',[[300,250]],'div-gpt-ad-3386999-2').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba8',[[300,250]],'div-gpt-ad-8930748-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba9',[[300,250]],'div-gpt-ad-8930748-2').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba10',[[300,250]],'div-gpt-ad-7965358-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba11',[[300,250]],'div-gpt-ad-7965358-2').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba12',[[300,250]],'div-gpt-ad-9364405-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba13',[[300,250]],'div-gpt-ad-9364405-2').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba14',[[300,250]],'div-gpt-ad-9364405-3').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba15',[[300,250]],'div-gpt-ad-9364405-4').setForceSafeFrame(true).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script src="/media/com_jchoptimize/assets2/jscss.php?f=770c58c86a8fec445b04e07b39110652&amp;type=js&amp;gz=gz"></script> <script>/*<![CDATA[*/!(function(){if(!EngageBox){return;}
EngageBox.onReady(function(){var me=EngageBox.getInstance(1);if(!me){return;}
!(function(){me.on("close",function(){EngageBox.closeAll();});})();});})();EngageBox.onReady(function(){var box=EngageBox.getInstance(22);var content="(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = \"\/\/connect.facebook.net\/es_ES\/sdk.js#xfbml=1&version=v2.5\";fjs.parentNode.insertBefore(js, fjs);}(document, \"script\", \"facebook-jssdk\"));";var async="afterOpen";if(async=="pageLoad"){window.addEventListener("load",function(){eval(content);});}else{box.on(async,function(){eval(content);});}});jQuery(document).ready(function(){WfMediabox.init({"base":"\/","theme":"light","width":"","height":"","lightbox":0,"shadowbox":0,"icons":1,"overlay":1,"overlay_opacity":0.8,"overlay_color":"#000000","transition_speed":300,"close":2,"scrolling":"fixed","labels":{"close":"Cerrar","next":"Siguiente","previous":"Anterior","cancel":"Cancelar","numbers":"{{numbers}}","numbers_count":"{{current}} de {{total}}","download":"Download"}});});jQuery(function($){SqueezeBox.initialize({});initSqueezeBox();$(document).on('subform-row-add',initSqueezeBox);function initSqueezeBox(event,container)
{SqueezeBox.assign($(container||document).find('a.modal').get(),{parse:'rel'});}});window.jModalClose=function(){SqueezeBox.close();};document.onreadystatechange=function(){if(document.readyState=='interactive'&&typeof tinyMCE!='undefined'&&tinyMCE)
{if(typeof window.jModalClose_no_tinyMCE==='undefined')
{window.jModalClose_no_tinyMCE=typeof(jModalClose)=='function'?jModalClose:false;jModalClose=function(){if(window.jModalClose_no_tinyMCE)window.jModalClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}
if(typeof window.SqueezeBoxClose_no_tinyMCE==='undefined')
{if(typeof(SqueezeBox)=='undefined')SqueezeBox={};window.SqueezeBoxClose_no_tinyMCE=typeof(SqueezeBox.close)=='function'?SqueezeBox.close:false;SqueezeBox.close=function(){if(window.SqueezeBoxClose_no_tinyMCE)window.SqueezeBoxClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}}};/*]]>*/</script> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','954631794974980',{},{agent:'pljoomla'});fbq('track','PageView');</script> <script src="/media/com_jchoptimize/assets2/jscss.php?f=b6c264efad106d06fa5f1921ce9b8be9&amp;type=js&amp;gz=gz"></script> <script>window.__newsroom_js={endpoint:"https://x.newsroom.bi/ingest.php",accountId:101,cookieDomain:null};(function(){var __nrscript=document.createElement('script');__nrscript.async=true;__nrscript.type='text/javascript';var useSSL='https:'==document.location.protocol;__nrscript.src=(useSSL?'https:':'http:')+'//x.newsroom.bi/js/tracker.js?cb='+Math.round(Date.now()/100000);var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(__nrscript,node);})()</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1638351884947-0');});</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1441842-7');});</script> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/all.js#xfbml=1&appId=160737550754712";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-7598964-1');});</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-2669384-1');});</script> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='//connect.<a target="_blank" href="http://www.facebook.com/madridactual">facebook.net/es_ES/all.js#xfbml=1&appId=160737550754712';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <script>const scriptEl=document.createElement('script');scriptEl.src='https://trinitymedia.ai/player/trinity/2900007966/?pageURL='+encodeURIComponent(window.location.href);document.currentScript.parentNode.insertBefore(scriptEl,document.currentScript);</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-6810047-3');});</script> <script>function myRedirect(catid)
{location.href=catid;}
function myRedirect2(catid){location.href=catid;}</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1441842-6');});</script> <script>window.addEventListener("DOMContentLoaded",(event)=>{acymModule["excludeValuesformAcym38642"]=[];acymModule["excludeValuesformAcym38642"]["2"]="Correo electrónico";});</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1372685-1');});</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-3386999-2');});</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-3386999-1');});</script> <script src="/media/com_jchoptimize/assets2/jscss.php?f=4c07b122ac735f7a955c00ccf7cd8159&amp;type=js&amp;gz=gz"></script> <script>/*<![CDATA[*/if(typeof acymModule==='undefined'){var acymModule=[];acymModule['emailRegex']=/^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;acymModule['NAMECAPTION']='Nombre';acymModule['NAME_MISSING']='Por favor ingrese su nombre';acymModule['EMAILCAPTION']='Correo electrónico';acymModule['VALID_EMAIL']='Por favor, introduzca una dirección de correo electrónico válida';acymModule['VALID_EMAIL_CONFIRMATION']='Email field and email confirmation field must be identical';acymModule['CAPTCHA_MISSING']='El captcha no es válido, inténtelo de nuevo';acymModule['NO_LIST_SELECTED']='Seleccione las listas a las que desea suscribirse';acymModule['NO_LIST_SELECTED_UNSUB']='Seleccione las listas de las que desea darse de baja';acymModule['ACCEPT_TERMS']='Consulte los Términos y condiciones / Política de privacidad';}/*]]>*/</script> <script>window.addEventListener("DOMContentLoaded",(event)=>{acymModule["excludeValuesformAcym40101"]=[];acymModule["excludeValuesformAcym40101"]["2"]="Correo electrónico";});</script> <script src="https://www.madridactual.es/media/com_acym/js/modal.min.js?v=1651637981" defer></script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"token": "0c6c96c4da394c3080a33ceeb99f4da6"}'></script> </body> </html>