<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es"><head><link rel="alternate" type="application/rss+xml" href="https://www.madridactual.es//component/joomrss/noticias-de-madrid-actual?Itemid=7541"><base href="https://www.madridactual.es/7808722-obiri-quiere-el-record-de-la-sansil-depende-del-nivel-de-mis-rivales"><meta http-equiv="content-type" content="text/html; charset=utf-8"><meta name="keywords" content="periodico digital, diario de madrid, madrid noticia, comunidad madrid, madrid ayuntamiento, que hacer en madrid, noticias madrid"><meta name="rights" content="Está expresamente prohibida la redistribución y la difusión de todo o parte de los servicios de Madrid Actual sin su previo y expreso consentimiento escrito."><meta name="fb:app_id" content="160737550754712"><meta name="fb:admins" content="alfonso.frances1"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@madridactual"><meta name="twitter:title" content="Obiri quiere el récord de la SanSil: &amp;quot;Depende del nivel de mis rivales&amp;quot;"><meta name="twitter:description" content="Madrid, 30 dic.- La atleta keniana Hellen Obiri, doble subcampeona olímpica en 5.000 metros (Río 2016 y T..."><meta name="twitter:image" content="https://www.madridactual.es/images/stories/noticias/agencias/agefe/2021/12/3a6f251c1a0658cd7608f0a4a0303428d674f547.jpg"><meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1"><meta property="og:title" content="Obiri quiere el r&amp;eacute;cord de la SanSil: &amp;quot;Depende del nivel de mis rivales&amp;quot;"><meta property="og:type" content="article"><meta property="og:description" content="Madrid, 30 dic.- La atleta keniana Hellen Obiri, doble subcampeona ol&amp;iacute;mpica en 5.000 metros (R&amp;iacute;o 2016 y Tokio 2020), declar&amp;oacute; en la presentaci&amp;oacute;n de la San Silvestre Vallecana que dar&amp;aacute; &amp;quot;lo mejor&amp;quot; de s&amp;iacute; misma y que la carrera del d&amp;iacute;a 31 de diciembre &amp;quot;depende del tiempo y del nivel de las rivales&amp;quot;."><meta property="og:locale" content="es_ES"><meta property="og:site_name" content="MADRID ACTUAL"><meta property="og:image" content="https://www.madridactual.es/images/stories/noticias/agencias/agefe/2021/12/3a6f251c1a0658cd7608f0a4a0303428d674f547.jpg"><meta property="og:image:alt" content="Obiri quiere el r&amp;Atilde;&amp;copy;cord de la SanSil: "><meta property="og:url" content="https://www.madridactual.es/7808722-obiri-quiere-el-record-de-la-sansil-depende-del-nivel-de-mis-rivales"><meta property="article:published_time" content="2021-12-30T13:40:01+00:00"><meta property="article:modified_time" content="2021-12-30T13:40:01+00:00"><meta property="article:section" content="Atletismo"><meta property="article:author" content="EFE / MA"><meta property="fb:app_id" content="160737550754712"><meta property="fb:pages" content="312858806556"><meta name="description" content="Periódico digital diario de noticias de Madrid y sus municipios con actualidad política, cultura, ocio y deportes de la Comunidad de Madrid. Qué hacer,  ayuntamiento, publicidad."><meta name="generator" content="www.madridactual.es"><title>Obiri quiere el récord de la SanSil: "Depende del nivel de mis rivales" - MADRID ACTUAL</title><link href="https://www.madridactual.es/7808722-obiri-quiere-el-record-de-la-sansil-depende-del-nivel-de-mis-rivales/amp" rel="amphtml"><link href="/templates/rt_sporticus_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"><style>.eb-1 .eb-close{visibility:hidden}.eb-1.eb-visible .eb-close{animation:1000ms ebFadeIn;animation-fill-mode:forwards}.eb-1 .eb-close:hover{color:rgba(128,128,128,1) !important}.eb-20 .eb-close:hover{color:rgba(85,85,85,1) !important}.eb-22 .eb-close:hover{color:rgba(85,85,85,1) !important}</style> <script type="application/json" class="joomla-script-options new">{"csrf.token":"3a252775fb7ecaeb4f68213bcd699cd3","system.paths":{"root":"","base":""}}</script><link href="/component/joomrss/boletin-de-madrid-actual" rel="alternate" type="application/rss+xml" title="Boletín de Madrid Actual"><noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=954631794974980&amp;ev=PageView&amp;noscript=1"> </noscript> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Atletismo","item":"https://www.madridactual.es/atletismo"},{"@type":"ListItem","position":2,"name":"Obiri quiere el récord de la SanSil: &quot;Depende del nivel de mis rivales&quot;","item":"https://www.madridactual.es/7808722-obiri-quiere-el-record-de-la-sansil-depende-del-nivel-de-mis-rivales"}]}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.madridactual.es/7808722-obiri-quiere-el-record-de-la-sansil-depende-del-nivel-de-mis-rivales"},"headline":"Obiri quiere el récord de la SanSil: &quot;Depende del nivel de mis rivales&quot;","description":"&lt;img style=&quot;margin: 0px 1px 5px; float: right;&quot; title=&quot;Obiri quiere el récord de la SanSil: &quot;Depende del nivel de mis rivales&quot;&quot; src=&quot;https://www.madridactual.es/images/stories/noticias/agencias/agefe/2021/12/3a6f251c1a0658cd7608f0a4a0303428d674f547.jpg&quot; alt","image":{"@type":"ImageObject","url":"https://www.madridactual.es/images/stories/noticias/agencias/agefe/2021/12/3a6f251c1a0658cd7608f0a4a0303428d674f547.jpg"},"author":{"@type":"Person","name":"Efe / Ma"},"publisher":{"@type":"Organization","name":"MADRID ACTUAL","logo":{"@type":"ImageObject","url":"https://www.madridactual.es/images/documentos/logo.png"}},"datePublished":"2021-12-30T14:40:01+01:00","dateCreated":"2021-12-30T14:40:01+01:00","dateModified":"2021-12-30T14:40:01+01:00"}</script> <!--[if lte IE 7]>
<link href="/templates/rt_sporticus_v3/css/template_ie7.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if lte IE 6]>
<link href="/templates/rt_sporticus_v3/css/template_ie.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if IE 8]>
<link href="/templates/rt_sporticus_v3/css/template_ie8.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if IE 9]>
<link href="/templates/rt_sporticus_v3/css/template_ie9.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if IE]>
<script type="text/javascript" src="/templates/rt_sporticus_v3/js/ie_supersucker.js"></script>
<![endif]--><link rel="apple-touch-icon" href="/images/icon114.png"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><style id="jch-optimize-critical-css">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</style> <script>function onUserInteract(callback){window.addEventListener('load',function(){if(window.pageYOffset!==0){callback();}});window.addEventListener('scroll',function(){callback();});document.addEventListener('DOMContentLoaded',function(){let b=document.getElementsByTagName('body')[0];b.addEventListener('mouseenter',function(){callback();});});}</script> <script>let jch_css_loaded=false;onUserInteract(function(){var css_urls=["\/media\/com_jchoptimize\/cache\/css\/dde66cc985e5c0072ea9323ad90c2bd0.css","\/media\/com_jchoptimize\/cache\/css\/e11590b5b1ee71000a78ac85a5f7a94a.css","\/media\/com_jchoptimize\/cache\/css\/4ff36fe6cc4841eb86cea585231c2478.css","\/media\/com_jchoptimize\/cache\/css\/5f65298c4c28000753ace3a0abe62698.css","\/media\/com_jchoptimize\/cache\/css\/b7291ca06db2c7e31549b87b98d72400.css","\/media\/com_jchoptimize\/cache\/css\/6aad7be00e1102bb649473cfe14beb03.css"];if(!jch_css_loaded){css_urls.forEach(function(url,index){let l=document.createElement('link');l.rel='stylesheet';l.href=url;let h=document.getElementsByTagName('head')[0];h.append(l);});jch_css_loaded=true;}});</script><noscript><link rel="stylesheet" href="/media/com_jchoptimize/cache/css/dde66cc985e5c0072ea9323ad90c2bd0.css"/><link rel="stylesheet" href="/media/com_jchoptimize/cache/css/e11590b5b1ee71000a78ac85a5f7a94a.css"/><link rel="stylesheet" href="/media/com_jchoptimize/cache/css/4ff36fe6cc4841eb86cea585231c2478.css"/><link rel="stylesheet" href="/media/com_jchoptimize/cache/css/5f65298c4c28000753ace3a0abe62698.css"/><link rel="stylesheet" href="/media/com_jchoptimize/cache/css/b7291ca06db2c7e31549b87b98d72400.css"/><link rel="stylesheet" href="/media/com_jchoptimize/cache/css/6aad7be00e1102bb649473cfe14beb03.css"/></noscript> <script>onUserInteract(function(){const containers=document.getElementsByClassName('jch-reduced-dom-container');Array.from(containers).forEach(function(container){let template=container.firstChild;let clone=template.content.firstElementChild.cloneNode(true);container.parentNode.replaceChild(clone,container);})});</script><noscript><style>img.jch-lazyload,iframe.jch-lazyload{display:none}</style> </noscript> </head><body id="page_bg" class="b-light p-blue bd-grey _portada deportes t-article"><div class="wrapper"><div class="patrocinio"><div class="moduletable"><div class="custom"><div id="div-gpt-ad-1638351884947-0" style="min-width: 728px; min-height: 90px;"> </div> </div> </div><div class="mainbg"><div id="header"> <a href="/" class="nounder"><img src="/images/logo.png" alt="Madrid Actual" id="logo" srcset="/images/thumbnails/recortes/f123c3c8de676728340785356023b87e-342px.png 342w, /images/thumbnails/recortes/f123c3c8de676728340785356023b87e-117px.png 117w" sizes="(min-width: 1600px) 342px, (min-width: 1366px) 342px, (min-width: 1200px) 342px, (min-width: 992px) 342px, (min-width: 768px) 342px, (min-width: 575px) 342px, (min-width: 480px) 342px, (min-width: 234px) 117px"> <div class="tituloseccion"><div aria-label="krizalys_breadcrumbs" role="navigation"><ul class="breadcrumb krizalys_breadcrumb" itemscope="itemscope"> <li> <span class="divider icon-location"></span> </li> <li itemscope="itemscope" itemtype="https://schema.org/ListItem"> <a href="/atletismo" class="pathway"><span>Atletismo</span></a> <span class="divider"><img src="/media/system/images/arrow.png" alt=""></span> <meta content="1"></li> <li itemscope="itemscope" itemtype="https://schema.org/ListItem" class="active"> <a href="https://www.madridactual.es/7808722-obiri-quiere-el-record-de-la-sansil-depende-del-nivel-de-mis-rivales" class="pathway"><span>Obiri quiere el récord de la SanSil: "Depende del nivel de mis rivales"</span></a> <meta content="2"></li> </ul> </div> </div> </a> <div class="top"><div id="scroller-a" class="scroller-a"> <span class="fechatop">Jueves, 30 de diciembre de 2021</span> </div><div id="scroller-b" class="scroller-b"><ul class="weblinks"> <li class="respons"> <a href="https://www.facebook.com/madridactual" target="_blank" rel="nofollow"><img src="/images/mini_facebook.jpg" alt="Facebook"></a> </li> <li class="respons"> <a href="https://www.twitter.com/madridactual" target="_blank" rel="nofollow"><img src="/images/mini_twitter.jpg" alt="Twitter"></a> </li> <li class="respons"> <a href="https://www.youtube.com/user/madridactual/videos" target="_blank" rel="nofollow"><img src="/images/mini_youtube.jpg" alt="Youtube"></a> </li> <li class="respons"> <a href="https://www.madridactual.es/component/joomrss/boletin-de-madrid-actual?Itemid=7073" target="_blank" rel="nofollow"><img src="/images/mini_rss.jpg" alt="RSS"></a> </li> <li class="respons"> <a href="https://www.amazon.es/Las-Noticias-de-Madrid-Actual/dp/B084RF5VD1/" target="_blank" rel="nofollow"><img src="/images/alexa-skill.jpg" alt="alexa skill" width="20" height="20" style="margin-right: 5px;"></a> </li> <li class="respons"> <a href="https://t.me/enmadridactual" target="_blank" rel="nofollow"><img src="/images/telegram_20.png" alt="Telegram" width="20" height="20" style="margin-right: 5px;"></a> </li> </ul><ul class="weblinks-responsive"> <li class="respons"> <a href="https://www.madridactual.es/escribir-cartas-al-director">Cartas</a> </li> <li class="respons"> <a href="https://www.madridactual.es/hemeroteca">Hemeroteca</a> </li> <li class="respons"> <a href="https://www.madridactual.es/etiquetas">Temas</a> </li> <li class="respons"> <a href="https://www.madridactual.es/lo-mas-leido-en-madrid-actual">Lo + leído</a> </li> </ul> </div><div class="clr"></div></div><div id="header_spotlight"><div id="header-b" class="header-b"><div class="custom"><div id="div-gpt-ad-1441842-7"> </div> </div> </div> </div> </div><div id="safari"><div id="nav_supersucker"><ul class="menu"> <li class="item-7487"><a href="/">HOME</a></li><li class="item-2377 deeper parent"><a href="/noticias-madrid">ACTUALIDAD</a><ul><li class="item-6128"><a href="/especial-coronavirus">ESPECIAL COVID-19</a></li><li class="item-5205"><a href="/agencias">Última hora</a></li><li class="item-5206"><a href="/sucesos-madrid">Sucesos</a></li><li class="item-5207"><a href="/comunidad-de-madrid">Comunidad</a></li><li class="item-5208"><a href="/madrid-noticias">Madrid</a></li><li class="item-5209"><a href="/economia-y-empleo">Economía</a></li><li class="item-6009"><a href="/sanidad-madrid">Sanidad</a></li><li class="item-5210"><a href="/estilo">Estilo</a></li></ul></li><li class="item-2460 deeper parent"><a href="/municipios">MUNICIPIOS</a><ul><li class="item-5111"><a href="/arganda-del-rey">Arganda</a></li><li class="item-6004"><a href="/tres-cantos">Tres Cantos</a></li><li class="item-4550"><a href="/las-rozas-de-madrid">Las Rozas</a></li><li class="item-4553"><a href="/humanes-de-madrid">Humanes</a></li><li class="item-6283"><a href="/arroyomolinos">Arroyomolinos </a></li><li class="item-4552"><a href="/sevilla-la-nueva">Sevilla la Nueva</a></li><li class="item-4551"><a href="/galapagar">Galapagar</a></li><li class="item-7078"><a href="/torrejon-de-ardoz">Torrejón</a></li><li class="item-5081"><a href="/fuenlabrada">Fuenlabrada</a></li><li class="item-4554"><a href="/alcorcon">Alcorcón</a></li><li class="item-4719"><a href="/colmenar-viejo">Colmenar V.</a></li><li class="item-3703"><a href="/municipios">Más municipios</a></li></ul></li><li class="item-2374 deeper parent"><a href="/opinion-madrid">OPINIÓN</a><ul><li class="item-3951"><a class="_portada opinion" href="https://blog.madridactual.es/" target="_blank">Blogs</a></li></ul></li><li class="item-2378 deeper parent"><a href="/ocio-y-cultura-madrid">OCIO y CULTURA</a><ul><li class="item-5211"><a href="/musica">Música</a></li><li class="item-2410"><a href="/lecturas-recomendadas">Lecturas</a></li></ul></li><li class="item-2379 deeper parent"><a href="/deportes-madrid">DEPORTES</a><ul><li class="item-5212"><a href="/futbol-de-madrid">Fútbol</a></li><li class="item-5213"><a href="/baloncesto-de-madrid">Baloncesto</a></li></ul></li><li class="item-2373"><a href="/sociedad-madrid">SOCIEDAD</a></li><li class="item-4597"><a href="/que-hacer-en-madrid">QUÉ HACER...</a></li><li class="item-2393 deeper parent"><a href="/informacion-de-servicio">INFO ÚTIL</a><ul><li class="item-5215"><a href="/tiempo-madrid">El tiempo</a></li><li class="item-3171"><a href="/misas-en-madrid">Misas</a></li><li class="item-3239"><a href="/hemeroteca">Hemeroteca</a></li><li class="item-3719"><a href="/telefonos-de-madrid">Teléfonos</a></li><li class="item-2396"><a href="https://www.madridactual.es/images/documentos/plano-metro-madrid.pdf" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Plano Metro</a></li><li class="item-3167"><a href="https://www.emtmadrid.es/mapaweb/emt.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Bus</a></li><li class="item-5415"><a href="/farmacias-de-guardia">Farmacias</a></li></ul></li></ul> <select id="menuResponsive" class="menuresponsive" onchange="document.location.replace(this.value);"> <tagtest><option value="/">HOME</option><option value="/noticias-madrid">ACTUALIDAD</option><option value="/especial-coronavirus">-- ESPECIAL COVID-19</option><option value="/agencias">-- Última hora</option><option value="/sucesos-madrid">-- Sucesos</option><option value="/comunidad-de-madrid">-- Comunidad</option><option value="/madrid-noticias">-- Madrid</option><option value="/economia-y-empleo">-- Economía</option><option value="/sanidad-madrid">-- Sanidad</option><option value="/estilo">-- Estilo</option><option value="/municipios">MUNICIPIOS</option><option value="/arganda-del-rey">-- Arganda</option><option value="/tres-cantos">-- Tres Cantos</option><option value="/las-rozas-de-madrid">-- Las Rozas</option><option value="/humanes-de-madrid">-- Humanes</option><option value="/arroyomolinos">-- Arroyomolinos </option><option value="/sevilla-la-nueva">-- Sevilla la Nueva</option><option value="/galapagar">-- Galapagar</option><option value="/torrejon-de-ardoz">-- Torrejón</option><option value="/fuenlabrada">-- Fuenlabrada</option><option value="/alcorcon">-- Alcorcón</option><option value="/colmenar-viejo">-- Colmenar V.</option><option value="/municipios">-- Más municipios</option><option value="/opinion-madrid">OPINIÓN</option><option value="https://blog.madridactual.es/">-- Blogs</option><option value="/ocio-y-cultura-madrid">OCIO y CULTURA</option><option value="/musica">-- Música</option><option value="/lecturas-recomendadas">-- Lecturas</option><option value="/deportes-madrid">DEPORTES</option><option value="/futbol-de-madrid">-- Fútbol</option><option value="/baloncesto-de-madrid">-- Baloncesto</option><option value="/sociedad-madrid">SOCIEDAD</option><option value="/que-hacer-en-madrid">QUÉ HACER...</option><option value="/informacion-de-servicio">INFO ÚTIL</option><option value="/tiempo-madrid">-- El tiempo</option><option value="/misas-en-madrid">-- Misas</option><option value="/hemeroteca">-- Hemeroteca</option><option value="/telefonos-de-madrid">-- Teléfonos</option><option value="https://www.madridactual.es/images/documentos/plano-metro-madrid.pdf">-- Plano Metro</option><option value="https://www.emtmadrid.es/mapaweb/emt.html">-- Bus</option><option value="/farmacias-de-guardia">-- Farmacias</option></tagtest></select> </div></div><div class="top-main"><div class="block-inset"> </div><div class="clr"></div><div class="utility"> </div><div class="main"><div class="block-a contenidobottom"><div class="content"><div id="system-message-container"> </div><div class="item-page_portada deportes"><h1 class="article">Obiri quiere el récord de la SanSil: "Depende del nivel de mis rivales"</h1><div class="art-postheadericons art-metadata-icons"><span class="autor">EFE / MA</span> - Jueves, 30 Diciembre 2021 14:40</div><div class="art-postcontent"><div class="art-article articlediv"><div class="introdiv"><div class="first_img"><img src="https://www.madridactual.es/images/stories/noticias/agencias/agefe/2021/12/3a6f251c1a0658cd7608f0a4a0303428d674f547.jpg" title="Obiri quiere el récord de la SanSil: "Depende del nivel de mis rivales"" alt="Obiri quiere el récord de la SanSil: "Depende del nivel de mis rivales"" srcset="/images/thumbnails/recortes/dbd4580f48c3d22f5e8b4e3cde22e8d7-1600px.jpg 1600w, /images/thumbnails/recortes/dbd4580f48c3d22f5e8b4e3cde22e8d7-1366px.jpg 1366w, /images/thumbnails/recortes/dbd4580f48c3d22f5e8b4e3cde22e8d7-1200px.jpg 1200w, /images/thumbnails/recortes/dbd4580f48c3d22f5e8b4e3cde22e8d7-992px.jpg 992w, /images/thumbnails/recortes/dbd4580f48c3d22f5e8b4e3cde22e8d7-768px.jpg 768w, /images/thumbnails/recortes/dbd4580f48c3d22f5e8b4e3cde22e8d7-575px.jpg 575w, /images/thumbnails/recortes/dbd4580f48c3d22f5e8b4e3cde22e8d7-480px.jpg 480w, /images/thumbnails/recortes/dbd4580f48c3d22f5e8b4e3cde22e8d7-117px.jpg 117w" sizes="(min-width: 1600px) 1600px, (min-width: 1366px) 1366px, (min-width: 1200px) 1200px, (min-width: 992px) 992px, (min-width: 768px) 768px, (min-width: 575px) 575px, (min-width: 480px) 480px, (min-width: 234px) 117px"></div><div class="plg_shr_wrapper plg_shr_wrapper_article socialdiv"><div class="comparte"><div class="sociald socialfacebook"><div id="fb-root"></div><div class="fb-like" data-href="https://www.madridactual.es/7808722-obiri-quiere-el-record-de-la-sansil-depende-del-nivel-de-mis-rivales" data-width="50" data-colorscheme="light" data-layout="box_count" data-action="like" data-show-faces="true" data-send="false"></div></div><div class="share popup facebook"> <a title="Comparte en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.madridactual.es/7808722-obiri-quiere-el-record-de-la-sansil-depende-del-nivel-de-mis-rivales"></a> </div><div class="share popup twitter"> <a title="Comparte en Twitter" href="https://twitter.com/share?url=https://www.madridactual.es/7808722-obiri-quiere-el-record-de-la-sansil-depende-del-nivel-de-mis-rivales&amp;text=Obiri%20quiere%20el%20r%C3%A9cord%20de%20la%20SanSil:%20%22Depende%20del%20nivel%20de%20mis%20rivales%22&amp;via=madridactual"></a> </div><div class="share popup whatsapp"> <a title="Comparte en Whatsapp" href="https://api.whatsapp.com/send?text=Obiri%20quiere%20el%20r%C3%A9cord%20de%20la%20SanSil:%20%22Depende%20del%20nivel%20de%20mis%20rivales%22%20-%20https://www.madridactual.es/7808722-obiri-quiere-el-record-de-la-sansil-depende-del-nivel-de-mis-rivales" data-action="share/whatsapp/share"></a> </div><div class="share popup linkedin"> <a title="Comparte en Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.madridactual.es/7808722-obiri-quiere-el-record-de-la-sansil-depende-del-nivel-de-mis-rivales&amp;title=Obiri%20quiere%20el%20r%C3%A9cord%20de%20la%20SanSil:%20%22Depende%20del%20nivel%20de%20mis%20rivales%22"></a> </div><div class="share boletin"> <a class="modal" title="Recibir boletín" href="/suscripcion-a-madrid-actual" rel="{handler: 'iframe', size: {x: 650, y: 375}}"></a> </div><div class="share email"> <a title="Enviar el enlace a un amigo" href="mailto:?subject=Obiri%20quiere%20el%20r%C3%A9cord%20de%20la%20SanSil:%20%22Depende%20del%20nivel%20de%20mis%20rivales%22&amp;body=https://www.madridactual.es/7808722-obiri-quiere-el-record-de-la-sansil-depende-del-nivel-de-mis-rivales"></a> </div><div class="share imprimir"> <a href="/7808722-obiri-quiere-el-record-de-la-sansil-depende-del-nivel-de-mis-rivales?tmpl=component&amp;print=1&amp;layout=default" title='Imprimir el artículo &lt; Obiri quiere el récord de la SanSil: "Depende del nivel de mis rivales" &gt;' onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	Imprimir</a> </div></div><div class="clr"></div></div><div id="contenidoarticulo"><div></div><p>Madrid, 30 dic.- La atleta keniana Hellen Obiri, doble subcampeona olímpica en 5.000 metros (Río 2016 y Tokio 2020), declaró en la presentación de la San Silvestre Vallecana que dará "lo mejor" de sí misma y que la carrera del día 31 de diciembre "depende del tiempo y del nivel de las rivales". </p><p>Obiri se postula como la gran favorita para ganar San Silvestre Vallecana. La keniana, campeona del mundo en 5.000m al aire libre y campeona del mundo de cross en 2019, buscará redimirse de su segundo puesto en la carrera de hace tres años, donde su compatriota Brigid Kosgei se llevó la victoria y marcó un nuevo récord (29:54). </p><div style="width: 320px; margin: 0px 1px 5px 5px; float: right; !important"> <img class="jch-lazyload" style="margin: 0px; float: right;" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/stories/noticias/recursos/1x1.png" alt="1x1" width="1" height="1"><noscript><img style="margin: 0px; float: right;" src="/images/stories/noticias/recursos/1x1.png" alt="1x1" width="1" height="1"></noscript><div id="div-gpt-ad-7598964-1"> </div><p> </p><div class="moduletableportada"><h3>Noticias relacionadas</h3><div class="aidanews2 portada"><div class="aidanews2_art aidaord_1 aidaid_7797642 aidanews2_cat_223 aidanews2_cat_1595  odd first"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7797642-la-pelea-de-la-urbanizacion-el-golf-las-rozas-fue-una-venganza-de-un-repartidor-de-pizzas-por-hacerle-un-sinpa">La pelea de la urbanización El Golf Las Rozas fue una venganza de un repartidor de pizzas por hacerle un “sinpa”</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_2 aidaid_7804244 aidanews2_cat_105 aidanews2_cat_1673  even"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7804244-ifema-madrid-se-convierte-en-un-enorme-pueblo-navideno-hasta-el-5-de-enero">Ifema se convierte en un enorme pueblo navideño hasta el 5 de enero</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_3 aidaid_7800037 aidanews2_cat_105 aidanews2_cat_1673  odd"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7800037-madrid-naviluz-volvera-a-recorrer-las-calles-de-madrid-a-partir-del-26-de-noviembre-guiado-por-el-alumbrado-navideno">Naviluz volverá a recorrer las calles de Madrid a partir del 26 de noviembre guiado por el alumbrado navideño</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_4 aidaid_7808400 aidanews2_cat_1623 aidanews2_cat_1598  even"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7808400-madrid-luz-verde-a-la-construccion-de-cuatro-centros-de-salud-en-parla-este-fuenlabrada-hospital-butarque-y-montecarmelo">Luz verde a la construcción de cuatro centros de salud en Parla Este, Fuenlabrada Hospital, Butarque y Montecarmelo</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_5 aidaid_7797686 aidanews2_cat_1570 aidanews2_cat_1598  odd last"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7797686-madrid-las-familias-del-colegio-montealto-no-quieren-buscar-culpables-y-convocan-un-rezo-durante-24-horas">Las familias del colegio Montealto no quieren buscar culpables y convocan un rezo durante 24 horas</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div><hr><div id="div-gpt-ad-2669384-1"> </div> </div><p>Al ser preguntada por la victoria y por la posibilidad de bajar el crono de Kosgei, Obiri manifestó su deseo de "dar lo mejor".</p><p>"Todo dependerá del clima y de lo bien que estén mis rivales. Daré lo mejor de mi misma", afirmó.</p><p>Además, la fondista confirmó que este año ha sido el último en pista: "A partir de 2022 haré asfalto".</p><p>La española Azucena Díaz, fondista tres veces campeona nacional de medio <a href="/carreras-populares"><strong>maratón</strong></a> y una de las veteranas de la carrera, aseguró que "la Vallecana me da un extra, es muy especial": "Sigo teniendo ilusión. Este año me está costando algo más, vengo de una lesión".</p><p>La atleta de 39 años, cuarta clasificada en 2017 elogió al elenco de participantes femenino, y pese a no renunciar a nada, se centra en el duelo con las españolas: "Voy a por todas, sobre todo pensando en la guerra con las españolas".</p><p>Por su parte, la también española Clara Viñarás luchará por igualar su marca de los 10Km de <a href="/tag/alcobendas"><strong>Alcobendas</strong></a> (32:44), aunque afirmó que es una marca difícil de igualar.</p><p>"<a href="/villa-de-vallecas"><strong>Vallecas</strong></a> siempre se me ha dado bien. He ido mejorando marca cada año, así que espero estar cerca de mi marca personal y de mi mejor versión", aseveró.</p><p>De la misma manera, la israelí Lonah Salpeter, las etíopes Degitu Azimeraw y Haven Hailu, así como la keniana Edinah Jebitok, toda ellas favoritas, estuvieron presentes en la presentación de esta popular carrera. </p><p>Salpeter desveló que no llega en "la mejor forma", mientras que Degitu Azimeraw y Haven Hailu dijeron estar "encantadas de estar en Madrid, preparadas para presentar batalla". La debutante Jebitok, de 20 años, aseguró que, pese a ser su primera vez en asfalto, dará "lo mejor en la carrera".<br></p><div></div><div id="fb-root"></div><div class="fb-comments" data-href="https://www.madridactual.es/7808722-obiri-quiere-el-record-de-la-sansil-depende-del-nivel-de-mis-rivales" data-num-posts="20" data-width="100%"></div><div class="fin_articulo"><div class="customportada"><p><strong>¿QUIERES...<br></strong><a href="https://api.whatsapp.com/send?phone=34645450820%22%20target=%22_blank%22%20rel=%22nofollow%20noopener%22" target="_self">... enviar un <strong>whatsapp</strong> a nuestra redacción?</a><br>... <a href="/suscripcion-a-madrid-actual" target="_self">suscribirte a nuestro <strong>boletín</strong>?<br></a><a href="/escribir-cartas-al-director" target="_self">... escribir una <strong>carta</strong> al Director?<br></a><a href="/encuesta-sobre-madrid-actual" target="_self">... responder a una <strong>encuesta</strong> rápida sobre Madrid Actual?<br></a><a href="/envia-tu-noticia" target="_self">... darnos una <strong>exclusiva</strong> para publicar?</a><br><a href="https://www.amazon.es/Las-Noticias-de-Madrid-Actual/dp/B084RF5VD1/" target="_blank" rel="noopener">... instalar el skill de <strong>Alexa</strong> para que lea nuestras noticias?<br></a><a href="https://t.me/enmadridactual" target="_blank" rel="noopener">... seguir las noticias en <strong>Telegram</strong>?</a></p></div></div></div></div></div><div></div></div></div></div></div><div class="block right"><div class="block-b"><div class="sidebar-a"><div class="moduletable"><div class="custom"><div id="div-gpt-ad-1441842-3"> </div> </div> </div><div class="moduletableportada"><div class="customportada"><form method="GET" action="https://www.google.com/search"> <input type="hidden" name="ie" value="UTF-8"> <input type="hidden" name="oe" value="UTF-8"> <table bgcolor="#FFFFFF"><tr><td> </td> <td><p> <input type="text" name="q" size="31" maxlength="255" value="Escribe aquí"> </p><input type="submit" name="btnG" value="Busca en Madrid Actual"> <font size="-1"> <input type="hidden" name="domains" value="madridactual.es"><br><input type="radio" name="sitesearch" value="madridactual.es"> web <input type="radio" name="sitesearch" value="madridactual.es" checked> madridactual.es <br> </font> </td></tr></table></form></div></div><div class="moduletableportada"><h3>Las noticias de tu municipio o distrito</h3><div class="filtrosnoticias"><div class="filtrouno"> <select onchange="myRedirect(this.options[this.selectedIndex].value);"> <option>Selecciona un municipio...</option> <?php /*<option value="1594">Distrito Madrid*/?&gt; <option value="/ajalvir">Ajalvir</option> <option value="/alameda-del-valle">Alameda del V.</option> <option value="/alcala-de-henares">Alcalá de H.</option> <option value="/alcobendas">Alcobendas</option> <option value="/alcorcon">Alcorcón</option> <option value="/aldea-del-fresno">Aldea del F.</option> <option value="/algete">Algete</option> <option value="/alpedrete">Alpedrete</option> <option value="/ambite">Ambite</option> <option value="/anchuelo">Anchuelo</option> <option value="/aranjuez">Aranjuez</option> <option value="/arganda-del-rey">Arganda del R.</option> <option value="/arroyomolinos">Arroyomolinos </option> <option value="/batres">Batres </option> <option value="/becerril-de-la-sierra">Becerril</option> <option value="/belmonte-de-tajo">Belmonte</option> <option value="/berzosa-del-lozoya">Berzosa</option> <option value="/boadilla-del-monte">Boadilla</option> <option value="/braojos">Braojos</option> <option value="/brea-de-tajo">Brea</option> <option value="/brunete">Brunete</option> <option value="/buitrago-del-lozoya">Buitrago</option> <option value="/bustarviejo">Bustarviejo</option> <option value="/cabanillas-de-la-sierra">Cabanillas</option> <option value="/cadalso-de-los-vidrios">Cadalso</option> <option value="/camarma-de-esteruelas">Camarma</option> <option value="/campo-real">Campo Real</option> <option value="/canencia">Canencia</option> <option value="/carabana">Carabaña</option> <option value="/casarrubuelos">Casarrubuelos</option> <option value="/cenicientos">Cenicientos</option> <option value="/cercedilla">Cercedilla</option> <option value="/cervera-de-buitrago">Cervera</option> <option value="/chapineria">Chapinería</option> <option value="/chinchon">Chinchón</option> <option value="/ciempozuelos">Ciempozuelos</option> <option value="/cobena">Cobeña</option> <option value="/collado-mediano">Collado</option> <option value="/colmenar-de-oreja">Colmenar de O.</option> <option value="/colmenar-del-arroyo">Colmenar del A.</option> <option value="/colmenar-viejo">Colmenar V.</option> <option value="/colmenarejo">Colmenarejo</option> <option value="/corpa">Corpa</option> <option value="/coslada">Coslada</option> <option value="/cubas-de-la-sagra">Cubas</option> <option value="/daganzo-de-arriba">Daganzo de A.</option> <option value="/el-alamo">El Álamo</option> <option value="/el-atazar">El Atazar</option> <option value="/el-berrueco">El Berrueco</option> <option value="/el-boalo">El Boalo</option> <option value="/el-escorial">El Escorial</option> <option value="/el-molar">El Molar</option> <option value="/el-vellon">El Vellón</option> <option value="/estremera">Estremera</option> <option value="/fresnedillas-de-la-oliva">Fresnedillas</option> <option value="/fresno-de-torote">Fresno</option> <option value="/fuenlabrada">Fuenlabrada</option> <option value="/fuente-el-saz-de-jarama">Fuente el Saz</option> <option value="/fuentiduena-de-tajo">Fuentidueña</option> <option value="/galapagar">Galapagar</option> <option value="/garganta-de-los-montes">Garganta</option> <option value="/gargantilla-del-lozoya-y-pinilla-de-buitrago">Gargantilla</option> <option value="/gascones?filter_tag[0]=5943&amp;filter_tag[1]=5944">Gascones</option> <option value="/getafe">Getafe</option> <option value="/grinon">Griñón</option> <option value="/guadalix-de-la-sierra">Guadalix</option> <option value="/guadarrama">Guadarrama</option> <option value="/horcajo-de-la-sierra">Horcajo</option> <option value="/horcajuelo-de-la-sierra">Horcajuelo</option> <option value="/hoyo-de-manzanares">Hoyo</option> <option value="/humanes-de-madrid">Humanes</option> <option value="/la-acebeda">La Acebeda</option> <option value="/la-cabrera">La Cabrera</option> <option value="/la-hiruela">La Hiruela</option> <option value="/la-serna-del-monte">La Serna</option> <option value="/las-rozas-de-madrid">Las Rozas</option> <option value="/leganes">Leganés</option> <option value="/loeches">Loeches</option> <option value="/los-molinos">Los Molinos</option> <option value="/los-santos-de-la-humosa">Los Santos</option> <option value="/lozoya">Lozoya</option> <option value="/lozoyuela-navas-sieteiglesias">Lozoyuela</option> <option value="/madarcos">Madarcos</option> <option value="/majadahonda">Majadahonda</option> <option value="/manzanares-el-real">Manzanares</option> <option value="/meco">Meco</option> <option value="/mejorada-del-campo">Mejorada</option> <option value="/miraflores-de-la-sierra">Miraflores</option> <option value="/montejo-de-la-sierra">Montejo</option> <option value="/moraleja-de-enmedio">Moraleja de E.</option> <option value="/moralzarzal">Moralzarzal</option> <option value="/morata-de-tajuna">Morata</option> <option value="/mostoles">Móstoles</option> <option value="/navacerrada">Navacerrada</option> <option value="/navalafuente">Navalafuente</option> <option value="/navalagamella">Navalagamella</option> <option value="/navalcarnero">Navalcarnero</option> <option value="/navarredonda-y-san-mames">Navarredonda</option> <option value="/navas-del-rey">Navas del Rey</option> <option value="/nuevo-baztan">Nuevo Baztán</option> <option value="/olmeda-de-las-fuentes">Olmeda</option> <option value="/orusco-de-tajuna">Orusco</option> <option value="/paracuellos-de-jarama">Paracuellos</option> <option value="/parla">Parla</option> <option value="/patones">Patones</option> <option value="/pedrezuela">Pedrezuela</option> <option value="/pelayos-de-la-presa">Pelayos</option> <option value="/perales-de-tajuna">Perales de T.</option> <option value="/pezuela-de-las-torres">Pezuela</option> <option value="/pinilla-del-valle">Pinilla</option> <option value="/pinto">Pinto </option> <option value="/pinuecar-gandullas">Piñuecar-G</option> <option value="/diario-de-pozuelo">Pozuelo de A.</option> <option value="/pozuelo-del-rey">Pozuelo del R.</option> <option value="/pradena-del-rincon">Prádena</option> <option value="/puebla-de-la-sierra">Puebla</option> <option value="/puentes-viejas">Puentes V.</option> <option value="/quijorna">Quijorna</option> <option value="/rascafria">Rascafría</option> <option value="/reduena">Redueña</option> <option value="/ribatejada">Ribatejada</option> <option value="/rivas-vaciamadrid">Rivas</option> <option value="/robledillo-de-la-jara">Robledillo</option> <option value="/robledo-de-chavela">Robledo de C.</option> <option value="/robregordo">Robregordo</option> <option value="/rozas-de-puerto-real">Rozas de Puerto R.</option> <option value="/san-agustin-del-guadalix">San Agustín del G.</option> <option value="/san-fernando-de-henares">San Fernando</option> <option value="/san-lorenzo-de-el-escorial">San Lorenzo</option> <option value="/san-martin-de-valdeiglesias">San Martín Valde.</option> <option value="/san-martin-de-la-vega">San Martín Vega</option> <option value="/san-sebastian-de-los-reyes">San Sebastián</option> <option value="/santorcaz">Santorcaz </option> <option value="/serranillos-del-valle">Serranillos</option> <option value="/sevilla-la-nueva">Sevilla la Nueva</option> <option value="/somosierra">Somosierra</option> <option value="/soto-del-real">Soto del Real</option> <option value="/santa-maria-de-la-alameda">Sta. María de la A.</option> <option value="/talamanca-de-jarama">Talamanca</option> <option value="/tielmes">Tielmes </option> <option value="/titulcia">Titulcia</option> <option value="/torrejon-de-ardoz">Torrejón</option> <option value="/torrejon-de-la-calzada">Torrejón de la C.</option> <option value="/torrejon-de-velasco">Torrejón de V.</option> <option value="/torrelaguna">Torrelaguna </option> <option value="/torrelodones">Torrelodones</option> <option value="/torremocha-de-jarama">Torremocha</option> <option value="/torres-de-la-alameda">Torres de la A.</option> <option value="/tres-cantos?filter_tag[0]=1103&amp;filter_tag[1]=1104">Tres Cantos</option> <option value="/villanueva-de-la-canada">V. de la Cañada</option> <option value="/villanueva-del-pardillo">V. del Pardillo </option> <option value="/valdaracete">Valdaracete </option> <option value="/valdeavero">Valdeavero </option> <option value="/valdelaguna">Valdelaguna </option> <option value="/valdemanco">Valdemanco</option> <option value="/valdemaqueda">Valdemaqueda</option> <option value="/valdemorillo">Valdemorillo</option> <option value="/valdemoro">Valdemoro</option> <option value="/valdeolmos-alalpardo">Valdeolmos-A.</option> <option value="/valdepielagos">Valdepiélagos</option> <option value="/valdetorres-de-jarama">Valdetorres</option> <option value="/valdilecha">Valdilecha </option> <option value="/valverde-de-alcala">Valverde</option> <option value="/velilla-de-san-antonio">Velilla</option> <option value="/venturada">Venturada</option> <option value="/villa-del-prado">Villa del Prado</option> <option value="/villaconejos">Villaconejos</option> <option value="/collado-villalba">Villalba</option> <option value="/villalbilla">Villalbilla</option> <option value="/villamanrique-de-tajo">Villamanrique de T.</option> <option value="/villamanta">Villamanta</option> <option value="/villamantilla">Villamantilla </option> <option value="/villanueva-de-perales">Villanueva de P.</option> <option value="/villar-del-olmo">Villar</option> <option value="/villarejo-de-salvanes">Villarejo</option> <option value="/villaviciosa-de-odon">Villaviciosa</option> <option value="/villavieja-del-lozoya">Villavieja</option> <option value="/zarzalejo">Zarzalejo</option> </select> </div><div id="adios" class="filtrodos"> <select onchange="myRedirect2(this.options[this.selectedIndex].value);"> <option>Selecciona un distrito...</option> <option value="/arganzuela">Arganzuela</option> <option value="/distrito-barajas">Barajas</option> <option value="/distrito-ciudad-lineal">C. Lineal</option> <option value="/carabanchel">Carabanchel</option> <option value="/distrito-centro">Centro</option> <option value="/distrito-chamartin">Chamartín</option> <option value="/distrito-chamberi">Chamberí</option> <option value="/fuencarral">Fuencarral</option> <option value="/distrito-hortaleza">Hortaleza</option> <option value="/distrito-latina">Latina</option> <option value="/distrito-moncloa-aravaca">Moncloa</option> <option value="/moratalaz">Moratalaz</option> <option value="/puente-de-vallecas">P. Vallecas</option> <option value="/distrito-retiro">Retiro</option> <option value="/distrito-salamanca">Salamanca</option> <option value="/distrito-san-blas-canillejas">San Blas</option> <option value="/distrito-tetuan">Tetuán</option> <option value="/usera">Usera</option> <option value="/vicalvaro">Vicálvaro</option> <option value="/villa-de-vallecas">Villa Vallecas</option> <option value="/villaverde">Villaverde</option> </select> </div></div></div><div class="moduletable"><div class="custom"><p class="entradas"><a href="/que-hacer-en-madrid" target="_self">Qué hacer en Madrid hoy</a></p></div></div><div class="moduletable"><div class="custom"><div id="div-gpt-ad-1441842-6"> </div> </div> </div><div class="moduletableportada"><h3>Suscríbete al boletín</h3><div class="acym_module " id="acym_module_formAcym67892"><div class="acym_fulldiv" id="acym_fulldiv_formAcym67892"><form enctype="multipart/form-data" id="formAcym67892" name="formAcym67892" method="POST" action="/component/acym/frontusers?tmpl=component" onsubmit="return submitAcymForm('subscribe','formAcym67892', 'acymSubmitSubForm')"><div class="acym_module_form"><div class="acym_introtext"><b>Si no te convence, ¡darse de baja es un clic!</b> </div><table class="acym_form"> <tr> <td class="acyfield_2 acyfield_text"><input id="email_field_840" name="user[email]" placeholder="Correo electrónico" value="" data-authorized-content='{"0":"all","regex":"","message":"Incorrect value for the field Correo electr\u00f3nico"}' required type="email" class="cell acym__user__edit__email"><ul acym-data-field="email_field_840" class="acym_email_suggestions" style="display: none;"></ul></td></tr><tr><td class="acyterms"><input id="mailingdata_terms_formAcym67892" class="checkbox" type="checkbox" name="terms" title=" términos y condiciones"> Estoy de acuerdo con el <a class="acym__modal__handle" data-acym-modal="identifier_7870" href="#"> términos y condiciones	</a> <div class="acym__modal" id="acym__modal__identifier_7870" style="display: none;"><div class="acym__modal__content"><div class="acym__modal__close"><span>×</span></div><iframe class="acym__modal__iframe" src="/7671584-condiciones-de-uso2?tmpl=component"></iframe> </div> </div> y el <a class="acym__modal__handle" data-acym-modal="identifier_6623" href="#"> Política de privacidad	</a> <div class="acym__modal" id="acym__modal__identifier_6623" style="display: none;"><div class="acym__modal__content"><div class="acym__modal__close"><span>×</span></div><iframe class="acym__modal__iframe" src="/316145-politica-de-privacidad2?tmpl=component"></iframe> </div> </div> </td></tr><tr> <td class="acysubbuttons"><noscript><div class="onefield fieldacycaptcha"> Por favor, habilite el javascript para enviar este formulario </div></noscript><input type="button" class="btn btn-primary button subbutton" value="Me suscribo al boletín" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym67892', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}"> </td> </tr> </table> </div> <input type="hidden" name="ctrl" value="frontusers"> <input type="hidden" name="task" value="notask"> <input type="hidden" name="option" value="com_acym"> <input type="hidden" name="ajax" value="1"> <input type="hidden" name="successmode" value="replace"> <input type="hidden" name="acy_source" value="Module n°2110"> <input type="hidden" name="hiddenlists" value="4"> <input type="hidden" name="fields" value="name,email"> <input type="hidden" name="acyformname" value="formAcym67892"> <input type="hidden" name="acysubmode" value="mod_acym"> <input type="hidden" name="confirmation_message" value=""> </form></div></div></div><div class="moduletableportada"><h3>Noticias más leídas</h3><ul class="fewestread portada"> <li><p class="fewestread_title"> <a href="/7808722-obiri-quiere-el-record-de-la-sansil-depende-del-nivel-de-mis-rivales" title="Obiri quiere el récord de la SanSil: " depende del nivel de mis rivales> Obiri quiere el récord de la SanSil: "Depende del nivel de mis rivales" </a> </p></li> <li><p class="fewestread_title"> <a href="/7808654-madrid-sucesos-detenido-un-conductor-con-un-carne-falsificado-que-llevaba-un-bebe-sin-sistema-de-retencion" title="Detenido un conductor con un carné falsificado que llevaba un bebé sin sistema de retención"> Detenido un conductor con un carné falsificado que llevaba un bebé sin sistema de retención </a> </p></li> <li><p class="fewestread_title"> <a href="/7808653-andoni-iraola-se-incorpora-al-trabajo-con-15-jugadores-del-primer-equipo" title="Andoni Iraola se incorpora al trabajo con 15 jugadores del primer equipo"> Andoni Iraola se incorpora al trabajo con 15 jugadores del primer equipo </a> </p></li> <li><p class="fewestread_title"> <a href="/7808597-madrid-el-electo-una-comedia-sobre-la-ambicion-politica-estara-en-el-teatro-quique-san-francisco-hasta-el-9-de-enero" title="'El electo', una comedia sobre la ambición política, estará en el Teatro Quique San Francisco hasta el 9 de enero"> 'El electo', una comedia sobre la ambición política, estará en el Teatro Quique San Francisco hasta el 9 de enero </a> </p></li> <li><p class="fewestread_title"> <a href="/7808693-madrid-la-comunidad-de-madrid-ofrece-ayudas-para-proyectos-de-voluntariado-e-innovacion-social" title="La Comunidad de Madrid ofrece ayudas para proyectos de voluntariado e innovación social"> La Comunidad de Madrid ofrece ayudas para proyectos de voluntariado e innovación social </a> </p></li> </ul> </div><div class="moduletable"><div class="custom"><div id="div-gpt-ad-1372685-1"> </div> </div> </div><div class="moduletable"><div class="custom"><div id="div-gpt-ad-3386999-2"> </div> </div> </div><div class="moduletable"><div class="custom"><div id="div-gpt-ad-3386999-1"> </div> </div> </div> </div> </div> </div><div class="clr"></div></div><div class="clr"></div><div class="block-footer"><div class="footer-a"><div class="container-xmap" id="container-xmap"><div class="xmapcabecera"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMDBweCIgaGVpZ2h0PSIxIj48L3N2Zz4=" data-src="/images/thumbnails/recortes/13daf57037fa4c45f964739653930e04-200pxpx.png" width="200px"><noscript><img src="/images/thumbnails/recortes/13daf57037fa4c45f964739653930e04-200pxpx.png" width="200px"></noscript><a onclick="despliega();" id="link-despliega" class="toggledown">Ver Mapa del Sitio</a></div><div class="slide-container hidden" id="slide-container"><ul class="menu_xmap"> <li class="item-7487"><a href="/">HOME</a></li><li class="item-2377 deeper parent"><a href="/noticias-madrid">ACTUALIDAD</a><ul><li class="item-6128"><a href="/especial-coronavirus">ESPECIAL COVID-19</a></li><li class="item-5205"><a href="/agencias">Última hora</a></li><li class="item-5206"><a href="/sucesos-madrid">Sucesos</a></li><li class="item-5207"><a href="/comunidad-de-madrid">Comunidad</a></li><li class="item-5208"><a href="/madrid-noticias">Madrid</a></li><li class="item-5209"><a href="/economia-y-empleo">Economía</a></li><li class="item-6009"><a href="/sanidad-madrid">Sanidad</a></li><li class="item-5210"><a href="/estilo">Estilo</a></li></ul></li><li class="item-2460 deeper parent"><a href="/municipios">MUNICIPIOS</a><ul><li class="item-5111"><a href="/arganda-del-rey">Arganda</a></li><li class="item-6004"><a href="/tres-cantos">Tres Cantos</a></li><li class="item-4550"><a href="/las-rozas-de-madrid">Las Rozas</a></li><li class="item-4553"><a href="/humanes-de-madrid">Humanes</a></li><li class="item-6283"><a href="/arroyomolinos">Arroyomolinos </a></li><li class="item-4552"><a href="/sevilla-la-nueva">Sevilla la Nueva</a></li><li class="item-4551"><a href="/galapagar">Galapagar</a></li><li class="item-7078"><a href="/torrejon-de-ardoz">Torrejón</a></li><li class="item-5081"><a href="/fuenlabrada">Fuenlabrada</a></li><li class="item-4554"><a href="/alcorcon">Alcorcón</a></li><li class="item-4719"><a href="/colmenar-viejo">Colmenar V.</a></li><li class="item-3703"><a href="/municipios">Más municipios</a></li></ul></li><li class="item-2374 deeper parent"><a href="/opinion-madrid">OPINIÓN</a><ul><li class="item-3951"><a class="_portada opinion" href="https://blog.madridactual.es/" target="_blank">Blogs</a></li></ul></li><li class="item-2378 deeper parent"><a href="/ocio-y-cultura-madrid">OCIO y CULTURA</a><ul><li class="item-5211"><a href="/musica">Música</a></li><li class="item-2410"><a href="/lecturas-recomendadas">Lecturas</a></li></ul></li><li class="item-2379 deeper parent"><a href="/deportes-madrid">DEPORTES</a><ul><li class="item-5212"><a href="/futbol-de-madrid">Fútbol</a></li><li class="item-5213"><a href="/baloncesto-de-madrid">Baloncesto</a></li></ul></li><li class="item-2373"><a href="/sociedad-madrid">SOCIEDAD</a></li><li class="item-4597"><a href="/que-hacer-en-madrid">QUÉ HACER...</a></li><li class="item-2393 deeper parent"><a href="/informacion-de-servicio">INFO ÚTIL</a><ul><li class="item-5215"><a href="/tiempo-madrid">El tiempo</a></li><li class="item-3171"><a href="/misas-en-madrid">Misas</a></li><li class="item-3239"><a href="/hemeroteca">Hemeroteca</a></li><li class="item-3719"><a href="/telefonos-de-madrid">Teléfonos</a></li><li class="item-2396"><a href="https://www.madridactual.es/images/documentos/plano-metro-madrid.pdf" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Plano Metro</a></li><li class="item-3167"><a href="https://www.emtmadrid.es/mapaweb/emt.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Bus</a></li><li class="item-5415"><a href="/farmacias-de-guardia">Farmacias</a></li></ul></li><li class="item-0000 deeper parent"><a href="#">Otras webs de Madrid Actual</a><ul><li><a href="https://www.diariodepozuelo.es" target="_blank">Diario de Pozuelo</a></li><li><a href="https://www.diariodeboadilla.es" target="_blank">Diario de Boadilla</a></li><li><a href="https://www.noticiasdemajadahonda.es" target="_blank">Noticias de Majadahonda</a></li></ul></li><li class="item-0001 deeper parent"><a href="#">Madrid Actual</a><ul><li><a href="https://www.facebook.com/madridactual" target="_blank"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/iconred-facebook.png" alt="Facebook"><noscript><img src="/images/iconred-facebook.png" alt="Facebook"></noscript></a></li><li><a href="https://www.twitter.com/madridactual" target="_blank"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/iconred-twitter.png" alt="Twitter"><noscript><img src="/images/iconred-twitter.png" alt="Twitter"></noscript></a></li><li><a href="/component/obrss/?task=feed&amp;id=2:boletin-de-madrid-actual" target="_blank"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/iconred-rss.png" alt="RSS"><noscript><img src="/images/iconred-rss.png" alt="RSS"></noscript></a></li></ul></li></ul> <select id="menuResponsive_xmap" class="menuresponsive" onchange="document.location.replace(this.value);"> <tagtest><option value="/">HOME</option><option value="/noticias-madrid">ACTUALIDAD</option><option value="/especial-coronavirus">-- ESPECIAL COVID-19</option><option value="/agencias">-- Última hora</option><option value="/sucesos-madrid">-- Sucesos</option><option value="/comunidad-de-madrid">-- Comunidad</option><option value="/madrid-noticias">-- Madrid</option><option value="/economia-y-empleo">-- Economía</option><option value="/sanidad-madrid">-- Sanidad</option><option value="/estilo">-- Estilo</option><option value="/municipios">MUNICIPIOS</option><option value="/arganda-del-rey">-- Arganda</option><option value="/tres-cantos">-- Tres Cantos</option><option value="/las-rozas-de-madrid">-- Las Rozas</option><option value="/humanes-de-madrid">-- Humanes</option><option value="/arroyomolinos">-- Arroyomolinos </option><option value="/sevilla-la-nueva">-- Sevilla la Nueva</option><option value="/galapagar">-- Galapagar</option><option value="/torrejon-de-ardoz">-- Torrejón</option><option value="/fuenlabrada">-- Fuenlabrada</option><option value="/alcorcon">-- Alcorcón</option><option value="/colmenar-viejo">-- Colmenar V.</option><option value="/municipios">-- Más municipios</option><option value="/opinion-madrid">OPINIÓN</option><option value="https://blog.madridactual.es/">-- Blogs</option><option value="/ocio-y-cultura-madrid">OCIO y CULTURA</option><option value="/musica">-- Música</option><option value="/lecturas-recomendadas">-- Lecturas</option><option value="/deportes-madrid">DEPORTES</option><option value="/futbol-de-madrid">-- Fútbol</option><option value="/baloncesto-de-madrid">-- Baloncesto</option><option value="/sociedad-madrid">SOCIEDAD</option><option value="/que-hacer-en-madrid">QUÉ HACER...</option><option value="/informacion-de-servicio">INFO ÚTIL</option><option value="/tiempo-madrid">-- El tiempo</option><option value="/misas-en-madrid">-- Misas</option><option value="/hemeroteca">-- Hemeroteca</option><option value="/telefonos-de-madrid">-- Teléfonos</option><option value="https://www.madridactual.es/images/documentos/plano-metro-madrid.pdf">-- Plano Metro</option><option value="https://www.emtmadrid.es/mapaweb/emt.html">-- Bus</option><option value="/farmacias-de-guardia">-- Farmacias</option></tagtest></select> <div class="clr"></div></div><div class="clr"></div></div><ul class="menumenucopy"> <li class="item-291"><a href="https://www.madridactual.es/316145-politica-privacidad">Política de privacidad</a></li><li class="item-292"><a href="/contacta-con-madrid-actual">Contacta</a></li><li class="item-459"><a href="https://www.madridactual.es/316135-aviso-legal">Aviso legal</a></li><li class="item-1116"><a href="https://www.madridactual.es/317017-staff-grupo-madrid-actual">Staff</a></li><li class="item-4078"><a href="/publicidad-en-madrid-actual">Publicidad</a></li><li class="item-4645"><a href="https://www.madridactual.es/739937-politica-de-cookies">Cookies</a></li><li class="item-5126"><a href="https://www.madridactual.es/7671584-condiciones-de-uso">Condiciones de uso</a></li></ul> <select id="menuResponsivemenucopy" class="menuresponsive" onchange="document.location.replace(this.value);"> <tagtest><option value="https://www.madridactual.es/316145-politica-privacidad">Política de privacidad</option><option value="/contacta-con-madrid-actual">Contacta</option><option value="https://www.madridactual.es/316135-aviso-legal">Aviso legal</option><option value="https://www.madridactual.es/317017-staff-grupo-madrid-actual">Staff</option><option value="/publicidad-en-madrid-actual">Publicidad</option><option value="https://www.madridactual.es/739937-politica-de-cookies">Cookies</option><option value="https://www.madridactual.es/7671584-condiciones-de-uso">Condiciones de uso</option></tagtest></select> </div><div class="copyright-a"><div class="custom"><p><strong>© Madrid Actual</strong> <span>Está expresamente prohibida la redistribución y la redifusión de todo o parte de los servicios de Madrid Actual sin su previo y expreso consentimiento escrito.</span></p></div></div></div><div class="clr"></div></div></div></div></div><div data-id="1" class="eb-inst eb-hide eb-1 eb-center eb-module " data-options='{"trigger":"onExit","trigger_selector":null,"delay":5000,"scroll_depth":"percentage","scroll_depth_value":60,"firing_frequency":1,"reverse_scroll_close":true,"threshold":0,"close_out_viewport":false,"exit_timer":200000,"idle_time":10000,"animation_open":"rstbox.slideUpIn","animation_close":"rstbox.slideUpOut","animation_duration":400,"prevent_default":true,"backdrop":true,"backdrop_color":"rgba(153, 153, 153, 0.8)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_event_category":"EngageBox","ga_tracking_event_label":"Box #1 - \u00bfRecibes ya nuestro bolet\u00edn?","auto_focus":false}' data-type='popup'> <button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(232, 16, 16, 1);font-size:70px"> <span aria-hidden="true">&times;</span> </button><div class="eb-dialog eb-shd1" style="max-width:300px;height:270px;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);border:outset 1px rgba(162, 171, 165, 1);border-radius:0px;padding:5px;" role="dialog" tabindex="-1"><div class="eb-container"><div class="eb-content"><h2>¿Recibes ya nuestro boletín diario?</h2><div class="acym_module " id="acym_module_formAcym20431"><div class="acym_fulldiv" id="acym_fulldiv_formAcym20431"><form enctype="multipart/form-data" id="formAcym20431" name="formAcym20431" method="POST" action="/component/acym/frontusers?tmpl=component" onsubmit="return submitAcymForm('subscribe','formAcym20431', 'acymSubmitSubForm')"><div class="acym_module_form"><div class="acym_introtext"><b>Si no te convence, ¡darse de baja es un clic!</b> </br></div><table class="acym_form"> <tr> <td class="acyfield_2 acyfield_text"><input id="email_field_317" name="user[email]" placeholder="Correo electrónico" value="" data-authorized-content="{&quot;0&quot;:&quot;all&quot;,&quot;regex&quot;:&quot;&quot;,&quot;message&quot;:&quot;Incorrect value for the field Correo electr\u00f3nico&quot;}" required type="email" class="cell acym__user__edit__email"><ul acym-data-field="email_field_317" class="acym_email_suggestions" style="display: none;"></ul></td></tr><tr><td class="acyterms"><input id="mailingdata_terms_formAcym20431" class="checkbox" type="checkbox" name="terms" title=" términos y condiciones"/> Estoy de acuerdo con el <a class="acym__modal__handle" data-acym-modal="identifier_8547" href="#"> términos y condiciones	</a> <div class="acym__modal" id="acym__modal__identifier_8547" style="display: none;"><div class="acym__modal__content"><div class="acym__modal__close"><span>&times;</span></div> <span class="wf-responsive-container" role="figure"><iframe class="acym__modal__iframe" src="/7671584-condiciones-de-uso2?tmpl=component"></iframe></span> </div></div>y el <a class="acym__modal__handle" data-acym-modal="identifier_6925" href="#"> Política de privacidad	</a> <div class="acym__modal" id="acym__modal__identifier_6925" style="display: none;"><div class="acym__modal__content"><div class="acym__modal__close"><span>&times;</span></div> <span class="wf-responsive-container" role="figure"><iframe class="acym__modal__iframe" src="/316145-politica-de-privacidad2?tmpl=component"></iframe></span> </div></div></td></tr><tr> <td class="acysubbuttons"><noscript><div class="onefield fieldacycaptcha"> Por favor, habilite el javascript para enviar este formulario </div></noscript><input type="button" class="btn btn-primary button subbutton" value="Me suscribo al boletín" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym20431', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}"/> </td> </tr> </table> </div> <input type="hidden" name="ctrl" value="frontusers"/> <input type="hidden" name="task" value="notask"/> <input type="hidden" name="option" value="com_acym"/> <input type="hidden" name="ajax" value="1"/> <input type="hidden" name="successmode" value="replace"/> <input type="hidden" name="acy_source" value="Module n°2110"/> <input type="hidden" name="hiddenlists" value="4"/> <input type="hidden" name="fields" value="name,email"/> <input type="hidden" name="acyformname" value="formAcym20431"/> <input type="hidden" name="acysubmode" value="mod_acym"/> <input type="hidden" name="confirmation_message" value=""/> </form></div></div></div></div></div></div><div data-id="20" class="eb-inst eb-hide eb-20 eb-top-left eb-custom " data-options='{"trigger":"onPageReady","trigger_selector":null,"delay":20000,"scroll_depth":"percentage","scroll_depth_value":80,"firing_frequency":1,"reverse_scroll_close":false,"threshold":0,"close_out_viewport":false,"exit_timer":1000,"idle_time":10000,"animation_open":"transition.slideUpIn","animation_close":"transition.fadeOut","animation_duration":300,"prevent_default":true,"backdrop":true,"backdrop_color":"rgba(0, 0, 0, 0.5)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_event_category":"EngageBox","ga_tracking_event_label":"Box #20 - Suscr\u00edbete a nuestro canal de Telegram","auto_focus":false}' data-type='popup'><div class="eb-dialog " style="max-width:250px;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);border:solid 1px rgba(0, 0, 0, 0.4);padding:5px;" role="dialog" tabindex="-1"> <button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(227, 13, 191, 1);font-size:40px"> <span aria-hidden="true">&times;</span> </button><div class="eb-container"><div class="eb-content"><h2 style="text-align: left;">Sigue las últimas noticias en nuestro canal</h2><p style="text-align: center;"><a href="https://t.me/enmadridactual" target="_blank" rel="noopener"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyODAiIGhlaWdodD0iMTE3Ij48L3N2Zz4=" data-src="/images/telegram-madrid-actual.jpg" alt="telegram madrid actual" width="280" height="117" style="margin: 0px auto; display: block;"/><noscript><img src="/images/telegram-madrid-actual.jpg" alt="telegram madrid actual" width="280" height="117" style="margin: 0px auto; display: block;"/></noscript></a></p></div></div></div></div><div data-id="22" class="eb-inst eb-hide eb-22 eb-top-right eb-social " data-options='{"trigger":"onPageReady","trigger_selector":null,"delay":1000,"scroll_depth":"percentage","scroll_depth_value":80,"firing_frequency":1,"reverse_scroll_close":false,"threshold":0,"close_out_viewport":false,"exit_timer":1000,"idle_time":10000,"animation_open":"transition.slideUpIn","animation_close":"transition.fadeOut","animation_duration":300,"prevent_default":true,"backdrop":true,"backdrop_color":"rgba(0, 0, 0, 0.64)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_event_category":"EngageBox","ga_tracking_event_label":"Box #22 - Me gusta en Facebook desktop","auto_focus":false}' data-type='popup'> <button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(54, 106, 217, 1);font-size:40px"> <span aria-hidden="true">&times;</span> </button><div class="eb-dialog eb-act eb-acc" style="max-width:200px;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);border:solid 1px rgba(0, 0, 0, 0.4);padding:5px;" role="dialog" tabindex="-1"><div class="eb-container"><div class="eb-content"><div class="eb-content-wrap"><div class="fb-page" data-href="https://www.facebook.com/madridactual" data-tabs="timeline" data-width="" data-height="" data-small-header="0" data-adapt-container-width="true" data-hide-cover="0" data-show-facepile="1"> </div><div id="fb-root"></div></div></div></div></div></div> <script src="/media/com_jchoptimize/cache/js/b7e7564a6784407eed322fedafc952fd.js"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-12181200-1');</script> <script src="/media/com_jchoptimize/cache/js/d162a09758064bafeeb3f567f4825aea.js"></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/1337381/ma-skyscraper-izquierda',[[120,600]],'div-gpt-ad-1441842-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-skyscraper-derecha',[[120,600]],'div-gpt-ad-1441842-2').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba1',[[300,250]],'div-gpt-ad-1441842-3').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba2',[[300,250]],'div-gpt-ad-7598964-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba3',[[300,250]],'div-gpt-ad-2669384-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba4',[[300,250]],'div-gpt-ad-1441842-6').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-banner468-cabecera',[[468,60]],'div-gpt-ad-1441842-7').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba5',[[300,250]],'div-gpt-ad-1441842-8').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-superior',[[970,90],[728,90],[970,250]],'div-gpt-ad-1441842-9').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-superior',[[970,90],[970,250],[728,90]],'div-gpt-ad-1638351884947-0').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-mitadpagina-portada',[[970,90],[970,250],[728,90]],'div-gpt-ad-1441842-10').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-faldon',[[970,90],[970,250],[728,90]],'div-gpt-ad-1441842-11').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-html1x1',[[1,1]],'div-gpt-ad-1441842-12').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-sanidad',[[300,250]],'div-gpt-ad-2402050-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-las-rozas',[[300,250]],'div-gpt-ad-6470838-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-galapagar',[[300,250]],'div-gpt-ad-1639572734640-0').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-arganda',[[300,250]],'div-gpt-ad-3505507-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-quehacer',[[300,250]],'div-gpt-ad-8600489-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba5',[[300,250]],'div-gpt-ad-1372685-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-sevilla-la-nueva',[[300,250]],'div-gpt-ad-3771727-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-torrejon_ardoz',[[300,250]],'div-gpt-ad-4979920-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-arroyomolinos',[300,250],'div-gpt-ad-1640004144236-0').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-rivas',[300,250],'div-gpt-ad-1631727871066-0').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-humanes',[[300,250]],'div-gpt-ad-8134113-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba6',[[300,250]],'div-gpt-ad-3386999-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba7',[[300,250]],'div-gpt-ad-3386999-2').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba8',[[300,250]],'div-gpt-ad-8930748-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba9',[[300,250]],'div-gpt-ad-8930748-2').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba10',[[300,250]],'div-gpt-ad-7965358-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba11',[[300,250]],'div-gpt-ad-7965358-2').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba12',[[300,250]],'div-gpt-ad-9364405-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba13',[[300,250]],'div-gpt-ad-9364405-2').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba14',[[300,250]],'div-gpt-ad-9364405-3').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba15',[[300,250]],'div-gpt-ad-9364405-4').setForceSafeFrame(true).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script src="/media/com_jchoptimize/cache/js/1e90a11eaba1e09b957a9f62b8f4ff05.js"></script> <script>/*<![CDATA[*/!(function(){if(!EngageBox){return;}
EngageBox.onReady(function(){var me=EngageBox.getInstance(1);if(!me){return;}
!(function(){me.on("close",function(){EngageBox.closeAll();});})();});})();EngageBox.onReady(function(){var box=EngageBox.getInstance(22);var content="(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = \"\/\/connect.facebook.net\/es_ES\/sdk.js#xfbml=1&version=v2.5\";fjs.parentNode.insertBefore(js, fjs);}(document, \"script\", \"facebook-jssdk\"));";var async="afterOpen";if(async=="pageLoad"){window.addEventListener("load",function(){eval(content);});}else{box.on(async,function(){eval(content);});}});jQuery(document).ready(function(){WfMediabox.init({"base":"\/","theme":"light","width":"","height":"","lightbox":0,"shadowbox":0,"icons":1,"overlay":1,"overlay_opacity":0.8,"overlay_color":"#000000","transition_speed":300,"close":2,"scrolling":"fixed","labels":{"close":"Cerrar","next":"Siguiente","previous":"Anterior","cancel":"Cancelar","numbers":"{{numbers}}","numbers_count":"{{current}} de {{total}}","download":"Download"}});});jQuery(function($){SqueezeBox.initialize({});initSqueezeBox();$(document).on('subform-row-add',initSqueezeBox);function initSqueezeBox(event,container)
{SqueezeBox.assign($(container||document).find('a.modal').get(),{parse:'rel'});}});window.jModalClose=function(){SqueezeBox.close();};document.onreadystatechange=function(){if(document.readyState=='interactive'&&typeof tinyMCE!='undefined'&&tinyMCE)
{if(typeof window.jModalClose_no_tinyMCE==='undefined')
{window.jModalClose_no_tinyMCE=typeof(jModalClose)=='function'?jModalClose:false;jModalClose=function(){if(window.jModalClose_no_tinyMCE)window.jModalClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}
if(typeof window.SqueezeBoxClose_no_tinyMCE==='undefined')
{if(typeof(SqueezeBox)=='undefined')SqueezeBox={};window.SqueezeBoxClose_no_tinyMCE=typeof(SqueezeBox.close)=='function'?SqueezeBox.close:false;SqueezeBox.close=function(){if(window.SqueezeBoxClose_no_tinyMCE)window.SqueezeBoxClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}}};/*]]>*/</script> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','954631794974980',{},{agent:'pljoomla'});fbq('track','PageView');</script> <script src="/media/com_jchoptimize/cache/js/bdd0b8f6c75257e623d33bc836e33781.js"></script> <script>window.__newsroom_js={endpoint:"https://x.newsroom.bi/ingest.php",accountId:101,cookieDomain:null};(function(){var __nrscript=document.createElement('script');__nrscript.async=true;__nrscript.type='text/javascript';var useSSL='https:'==document.location.protocol;__nrscript.src=(useSSL?'https:':'http:')+'//x.newsroom.bi/js/tracker.js?cb='+Math.round(Date.now()/100000);var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(__nrscript,node);})()</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1638351884947-0');});</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1441842-7');});</script> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/all.js#xfbml=1&appId=160737550754712";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-7598964-1');});</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-2669384-1');});</script> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='//connect.<a target="_blank" href="https://www.facebook.com/madridactual">facebook.net/es_ES/all.js#xfbml=1&appId=160737550754712';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-6810047-3');});</script> <script>function myRedirect(catid)
{location.href=catid;}
function myRedirect2(catid){location.href=catid;}</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1441842-6');});</script> <script>window.addEventListener("DOMContentLoaded",(event)=>{acymModule["excludeValuesformAcym67892"]=[];acymModule["excludeValuesformAcym67892"]["2"]="Correo electrónico";});</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1372685-1');});</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-3386999-2');});</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-3386999-1');});</script> <script src="/media/com_jchoptimize/cache/js/7397233e38537c67e6f1ee14951a7a0d.js"></script> <script>/*<![CDATA[*/if(typeof acymModule==='undefined'){var acymModule=[];acymModule['emailRegex']=/^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;acymModule['NAMECAPTION']='Nombre';acymModule['NAME_MISSING']='Por favor, introduzca su nombre';acymModule['EMAILCAPTION']='Correo electrónico';acymModule['VALID_EMAIL']='Por favor, introduzca una dirección de correo electrónico válida';acymModule['CAPTCHA_MISSING']='El captcha es inválido, por favor inténtelo de nuevo';acymModule['NO_LIST_SELECTED']='Por favor, seleccione las listas a las que desea suscribirse';acymModule['NO_LIST_SELECTED_UNSUB']='Please select the lists you want to unsubscribe from';acymModule['ACCEPT_TERMS']='Por favor, compruebe los Términos y Condiciones / Política de privacidad';}/*]]>*/</script> <script>window.addEventListener("DOMContentLoaded",(event)=>{acymModule["excludeValuesformAcym20431"]=[];acymModule["excludeValuesformAcym20431"]["2"]="Correo electrónico";});</script> <script src="https://www.madridactual.es/media/com_acym/js/modal.min.js?v=1640686042" defer></script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"token": "0c6c96c4da394c3080a33ceeb99f4da6"}'></script> </body> </html>