<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es"><head><link rel="alternate" type="application/rss+xml" href="https://www.madridactual.es//component/joomrss/noticias-de-madrid-actual?Itemid=7541"/><base href="https://www.madridactual.es/7795380-madrid-sucesos-desarticulada-una-organizacion-que-enviaba-drogas-de-diseno-a-colombia-en-dobles-fondos-de-juguetes"/><meta http-equiv="content-type" content="text/html; charset=utf-8"/><meta name="keywords" content="sucesos madrid, madrid sucesos, sucesos en madrid, sucesos ocurridos en Madrid"/><meta name="rights" content="Está expresamente prohibida la redistribución y la difusión de todo o parte de los servicios de Madrid Actual sin su previo y expreso consentimiento escrito."/><meta name="fb:app_id" content="160737550754712"/><meta name="fb:admins" content="alfonso.frances1"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@madridactual"/><meta name="twitter:title" content="Desarticulada una organización que enviaba drogas de diseño a Colombia en dobles fondos de juguetes"/><meta name="twitter:description" content=" La Guardia Civil, en la denominada operación Cargada, ha desmantelado una organización criminal especializada en la exportación de drogas de diseño a "/><meta name="twitter:image" content="https://www.madridactual.es/images/stories/noticias/agencias/ep/2021/10/fotonoticia_20211024115447_1600.jpg"/><meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1"/><meta property="og:title" content="Desarticulada una organizaci&amp;oacute;n que enviaba drogas de dise&amp;ntilde;o a Colombia en dobles fondos de juguetes"/><meta property="og:type" content="article"/><meta property="og:locale" content="es_ES"/><meta property="og:site_name" content="MADRID ACTUAL"/><meta property="og:url" content="https://www.madridactual.es/7795380-madrid-sucesos-desarticulada-una-organizacion-que-enviaba-drogas-de-diseno-a-colombia-en-dobles-fondos-de-juguetes?amp%3Butm_medium=jooc"/><meta property="article:published_time" content="2021-10-24T09:54:47+00:00"/><meta property="article:modified_time" content="2021-10-24T12:35:06+00:00"/><meta property="article:section" content="Sucesos Madrid"/><meta property="article:author" content="MA / EP"/><meta property="fb:app_id" content="160737550754712"/><meta property="fb:pages" content="312858806556"/><meta property="og:image" content="https://www.madridactual.es/media/xt-adaptive-images/1382/images/stories/noticias/agencias/ep/2021/10/fotonoticia_20211024115447_1600.webp"/><meta name="description" content=" La Guardia Civil, en la denominada operación Cargada, ha desmantelado una organización criminal especializada en la exportación de drogas de diseño a "/><meta name="generator" content="www.madridactual.es"/><title>Desarticulada una organización que enviaba drogas de diseño a Colombia en dobles fondos de juguetes - MADRID ACTUAL</title><link href="https://www.madridactual.es/7795380-madrid-sucesos-desarticulada-una-organizacion-que-enviaba-drogas-de-diseno-a-colombia-en-dobles-fondos-de-juguetes/amp" rel="amphtml"/><link href="/templates/rt_sporticus_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/><link rel="stylesheet" href="/media/com_jchoptimize/cache/css/f13d7c2491b1a1bb6c177f20898a6e4f.css"/><style>.eb-1 .eb-close{visibility:hidden}.eb-1.eb-visible .eb-close{animation:1000ms ebFadeIn;animation-fill-mode:forwards}.eb-1 .eb-close:hover{color:rgba(128,128,128,1) !important}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 300ms}</style> <script type="application/json" class="joomla-script-options new">{"csrf.token":"5a9926308a76d61c169cb540bc15c3a5","system.paths":{"root":"","base":""}}</script><link href="/component/joomrss/boletin-de-madrid-actual" rel="alternate" type="application/rss+xml" title="Boletín de Madrid Actual"/><noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=954631794974980&ev=PageView&noscript=1"/> </noscript> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sucesos","item":"https://www.madridactual.es/sucesos-madrid"},{"@type":"ListItem","position":2,"name":"Desarticulada una organización que enviaba drogas de diseño a Colombia en dobles fondos de juguetes","item":"https://www.madridactual.es/7795380-madrid-sucesos-desarticulada-una-organizacion-que-enviaba-drogas-de-diseno-a-colombia-en-dobles-fondos-de-juguetes"}]}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.madridactual.es/7795380-madrid-sucesos-desarticulada-una-organizacion-que-enviaba-drogas-de-diseno-a-colombia-en-dobles-fondos-de-juguetes"},"headline":"Desarticulada una organización que enviaba drogas de diseño a Colombia en dobles fondos de juguetes","description":"&lt;p&gt;&lt;img src=&quot;images/stories/noticias/agencias/ep/2021/10/fotonoticia_20211024115447_1600.jpg&quot; alt=&quot;MADRID.-Sucesos.- Desarticulada una organización que enviaba drogas de diseño a Colombia en dobles fondos de juguetes&quot; /&gt;&lt;/p&gt; &lt;p&gt;La Guardia Civil, en la deno","image":{"@type":"ImageObject","url":"https://www.madridactual.es/images/stories/noticias/agencias/ep/2021/10/fotonoticia_20211024115447_1600.jpg"},"author":{"@type":"Person","name":"Ma / Ep"},"publisher":{"@type":"Organization","name":"MADRID ACTUAL","logo":{"@type":"ImageObject","url":"https://www.madridactual.es/images/documentos/logo.png"}},"datePublished":"2021-10-24T11:54:47+02:00","dateCreated":"2021-10-24T11:57:02+02:00","dateModified":"2021-10-24T14:35:06+02:00"}</script><link rel="stylesheet" href="/media/com_jchoptimize/cache/css/149bd30c5a62f64818df10218fcb9482.css"/><!--[if lte IE 7]>
<link href="/templates/rt_sporticus_v3/css/template_ie7.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if lte IE 6]>
<link href="/templates/rt_sporticus_v3/css/template_ie.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if IE 8]>
<link href="/templates/rt_sporticus_v3/css/template_ie8.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if IE 9]>
<link href="/templates/rt_sporticus_v3/css/template_ie9.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if IE]>
<script type="text/javascript" src="/templates/rt_sporticus_v3/js/ie_supersucker.js"></script>
<![endif]--><link rel="apple-touch-icon" href="https://www.madridactual.es/images/icon114.png"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <script>function onUserInteract(callback){window.addEventListener('load',function(){if(window.pageYOffset!==0){callback()}});window.addEventListener('scroll',function(){callback()});document.addEventListener('DOMContentLoaded',function(){let b=document.getElementsByTagName('body')[0];b.addEventListener('mouseenter',function(){callback()});});}</script> <script>onUserInteract(function(){let containers=document.getElementsByClassName('jch-reduced-dom-container');if(containers.length>0){for(let container of containers){const template=container.firstChild;const clone=template.content.firstElementChild.cloneNode(true);container.parentNode.replaceChild(clone,container);}}});</script> </head><body id="page_bg" class="b-light p-blue bd-grey _portada actualidad t-article"><div class="wrapper"><div class="patrocinio"><div class="moduletable"><div class="custom"><div id="div-gpt-ad-1441842-9"> </div> </div> </div> </div><div class="mainbg"><div id="header"> <a href="/" class="nounder"><img src="https://www.madridactual.es/images/logo.png" alt="Madrid Actual" id="logo"/> <div class="tituloseccion"><div aria-label="krizalys_breadcrumbs" role="navigation"><ul class="breadcrumb krizalys_breadcrumb" itemscope="itemscope"> <li> <span class="divider icon-location"></span> </li> <li itemscope="itemscope" itemtype="https://schema.org/ListItem"> <a href="/sucesos-madrid" class="pathway"><span>Sucesos</span></a> <span class="divider"><img src="https://www.madridactual.es/media/system/images/arrow.png" alt=""/></span> <meta content="1"/></li> <li itemscope="itemscope" itemtype="https://schema.org/ListItem" class="active"> <a href="https://www.madridactual.es/7795380-madrid-sucesos-desarticulada-una-organizacion-que-enviaba-drogas-de-diseno-a-colombia-en-dobles-fondos-de-juguetes" class="pathway"><span>Desarticulada una organización que enviaba drogas de diseño a Colombia en dobles fondos de juguetes</span></a> <meta content="2"/></li> </ul> </div> </div> </a> <div class="top"><div id="scroller-a" class="scroller-a"> <span class="fechatop">Domingo, 24 de octubre de 2021</span> </div><div id="scroller-b" class="scroller-b"><ul class="weblinks"> <li class="respons"> <a href="https://www.facebook.com/madridactual" target="_blank" rel="nofollow"><img src="https://www.madridactual.es/images/mini_facebook.jpg" alt="Facebook"/></a> </li> <li class="respons"> <a href="https://www.twitter.com/madridactual" target="_blank" rel="nofollow"><img src="https://www.madridactual.es/images/mini_twitter.jpg" alt="Twitter"/></a> </li> <li class="respons"> <a href="https://www.youtube.com/user/madridactual/videos" target="_blank" rel="nofollow"><img src="https://www.madridactual.es/images/mini_youtube.jpg" alt="Youtube"/></a> </li> <li class="respons"> <a href="https://www.madridactual.es/component/joomrss/boletin-de-madrid-actual?Itemid=7073" target="_blank" rel="nofollow"><img src="https://www.madridactual.es/images/mini_rss.jpg" alt="RSS"/></a> </li> <li class="respons"> <a href="https://www.amazon.es/Las-Noticias-de-Madrid-Actual/dp/B084RF5VD1/" target="_blank" rel="nofollow"><img src="https://www.madridactual.es/images/alexa-skill.jpg" alt="alexa skill" width="20" height="20" style="margin-right: 5px;"/></a> </li> <li class="respons"> <a href="https://t.me/enmadridactual" target="_blank" rel="nofollow"><img src="https://www.madridactual.es/images/telegram_20.png" alt="Telegram" width="20" height="20" style="margin-right: 5px;"/></a> </li> </ul><ul class="weblinks-responsive"> <li class="respons"> <a href="https://www.madridactual.es/escribir-cartas-al-director">Cartas</a> </li> <li class="respons"> <a href="https://www.madridactual.es/hemeroteca">Hemeroteca</a> </li> <li class="respons"> <a href="https://www.madridactual.es/etiquetas">Temas</a> </li> <li class="respons"> <a href="https://www.madridactual.es/lo-mas-leido-en-madrid-actual">Lo + leído</a> </li> </ul> </div><div class="clr"></div></div><div id="header_spotlight"><div id="header-b" class="header-b"><div class="custom"><div id='div-gpt-ad-1441842-7'> </div> </div> </div> </div> </div><div id="safari"><div id="nav_supersucker"><ul class="menu"> <li class="item-7487"><a href="/">HOME</a></li><li class="item-2377 deeper parent"><a href="/noticias-madrid">ACTUALIDAD</a><ul><li class="item-6128"><a href="/especial-coronavirus">ESPECIAL COVID-19</a></li><li class="item-5205"><a href="/agencias">Última hora</a></li><li class="item-5206 active"><a href="/sucesos-madrid">Sucesos</a></li><li class="item-5207"><a href="/comunidad-de-madrid">Comunidad</a></li><li class="item-5208"><a href="/madrid-noticias">Madrid</a></li><li class="item-5209"><a href="/economia-y-empleo">Economía</a></li><li class="item-6009"><a href="/sanidad-madrid">Sanidad</a></li><li class="item-5210"><a href="/estilo">Estilo</a></li></ul></li><li class="item-2460 deeper parent"><a href="/municipios">MUNICIPIOS</a><ul><li class="item-5111"><a href="/arganda-del-rey">Arganda</a></li><li class="item-6004"><a href="/tres-cantos">Tres Cantos</a></li><li class="item-4550"><a href="/las-rozas-de-madrid">Las Rozas</a></li><li class="item-4553"><a href="/humanes-de-madrid">Humanes</a></li><li class="item-6283"><a href="/arroyomolinos">Arroyomolinos </a></li><li class="item-4552"><a href="/sevilla-la-nueva">Sevilla la Nueva</a></li><li class="item-4551"><a href="/galapagar">Galapagar</a></li><li class="item-7078"><a href="/torrejon-de-ardoz">Torrejón</a></li><li class="item-5081"><a href="/fuenlabrada">Fuenlabrada</a></li><li class="item-4554"><a href="/alcorcon">Alcorcón</a></li><li class="item-4719"><a href="/colmenar-viejo">Colmenar V.</a></li><li class="item-3703"><a href="/municipios">Más municipios</a></li></ul></li><li class="item-2374 deeper parent"><a href="/opinion-madrid">OPINIÓN</a><ul><li class="item-3951"><a class="_portada opinion" href="https://blog.madridactual.es/" target="_blank">Blogs</a></li></ul></li><li class="item-2378 deeper parent"><a href="/ocio-y-cultura-madrid">OCIO y CULTURA</a><ul><li class="item-5211"><a href="/musica">Música</a></li></ul></li><li class="item-2379 deeper parent"><a href="/deportes-madrid">DEPORTES</a><ul><li class="item-5212"><a href="/futbol-de-madrid">Fútbol</a></li><li class="item-5213"><a href="/baloncesto-de-madrid">Baloncesto</a></li></ul></li><li class="item-2373"><a href="/sociedad-madrid">SOCIEDAD</a></li><li class="item-4597"><a href="/que-hacer-en-madrid">QUÉ HACER...</a></li><li class="item-2393 deeper parent"><a href="/informacion-de-servicio">INFO ÚTIL</a><ul><li class="item-5215"><a href="/tiempo-madrid">El tiempo</a></li><li class="item-3171"><a href="/misas-en-madrid">Misas</a></li><li class="item-3239"><a href="/hemeroteca">Hemeroteca</a></li><li class="item-3719"><a href="/telefonos-de-madrid">Teléfonos</a></li><li class="item-2396"><a href="https://www.madridactual.es/images/documentos/plano-metro-madrid.pdf" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Plano Metro</a></li><li class="item-3167"><a href="https://www.emtmadrid.es/mapaweb/emt.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Bus</a></li><li class="item-5415"><a href="/farmacias-de-guardia">Farmacias</a></li></ul></li></ul> <select id="menuResponsive" class="menuresponsive" onchange="document.location.replace(this.value);"> <tagtest="/sucesos-madrid"><option value="/">HOME</option><option value="/noticias-madrid">ACTUALIDAD</option><option value="/especial-coronavirus">-- ESPECIAL COVID-19</option><option value="/agencias">-- Última hora</option><option value="/sucesos-madrid" selected="selected">-- Sucesos</option><option value="/comunidad-de-madrid">-- Comunidad</option><option value="/madrid-noticias">-- Madrid</option><option value="/economia-y-empleo">-- Economía</option><option value="/sanidad-madrid">-- Sanidad</option><option value="/estilo">-- Estilo</option><option value="/municipios">MUNICIPIOS</option><option value="/arganda-del-rey">-- Arganda</option><option value="/tres-cantos">-- Tres Cantos</option><option value="/las-rozas-de-madrid">-- Las Rozas</option><option value="/humanes-de-madrid">-- Humanes</option><option value="/arroyomolinos">-- Arroyomolinos </option><option value="/sevilla-la-nueva">-- Sevilla la Nueva</option><option value="/galapagar">-- Galapagar</option><option value="/torrejon-de-ardoz">-- Torrejón</option><option value="/fuenlabrada">-- Fuenlabrada</option><option value="/alcorcon">-- Alcorcón</option><option value="/colmenar-viejo">-- Colmenar V.</option><option value="/municipios">-- Más municipios</option><option value="/opinion-madrid">OPINIÓN</option><option value="https://blog.madridactual.es/">-- Blogs</option><option value="/ocio-y-cultura-madrid">OCIO y CULTURA</option><option value="/musica">-- Música</option><option value="/deportes-madrid">DEPORTES</option><option value="/futbol-de-madrid">-- Fútbol</option><option value="/baloncesto-de-madrid">-- Baloncesto</option><option value="/sociedad-madrid">SOCIEDAD</option><option value="/que-hacer-en-madrid">QUÉ HACER...</option><option value="/informacion-de-servicio">INFO ÚTIL</option><option value="/tiempo-madrid">-- El tiempo</option><option value="/misas-en-madrid">-- Misas</option><option value="/hemeroteca">-- Hemeroteca</option><option value="/telefonos-de-madrid">-- Teléfonos</option><option value="https://www.madridactual.es/images/documentos/plano-metro-madrid.pdf">-- Plano Metro</option><option value="https://www.emtmadrid.es/mapaweb/emt.html">-- Bus</option><option value="/farmacias-de-guardia">-- Farmacias</option></select> </div></div><div class="top-main"><div class="block-inset"> </div><div class="clr"></div><div class="utility"> </div><div class="main"><div class="block-a contenidobottom"><div class="content"><div id="system-message-container"> </div><div class="item-page_portada actualidad"><h1 class="article">Desarticulada una organización que enviaba drogas de diseño a Colombia en dobles fondos de juguetes</h1><div class="art-postheadericons art-metadata-icons"><span class="autor">Alfonso Francés (MA) / EP</span> - Domingo, 24 Octubre 2021 11:54</div><div class="tagdiv"> <span>Archivado en: </span> <div class="cedtag"><ul class="tags inline"> <li class="tag-121 tag-list0"> <a href="/tag/comunidad-de-madrid-vivienda" class="label label-info"> vivienda </a> </li> <li class="tag-175 tag-list1"> <a href="/tag/municipios-madrid" class="label label-info"> municipios </a> </li> <li class="tag-207 tag-list2"> <a href="/tag/policia-madrid" class="label label-info"> Policía </a> </li> <li class="tag-334 tag-list3"> <a href="/tag/viviendas-madrid" class="label label-info"> viviendas </a> </li> <li class="tag-344 tag-list4"> <a href="/tag/trafico-madrid" class="label label-info"> tráfico </a> </li> <li class="tag-414 tag-list5"> <a href="/tag/salud-madrid" class="label label-info"> salud </a> </li> <li class="tag-464 tag-list6"> <a href="/tag/arroyomolinos-noticias" class="label label-info"> Arroyomolinos </a> </li> <li class="tag-606 tag-list7"> <a href="/tag/arganda-del-rey-noticias" class="label label-info"> Arganda del Rey </a> </li> <li class="tag-1103 tag-list8"> <a href="/tag/tres-cantos-noticias" class="label label-info"> Tres Cantos </a> </li> <li class="tag-1505 tag-list9"> <a href="/tag/barajas-noticias" class="label label-info"> Barajas </a> </li> <li class="tag-1623 tag-list10"> <a href="/tag/rivas-vaciamadrid-noticias" class="label label-info"> Rivas Vaciamadrid </a> </li> <li class="tag-4764 tag-list11"> <a href="/tag/sucesos" class="label label-info"> sucesos </a> </li> <li class="tag-6047 tag-list12"> <a href="/tag/detenidos-en-madrid" class="label label-info"> detenidos </a> </li> <li class="tag-6423 tag-list13"> <a href="/tag/en-la-comunidad-de-madrid" class="label label-info"> en la Comunidad de Madrid </a> </li> <li class="tag-6591 tag-list14"> <a href="/tag/drogas" class="label label-info"> drogas </a> </li> <li class="tag-6675 tag-list15"> <a href="/tag/trafico-de-drogas" class="label label-info"> tráfico de drogas </a> </li> <li class="tag-6758 tag-list16"> <a href="/tag/falsificacion" class="label label-info"> falsificación </a> </li> <li class="tag-7279 tag-list17"> <a href="/tag/investigacion" class="label label-info"> investigación </a> </li> <li class="tag-7809 tag-list18"> <a href="/tag/blanqueo-de-capitales" class="label label-info"> blanqueo de capitales </a> </li> <li class="tag-8891 tag-list19"> <a href="/tag/cocaina-madrid" class="label label-info"> cocaína </a> </li> <li class="tag-9087 tag-list20"> <a href="/tag/guardia-civil" class="label label-info"> Guardia Civil </a> </li> <li class="tag-9288 tag-list21"> <a href="/tag/policia-judicial" class="label label-info"> Policía Judicial </a> </li> <li class="tag-9693 tag-list22"> <a href="/tag/toledo" class="label label-info"> Toledo </a> </li> <li class="tag-9936 tag-list23"> <a href="/tag/sesena" class="label label-info"> Seseña </a> </li> </ul><div class="clr">&nbsp;	</div></div></div><div class="art-postcontent"><div class="art-article articlediv"><div class="introdiv"><div class="first_img"><img srcset="https://www.madridactual.es/media/xt-adaptive-images/480/images/stories/noticias/agencias/ep/2021/10/fotonoticia_20211024115447_1600.webp 480w, https://www.madridactual.es/media/xt-adaptive-images/768/images/stories/noticias/agencias/ep/2021/10/fotonoticia_20211024115447_1600.webp 768w, https://www.madridactual.es/media/xt-adaptive-images/992/images/stories/noticias/agencias/ep/2021/10/fotonoticia_20211024115447_1600.webp 992w, https://www.madridactual.es/media/xt-adaptive-images/1382/images/stories/noticias/agencias/ep/2021/10/fotonoticia_20211024115447_1600.webp 1382w, https://www.madridactual.es/images/stories/noticias/agencias/ep/2021/10/fotonoticia_20211024115447_1600.jpg 1600w" sizes="100vw" src="https://www.madridactual.es/media/xt-adaptive-images/1382/images/stories/noticias/agencias/ep/2021/10/fotonoticia_20211024115447_1600.webp" title="Desarticulada una organización que enviaba drogas de diseño a Colombia en dobles fondos de juguetes" alt="Desarticulada una organización que enviaba drogas de diseño a Colombia en dobles fondos de juguetes"/></div><div class="plg_shr_wrapper plg_shr_wrapper_article socialdiv"><div class="comparte"><div class="sociald socialfacebook"><div id="fb-root"></div><div class="fb-like" data-href="https://www.madridactual.es/7795380-madrid-sucesos-desarticulada-una-organizacion-que-enviaba-drogas-de-diseno-a-colombia-en-dobles-fondos-de-juguetes?amp%3Butm_medium=jooc" data-width="50" data-colorscheme="light" data-layout="box_count" data-action="like" data-show-faces="true" data-send="false"></div></div><div class="share popup facebook"> <a title="Comparte en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.madridactual.es/7795380-madrid-sucesos-desarticulada-una-organizacion-que-enviaba-drogas-de-diseno-a-colombia-en-dobles-fondos-de-juguetes?amp%3Butm_medium=jooc"></a> </div><div class="share popup twitter"> <a title="Comparte en Twitter" href="https://twitter.com/share?url=https://www.madridactual.es/7795380-madrid-sucesos-desarticulada-una-organizacion-que-enviaba-drogas-de-diseno-a-colombia-en-dobles-fondos-de-juguetes?amp%3Butm_medium=jooc&text=Desarticulada una organización que enviaba drogas de diseño a Colombia en dobles fondos de juguetes&via=madridactual"></a> </div><div class="share popup whatsapp"> <a title="Comparte en Whatsapp" href="https://api.whatsapp.com/send?text=Desarticulada una organización que enviaba drogas de diseño a Colombia en dobles fondos de juguetes - https://www.madridactual.es/7795380-madrid-sucesos-desarticulada-una-organizacion-que-enviaba-drogas-de-diseno-a-colombia-en-dobles-fondos-de-juguetes?amp%3Butm_medium=jooc" data-action="share/whatsapp/share"></a> </div><div class="share popup linkedin"> <a title="Comparte en Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.madridactual.es/7795380-madrid-sucesos-desarticulada-una-organizacion-que-enviaba-drogas-de-diseno-a-colombia-en-dobles-fondos-de-juguetes?amp%3Butm_medium=jooc&title=Desarticulada una organización que enviaba drogas de diseño a Colombia en dobles fondos de juguetes"></a> </div><div class="share boletin"> <a class="modal" title="Recibir boletín" href="/suscripcion-a-madrid-actual" rel="{handler: 'iframe', size: {x: 650, y: 375}}"></a> </div><div class="share email"> <a title="Enviar el enlace a un amigo" href="mailto:?subject=Desarticulada una organización que enviaba drogas de diseño a Colombia en dobles fondos de juguetes&amp;body=https://www.madridactual.es/7795380-madrid-sucesos-desarticulada-una-organizacion-que-enviaba-drogas-de-diseno-a-colombia-en-dobles-fondos-de-juguetes?amp%3Butm_medium=jooc"></a> </div><div class="share imprimir"> <a href="/7795380-madrid-sucesos-desarticulada-una-organizacion-que-enviaba-drogas-de-diseno-a-colombia-en-dobles-fondos-de-juguetes?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < Desarticulada una organización que enviaba drogas de diseño a Colombia en dobles fondos de juguetes>" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	Imprimir</a> </div></div><div class="clr"></div></div><div id="contenidoarticulo"><div class="contetag"> <span>Archivado en: </span> <div class="cedtag"><ul class="tags inline"> <li class="tag-121 tag-list0"> <a href="/tag/comunidad-de-madrid-vivienda" class="label label-info"> vivienda </a> </li> <li class="tag-175 tag-list1"> <a href="/tag/municipios-madrid" class="label label-info"> municipios </a> </li> <li class="tag-207 tag-list2"> <a href="/tag/policia-madrid" class="label label-info"> Policía </a> </li> <li class="tag-334 tag-list3"> <a href="/tag/viviendas-madrid" class="label label-info"> viviendas </a> </li> <li class="tag-344 tag-list4"> <a href="/tag/trafico-madrid" class="label label-info"> tráfico </a> </li> <li class="tag-414 tag-list5"> <a href="/tag/salud-madrid" class="label label-info"> salud </a> </li> <li class="tag-464 tag-list6"> <a href="/tag/arroyomolinos-noticias" class="label label-info"> Arroyomolinos </a> </li> <li class="tag-606 tag-list7"> <a href="/tag/arganda-del-rey-noticias" class="label label-info"> Arganda del Rey </a> </li> <li class="tag-1103 tag-list8"> <a href="/tag/tres-cantos-noticias" class="label label-info"> Tres Cantos </a> </li> <li class="tag-1505 tag-list9"> <a href="/tag/barajas-noticias" class="label label-info"> Barajas </a> </li> <li class="tag-1623 tag-list10"> <a href="/tag/rivas-vaciamadrid-noticias" class="label label-info"> Rivas Vaciamadrid </a> </li> <li class="tag-4764 tag-list11"> <a href="/tag/sucesos" class="label label-info"> sucesos </a> </li> <li class="tag-6047 tag-list12"> <a href="/tag/detenidos-en-madrid" class="label label-info"> detenidos </a> </li> <li class="tag-6423 tag-list13"> <a href="/tag/en-la-comunidad-de-madrid" class="label label-info"> en la Comunidad de Madrid </a> </li> <li class="tag-6591 tag-list14"> <a href="/tag/drogas" class="label label-info"> drogas </a> </li> <li class="tag-6675 tag-list15"> <a href="/tag/trafico-de-drogas" class="label label-info"> tráfico de drogas </a> </li> <li class="tag-6758 tag-list16"> <a href="/tag/falsificacion" class="label label-info"> falsificación </a> </li> <li class="tag-7279 tag-list17"> <a href="/tag/investigacion" class="label label-info"> investigación </a> </li> <li class="tag-7809 tag-list18"> <a href="/tag/blanqueo-de-capitales" class="label label-info"> blanqueo de capitales </a> </li> <li class="tag-8891 tag-list19"> <a href="/tag/cocaina-madrid" class="label label-info"> cocaína </a> </li> <li class="tag-9087 tag-list20"> <a href="/tag/guardia-civil" class="label label-info"> Guardia Civil </a> </li> <li class="tag-9288 tag-list21"> <a href="/tag/policia-judicial" class="label label-info"> Policía Judicial </a> </li> <li class="tag-9693 tag-list22"> <a href="/tag/toledo" class="label label-info"> Toledo </a> </li> <li class="tag-9936 tag-list23"> <a href="/tag/sesena" class="label label-info"> Seseña </a> </li> </ul><div class="clr">&nbsp;	</div></div></div><div></div><p><p>La <a href="/tag/guardia-civil-madrid"><strong>Guardia Civil</strong></a>, en la denominada operación Cargada, ha desmantelado una organización criminal especializada en la exportación de drogas de diseño a Colombia.<div style="width: 320px; margin: 0px 1px 5px 5px; float: right; !important"> <img style="margin: 0px; float: right;" src="https://www.madridactual.es/images/stories/noticias/recursos/1x1.png" alt="1x1" width="1" height="1"/> <div id='div-gpt-ad-7598964-1'> </div><p><div class="moduletableportada"><h3>Noticias relacionadas</h3><div class="aidanews2 portada"><div class="aidanews2_art aidaord_1 aidaid_7791236 aidanews2_cat_1626 aidanews2_cat_1598  odd first"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7791236-madrid-comenzara-en-2022-las-obras-de-ampliacion-de-las-lineas-3-5-y-11-de-metro">Madrid comenzará en 2022 las obras de ampliación de las líneas 3, 5 y 11 de Metro</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_2 aidaid_7784661 aidanews2_cat_135 aidanews2_cat_1598  even"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7784661-las-medidas-en-vigor-contra-el-coronavirus-en-madrid-updt">¿Cuáles son las medidas en vigor contra la covid en Madrid?</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_3 aidaid_7786105 aidanews2_cat_1624 aidanews2_cat_1598  odd"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7786105-madrid-la-comunidad-ofrece-mas-de-3-500-plazas-vacantes-de-grado-superior-de-fp-para-el-nuevo-curso">La Comunidad ofrece más de 3.500 plazas vacantes de Grado Superior de FP para el nuevo curso</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_4 aidaid_7790307 aidanews2_cat_114 aidanews2_cat_1598  even"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7790307-el-16-de-mayo-y-el-9-de-noviembre-seran-festivos-en-la-capital-en-2022">El Ayuntamiento de Madrid fija los días festivos de la capital en 2022</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_5 aidaid_7785001 aidanews2_cat_1626 aidanews2_cat_1598  odd last"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7785001-madrid-viajar-en-los-autobuses-de-emt-de-madrid-sera-gratis-durante-las-dos-primeras-semanas-de-septiembre-en-hora-punta">Viajes gratuitos en los autobuses de EMT de Madrid durante las dos primeras semanas de septiembre en hora punta</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></p><hr /><div id='div-gpt-ad-2669384-1'> </div> </div><p>La investigación ha culminado con la detención de diez personas y la intervención de 7.665 gramos de MDMA, 574 gramos de cocaína rosa "tusi" y 1.000 gramos de sustancias de corte. <p>El inicio de la operación tuvo lugar a finales del pasado año, cuando los agentes de Policía Judicial de Barajas, tras el estudio de la documentación, detectaron varios envíos de paquetería desde <a href="/madrid-noticias"><strong>Madrid</strong></a> con destino a Colombia que contenían juguetes para niños. <p>Tras varios análisis interceptaron varios envíos donde ocultaban las pastillas de éxtasis en las ruedas de los juguetes mediante un doble fondo. A partir de este momento se inició la investigación que ha permitido desenmarañar el entramado que habían tejido los ahora detenidos, quienes tomaban numerosas medidas de seguridad para evitar ser identificados y detenidos. <p>Así, en un primer escalón se logró identificar a varias personas, todas ellas de origen colombiano, quienes contaban con numerosas <a href="/tag/viviendas-madrid"><strong>viviendas</strong></a> alquiladas en la <a href="/comunidad-de-madrid"><strong>Comunidad de Madrid</strong></a> y otra <a href="/tag/viviendas-madrid"><strong>vivienda</strong></a> unifamiliar en la provincia de Toledo. En estas viviendas distribuían las drogas, principalmente de diseño, y preparaban los envíos a Sudamérica, utilizando nombres y direcciones ficticios para evitar ser identificados. <p>En los domicilios de los principales encausados, había personas que se encargaban de la custodia de la vivienda, evitando que accediera al interior cualquier persona que no fuera conocida por la organización. <p>Durante el operativo, los agentes descubrieron que realizaban portes en vehículos de alta gama, los cuales tenían dobles fondos con sofisticados sistemas de apertura, alguno incluso con códigos electrónicos para garantizar la entrega de la mercancía. <p>Una vez se ubicó a los integrantes de la organización, los agentes procedieron a la detención de los diez encausados, siete hombres y tres mujeres de nacionalidad colombiana y dominicana, a quienes se les atribuyen delitos contra la <a href="/salud-y-bienestar"><strong>salud</strong></a> pública (<a href="/trafico-en-madrid"><strong>tráfico</strong></a> de drogas), falsificación documental, blanqueo de capitales y pertenencia a organización criminal. <p>Además, se han realizado cinco registros domiciliarios donde además se han localizado más de 75.000 euros en efectivo, máquinas de contar billetes, tarjetas de criptomonedas, básculas de precisión, gran cantidad de sustancia para corte y elementos para el envasado y distribución de la droga. Incluso se ha intervenido una pistola táser que utilizaban para darse protección. <p>La operación se ha desarrollado por la Unidad Orgánica de Policía Judicial de <a href="/distrito-barajas"><strong>Barajas</strong></a> y ha contado con la colaboración del Área de Investigación de <a href="/tres-cantos"><strong>Tres Cantos</strong></a>. La investigación se ha desarrollado en las localidades madrileñas de <a href="/arroyomolinos"><strong>Arroyomolinos</strong></a>, <a href="/arganda-del-rey"><strong>Arganda</strong></a> del Rey, Villabilla y <a href="/rivas-vaciamadrid"><strong>Rivas Vaciamadrid</strong></a> y en la localidad toledana de Seseña. <p>Los <a href="/tag/detenidos-en-madrid"><strong>detenidos</strong></a> fueron puestos a disposición judicial, decretando la autoridad competente el ingreso en prisión de los cinco máximos responsables, quedando el resto en libertad con cargos.<div></div><div id='fb-root'></div><div class='fb-comments' data-href='https://www.madridactual.es/7795380-madrid-sucesos-desarticulada-una-organizacion-que-enviaba-drogas-de-diseno-a-colombia-en-dobles-fondos-de-juguetes?amp%3Butm_medium=jooc' data-num-posts='20' data-width='100%'></div><div class="fin_articulo"><div class="customportada"><p><strong>¿QUIERES...<br /></strong><a href="https://api.whatsapp.com/send?phone=34645450820&quot;%20target=&quot;_blank&quot;%20rel=&quot;nofollow%20noopener&quot;" target="_self">... enviar un whatsapp a nuestra redacción?</a><br />... <a href="/suscripcion-a-madrid-actual" target="_self">suscribirte a nuestro boletín?<br /></a><a href="/escribir-cartas-al-director" target="_self">... escribir una carta al Director?<br /></a><a href="/encuesta-sobre-madrid-actual" target="_self">... responder a una encuesta rápida sobre Madrid Actual?<br /></a><a href="/envia-tu-noticia" target="_self">... darnos una exclusiva para publicar?</a><br /><img src="https://www.madridactual.es/images/alexa-skill.jpg" alt="Alexa Skill" style="margin: 0px 1px 5px; float: left;"/><a href="https://www.amazon.es/Las-Noticias-de-Madrid-Actual/dp/B084RF5VD1/" target="_blank" rel="noopener">... instalar el skill de Alexa para que lea nuestras noticias?<br /></a><img src="https://www.madridactual.es/images/telegram_20.png" alt="telegram 20" style="margin: 0px; float: left;"/><a href="https://t.me/enmadridactual" target="_blank" rel="noopener">... seguir las noticias en Telegram?</a></p></div></div></div></div></div><div></div></div></div></div></div><div class="block right"><div class="block-b"><div class="sidebar-a"><div class="moduletable"><div class="custom"><div id='div-gpt-ad-1441842-3'> </div> </div> </div><div class="moduletableportada"><div class="customportada"><FORM method=GET action="https://www.google.com/search"> <input type=hidden name=ie value=UTF-8> <input type=hidden name=oe value=UTF-8> <TABLE bgcolor="#FFFFFF"><tr><td> </td> <td><p> <INPUT TYPE=text name=q size=31 maxlength=255 value="Escribe aquí"> </p><INPUT type=submit name=btnG VALUE="Busca en Madrid Actual"> <font size=-1> <input type=hidden name=domains value="madridactual.es"><br><input type=radio name=sitesearch value="madridactual.es"> web <input type=radio name=sitesearch value="madridactual.es" checked> madridactual.es <br> </font> </td></tr></TABLE></FORM></div></div><div class="moduletableportada enportada"><h3>En Portada</h3><ul class="category-moduleportada enportada mod-list"> <li> <a class="mod-articles-category-title " href="/7795192-cuando-y-donde-no-sera-obligatorio-llevar-mascarilla-en-madrid-desde-el-lunes">Cuándo y dónde no será obligatorio llevar mascarilla en Madrid desde el lunes</a> </li> <li> <a class="mod-articles-category-title " href="/7795191-salvamos-navacerrada-asegura-que-la-estacion-de-esqui-abrira-en-diciembre">'Salvamos Navacerrada' asegura que la estación de esquí abrirá en diciembre porque el Gobierno no les ha contestado</a> </li> <li> <a class="mod-articles-category-title " href="/7795209-la-audiencia-nacional-corrige-al-juez-del-caso-dina-y-le-ordena-interrogarla">La Audiencia Nacional corrige al juez del caso Dina y le ordena interrogarla</a> </li> <li> <a class="mod-articles-category-title " href="/7795335-madrid-cvirus-la-comunidad-no-registra-ningun-fallecido-por-covid-y-suma-366-casos-280-en-las-ultimas-24-horas">Ningún fallecido por Covid en la región y detectados 366 casos, 280 en las últimas 24 horas</a> </li> <li> <a class="mod-articles-category-title " href="/7795362-madrid-comenzara-el-lunes-la-campana-de-vacunacion-contra-la-gripe">Comienza la campaña de vacunación contra la gripe en la región</a> </li> <li> <a class="mod-articles-category-title " href="/7795359-juan-lobato-elegido-por-la-militancia-nuevo-secretario-general-del-psoe-m">Juan Lobato es el nuevo secretario general del PSOE en Madrid</a> </li> <li> <a class="mod-articles-category-title " href="/7795373-madrid-siete-bandas-latinas-se-disputan-la-region-donde-aparece-la-mara-salvatrucha-y-resurgen-los-latin-kings">Siete bandas latinas se disputan la región, donde aparece la Mara Salvatrucha y resurgen los Latin Kings</a> </li> <li> <a class="mod-articles-category-title " href="/7795382-madrid-cvirus-los-ayuntamientos-podran-autorizar-la-ampliacion-del-horario-de-terraza-hasta-la-1-a-partir-del-lunes">Los ayuntamientos de la región podrán autorizar la ampliación del horario de terraza hasta la 1 a partir del lunes</a> </li> </ul> </div><div class="moduletableportada"><h3>Las noticias de tu municipio o distrito</h3><div class="filtrosnoticias"><div class="filtrouno"> <select onchange="myRedirect(this.options[this.selectedIndex].value);"> <option>Selecciona un municipio...</option> <?php/*<option value="1594">Distrito Madrid</option>*/?> <option value="/ajalvir">Ajalvir</option> <option value="/alameda-del-valle">Alameda del V.</option> <option value="/alcala-de-henares">Alcalá de H.</option> <option value="/alcobendas">Alcobendas</option> <option value="/alcorcon">Alcorcón</option> <option value="/aldea-del-fresno">Aldea del F.</option> <option value="/algete">Algete</option> <option value="/alpedrete">Alpedrete</option> <option value="/ambite">Ambite</option> <option value="/anchuelo">Anchuelo</option> <option value="/aranjuez">Aranjuez</option> <option value="/arganda-del-rey">Arganda del R.</option> <option value="/arroyomolinos">Arroyomolinos </option> <option value="/batres">Batres </option> <option value="/becerril-de-la-sierra">Becerril</option> <option value="/belmonte-de-tajo">Belmonte</option> <option value="/berzosa-del-lozoya">Berzosa</option> <option value="/boadilla-del-monte">Boadilla</option> <option value="/braojos">Braojos</option> <option value="/brea-de-tajo">Brea</option> <option value="/brunete">Brunete</option> <option value="/buitrago-del-lozoya">Buitrago</option> <option value="/bustarviejo">Bustarviejo</option> <option value="/cabanillas-de-la-sierra">Cabanillas</option> <option value="/cadalso-de-los-vidrios">Cadalso</option> <option value="/camarma-de-esteruelas">Camarma</option> <option value="/campo-real">Campo Real</option> <option value="/canencia">Canencia</option> <option value="/carabana">Carabaña</option> <option value="/casarrubuelos">Casarrubuelos</option> <option value="/cenicientos">Cenicientos</option> <option value="/cercedilla">Cercedilla</option> <option value="/cervera-de-buitrago">Cervera</option> <option value="/chapineria">Chapinería</option> <option value="/chinchon">Chinchón</option> <option value="/ciempozuelos">Ciempozuelos</option> <option value="/cobena">Cobeña</option> <option value="/collado-mediano">Collado</option> <option value="/colmenar-de-oreja">Colmenar de O.</option> <option value="/colmenar-del-arroyo">Colmenar del A.</option> <option value="/colmenar-viejo">Colmenar V.</option> <option value="/colmenarejo">Colmenarejo</option> <option value="/corpa">Corpa</option> <option value="/coslada">Coslada</option> <option value="/cubas-de-la-sagra">Cubas</option> <option value="/daganzo-de-arriba">Daganzo de A.</option> <option value="/el-alamo">El Álamo</option> <option value="/el-atazar">El Atazar</option> <option value="/el-berrueco">El Berrueco</option> <option value="/el-boalo">El Boalo</option> <option value="/el-escorial">El Escorial</option> <option value="/el-molar">El Molar</option> <option value="/el-vellon">El Vellón</option> <option value="/estremera">Estremera</option> <option value="/fresnedillas-de-la-oliva">Fresnedillas</option> <option value="/fresno-de-torote">Fresno</option> <option value="/fuenlabrada">Fuenlabrada</option> <option value="/fuente-el-saz-de-jarama">Fuente el Saz</option> <option value="/fuentiduena-de-tajo">Fuentidueña</option> <option value="/galapagar">Galapagar</option> <option value="/garganta-de-los-montes">Garganta</option> <option value="/gargantilla-del-lozoya-y-pinilla-de-buitrago">Gargantilla</option> <option value="/gascones?filter_tag[0]=5943&amp;filter_tag[1]=5944">Gascones</option> <option value="/getafe">Getafe</option> <option value="/grinon">Griñón</option> <option value="/guadalix-de-la-sierra">Guadalix</option> <option value="/guadarrama">Guadarrama</option> <option value="/horcajo-de-la-sierra">Horcajo</option> <option value="/horcajuelo-de-la-sierra">Horcajuelo</option> <option value="/hoyo-de-manzanares">Hoyo</option> <option value="/humanes-de-madrid">Humanes</option> <option value="/la-acebeda">La Acebeda</option> <option value="/la-cabrera">La Cabrera</option> <option value="/la-hiruela">La Hiruela</option> <option value="/la-serna-del-monte">La Serna</option> <option value="/las-rozas-de-madrid">Las Rozas</option> <option value="/leganes">Leganés</option> <option value="/loeches">Loeches</option> <option value="/los-molinos">Los Molinos</option> <option value="/los-santos-de-la-humosa">Los Santos</option> <option value="/lozoya">Lozoya</option> <option value="/lozoyuela-navas-sieteiglesias">Lozoyuela</option> <option value="/madarcos">Madarcos</option> <option value="/majadahonda">Majadahonda</option> <option value="/manzanares-el-real">Manzanares</option> <option value="/meco">Meco</option> <option value="/mejorada-del-campo">Mejorada</option> <option value="/miraflores-de-la-sierra">Miraflores</option> <option value="/montejo-de-la-sierra">Montejo</option> <option value="/moraleja-de-enmedio">Moraleja de E.</option> <option value="/moralzarzal">Moralzarzal</option> <option value="/morata-de-tajuna">Morata</option> <option value="/mostoles">Móstoles</option> <option value="/navacerrada">Navacerrada</option> <option value="/navalafuente">Navalafuente</option> <option value="/navalagamella">Navalagamella</option> <option value="/navalcarnero">Navalcarnero</option> <option value="/navarredonda-y-san-mames">Navarredonda</option> <option value="/navas-del-rey">Navas del Rey</option> <option value="/nuevo-baztan">Nuevo Baztán</option> <option value="/olmeda-de-las-fuentes">Olmeda</option> <option value="/orusco-de-tajuna">Orusco</option> <option value="/paracuellos-de-jarama">Paracuellos</option> <option value="/parla">Parla</option> <option value="/patones">Patones</option> <option value="/pedrezuela">Pedrezuela</option> <option value="/pelayos-de-la-presa">Pelayos</option> <option value="/perales-de-tajuna">Perales de T.</option> <option value="/pezuela-de-las-torres">Pezuela</option> <option value="/pinilla-del-valle">Pinilla</option> <option value="/pinto">Pinto </option> <option value="/pinuecar-gandullas">Piñuecar-G</option> <option value="/diario-de-pozuelo">Pozuelo de A.</option> <option value="/pozuelo-del-rey">Pozuelo del R.</option> <option value="/pradena-del-rincon">Prádena</option> <option value="/puebla-de-la-sierra">Puebla</option> <option value="/puentes-viejas">Puentes V.</option> <option value="/quijorna">Quijorna</option> <option value="/rascafria">Rascafría</option> <option value="/reduena">Redueña</option> <option value="/ribatejada">Ribatejada</option> <option value="/rivas-vaciamadrid">Rivas</option> <option value="/robledillo-de-la-jara">Robledillo</option> <option value="/robledo-de-chavela">Robledo de C.</option> <option value="/robregordo">Robregordo</option> <option value="/rozas-de-puerto-real">Rozas de Puerto R.</option> <option value="/san-agustin-del-guadalix">San Agustín del G.</option> <option value="/san-fernando-de-henares">San Fernando</option> <option value="/san-lorenzo-de-el-escorial">San Lorenzo</option> <option value="/san-martin-de-valdeiglesias">San Martín Valde.</option> <option value="/san-martin-de-la-vega">San Martín Vega</option> <option value="/san-sebastian-de-los-reyes">San Sebastián</option> <option value="/santorcaz">Santorcaz </option> <option value="/serranillos-del-valle">Serranillos</option> <option value="/sevilla-la-nueva">Sevilla la Nueva</option> <option value="/somosierra">Somosierra</option> <option value="/soto-del-real">Soto del Real</option> <option value="/santa-maria-de-la-alameda">Sta. María de la A.</option> <option value="/talamanca-de-jarama">Talamanca</option> <option value="/tielmes">Tielmes </option> <option value="/titulcia">Titulcia</option> <option value="/torrejon-de-ardoz">Torrejón</option> <option value="/torrejon-de-la-calzada">Torrejón de la C.</option> <option value="/torrejon-de-velasco">Torrejón de V.</option> <option value="/torrelaguna">Torrelaguna </option> <option value="/torrelodones">Torrelodones</option> <option value="/torremocha-de-jarama">Torremocha</option> <option value="/torres-de-la-alameda">Torres de la A.</option> <option value="/tres-cantos?filter_tag[0]=1103&amp;filter_tag[1]=1104">Tres Cantos</option> <option value="/villanueva-de-la-canada">V. de la Cañada</option> <option value="/villanueva-del-pardillo">V. del Pardillo </option> <option value="/valdaracete">Valdaracete </option> <option value="/valdeavero">Valdeavero </option> <option value="/valdelaguna">Valdelaguna </option> <option value="/valdemanco">Valdemanco</option> <option value="/valdemaqueda">Valdemaqueda</option> <option value="/valdemorillo">Valdemorillo</option> <option value="/valdemoro">Valdemoro</option> <option value="/valdeolmos-alalpardo">Valdeolmos-A.</option> <option value="/valdepielagos">Valdepiélagos</option> <option value="/valdetorres-de-jarama">Valdetorres</option> <option value="/valdilecha">Valdilecha </option> <option value="/valverde-de-alcala">Valverde</option> <option value="/velilla-de-san-antonio">Velilla</option> <option value="/venturada">Venturada</option> <option value="/villa-del-prado">Villa del Prado</option> <option value="/villaconejos">Villaconejos</option> <option value="/collado-villalba">Villalba</option> <option value="/villalbilla">Villalbilla</option> <option value="/villamanrique-de-tajo">Villamanrique de T.</option> <option value="/villamanta">Villamanta</option> <option value="/villamantilla">Villamantilla </option> <option value="/villanueva-de-perales">Villanueva de P.</option> <option value="/villar-del-olmo">Villar</option> <option value="/villarejo-de-salvanes">Villarejo</option> <option value="/villaviciosa-de-odon">Villaviciosa</option> <option value="/villavieja-del-lozoya">Villavieja</option> <option value="/zarzalejo">Zarzalejo</option> </select> </div><div id="adios" class="filtrodos"> <select onchange="myRedirect2(this.options[this.selectedIndex].value);"> <option>Selecciona un distrito...</option> <option value="/arganzuela">Arganzuela</option> <option value="/distrito-barajas">Barajas</option> <option value="/distrito-ciudad-lineal">C. Lineal</option> <option value="/carabanchel">Carabanchel</option> <option value="/distrito-centro">Centro</option> <option value="/distrito-chamartin">Chamartín</option> <option value="/distrito-chamberi">Chamberí</option> <option value="/fuencarral">Fuencarral</option> <option value="/distrito-hortaleza">Hortaleza</option> <option value="/distrito-latina">Latina</option> <option value="/distrito-moncloa-aravaca">Moncloa</option> <option value="/moratalaz">Moratalaz</option> <option value="/puente-de-vallecas">P. Vallecas</option> <option value="/distrito-retiro">Retiro</option> <option value="/distrito-salamanca">Salamanca</option> <option value="/distrito-san-blas-canillejas">San Blas</option> <option value="/distrito-tetuan">Tetuán</option> <option value="/usera">Usera</option> <option value="/vicalvaro">Vicálvaro</option> <option value="/villa-de-vallecas">Villa Vallecas</option> <option value="/villaverde">Villaverde</option> </select> </div></div></div><div class="moduletable"><div class="custom"><p class="entradas"><a href="/que-hacer-en-madrid" target="_self">Qué hacer en Madrid hoy</a></p></div></div><div class="moduletable"><div class="custom"><div id='div-gpt-ad-1441842-6'> </div> </div> </div><div class="moduletableportada"><h3>Suscríbete al boletín</h3><div class="acym_module " id="acym_module_formAcym78002"><div class="acym_fulldiv" id="acym_fulldiv_formAcym78002"><form enctype="multipart/form-data" id="formAcym78002" name="formAcym78002" method="POST" action="/component/acym/frontusers?tmpl=component" onsubmit="return submitAcymForm('subscribe','formAcym78002', 'acymSubmitSubForm')"><div class="acym_module_form"><div class="acym_introtext"><b>Si no te convence, ¡darse de baja es un clic!</b> </br></div><table class="acym_form"> <tr> <td class="acyfield_2 acyfield_text"><input id="email_field_604" name="user[email]" placeholder="Correo electrónico" value="" data-authorized-content="{&quot;0&quot;:&quot;all&quot;,&quot;regex&quot;:&quot;&quot;,&quot;message&quot;:&quot;Incorrect value for the field Correo electr\u00f3nico&quot;}" required type="email" class="cell acym__user__edit__email"></td></tr><tr><td class="acyterms"><input id="mailingdata_terms_formAcym78002" class="checkbox" type="checkbox" name="terms" title=" términos y condiciones"/> Estoy de acuerdo con el <a class="acym__modal__handle" data-acym-modal="identifier_4740" href="#"> términos y condiciones	</a> <div class="acym__modal" id="acym__modal__identifier_4740" style="display: none;"><div class="acym__modal__content"><div class="acym__modal__close"><span>&times;</span></div><iframe class="acym__modal__iframe" src="/7671584-condiciones-de-uso2?tmpl=component"></iframe> </div> </div> y el <a class="acym__modal__handle" data-acym-modal="identifier_6666" href="#"> Política de privacidad	</a> <div class="acym__modal" id="acym__modal__identifier_6666" style="display: none;"><div class="acym__modal__content"><div class="acym__modal__close"><span>&times;</span></div><iframe class="acym__modal__iframe" src="/316145-politica-de-privacidad2?tmpl=component"></iframe> </div> </div> </td></tr><tr> <td class="acysubbuttons"><noscript><div class="onefield fieldacycaptcha"> Por favor, habilite el javascript para enviar este formulario </div></noscript><input type="button" class="btn btn-primary button subbutton" value="Me suscribo al boletín" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym78002', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}"/> </td> </tr> </table> </div> <input type="hidden" name="ctrl" value="frontusers"/> <input type="hidden" name="task" value="notask"/> <input type="hidden" name="option" value="com_acym"/> <input type="hidden" name="ajax" value="1"/> <input type="hidden" name="successmode" value="replace"/> <input type="hidden" name="acy_source" value="Module n°2110"/> <input type="hidden" name="hiddenlists" value="4"/> <input type="hidden" name="fields" value="name,email"/> <input type="hidden" name="acyformname" value="formAcym78002"/> <input type="hidden" name="acysubmode" value="mod_acym"/> <input type="hidden" name="confirmation_message" value=""/> </form></div></div></div><div class="moduletableportada"><h3>Noticias más leídas</h3><ul class="fewestread portada"> <li><p class="fewestread_title"> <a href="/7795412-madrid-acogera-la-asamblea-general-de-la-omt-tras-la-renuncia-de-marrakech" title="Madrid acogerá la Asamblea General de la OMT tras la renuncia de Marrakech"> Madrid acogerá la Asamblea General de la OMT tras la renuncia de Marrakech </a> </p></li> <li><p class="fewestread_title"> <a href="/7795413-ovejas-y-cabras-toman-las-calles-de-madrid-en-la-28-fiesta-de-trashumancia" title="Ovejas y cabras toman las calles de Madrid en la 28ª Fiesta de Trashumancia"> Ovejas y cabras toman las calles de Madrid en la 28ª Fiesta de Trashumancia </a> </p></li> <li><p class="fewestread_title"> <a href="/7795395-almeida-critica-a-marlaska-por-permitir-que-bildu-apoye-los-presupuestos" title="Almeida critica a Marlaska por permitir que Bildu apoye los presupuestos"> Almeida critica a Marlaska por permitir que Bildu apoye los presupuestos </a> </p></li> <li><p class="fewestread_title"> <a href="/7795397-simeone-convoca-a-19-jugadores-sin-savic-llorente-y-saponjic" title="Simeone convoca a 19 jugadores sin Savic, Llorente y Saponjic"> Simeone convoca a 19 jugadores sin Savic, Llorente y Saponjic </a> </p></li> <li><p class="fewestread_title"> <a href="/7795402-90-82-el-fuenlabrada-se-desquita-de-tres-en-tres" title="90-82. El Fuenlabrada se desquita de tres en tres"> 90-82. El Fuenlabrada se desquita de tres en tres </a> </p></li> </ul> </div><div class="moduletable"><div class="custom"><div id='div-gpt-ad-1372685-1'> </div> </div> </div> </div> </div> </div><div class="clr"></div></div><div class="clr"></div><div class="block-footer"><div class="footer-a"><div class="container-xmap" id="container-xmap"><div class="xmapcabecera"><img src="https://www.madridactual.es/images/logo.png" width="200px"/><a onclick="despliega();" id="link-despliega" class="toggledown">Ver Mapa del Sitio</a></div><div class="slide-container hidden" id="slide-container"><ul class="menu_xmap"> <li class="item-7487"><a href="/">HOME</a></li><li class="item-2377 deeper parent"><a href="/noticias-madrid">ACTUALIDAD</a><ul><li class="item-6128"><a href="/especial-coronavirus">ESPECIAL COVID-19</a></li><li class="item-5205"><a href="/agencias">Última hora</a></li><li class="item-5206 active"><a href="/sucesos-madrid">Sucesos</a></li><li class="item-5207"><a href="/comunidad-de-madrid">Comunidad</a></li><li class="item-5208"><a href="/madrid-noticias">Madrid</a></li><li class="item-5209"><a href="/economia-y-empleo">Economía</a></li><li class="item-6009"><a href="/sanidad-madrid">Sanidad</a></li><li class="item-5210"><a href="/estilo">Estilo</a></li></ul></li><li class="item-2460 deeper parent"><a href="/municipios">MUNICIPIOS</a><ul><li class="item-5111"><a href="/arganda-del-rey">Arganda</a></li><li class="item-6004"><a href="/tres-cantos">Tres Cantos</a></li><li class="item-4550"><a href="/las-rozas-de-madrid">Las Rozas</a></li><li class="item-4553"><a href="/humanes-de-madrid">Humanes</a></li><li class="item-6283"><a href="/arroyomolinos">Arroyomolinos </a></li><li class="item-4552"><a href="/sevilla-la-nueva">Sevilla la Nueva</a></li><li class="item-4551"><a href="/galapagar">Galapagar</a></li><li class="item-7078"><a href="/torrejon-de-ardoz">Torrejón</a></li><li class="item-5081"><a href="/fuenlabrada">Fuenlabrada</a></li><li class="item-4554"><a href="/alcorcon">Alcorcón</a></li><li class="item-4719"><a href="/colmenar-viejo">Colmenar V.</a></li><li class="item-3703"><a href="/municipios">Más municipios</a></li></ul></li><li class="item-2374 deeper parent"><a href="/opinion-madrid">OPINIÓN</a><ul><li class="item-3951"><a class="_portada opinion" href="https://blog.madridactual.es/" target="_blank">Blogs</a></li></ul></li><li class="item-2378 deeper parent"><a href="/ocio-y-cultura-madrid">OCIO y CULTURA</a><ul><li class="item-5211"><a href="/musica">Música</a></li></ul></li><li class="item-2379 deeper parent"><a href="/deportes-madrid">DEPORTES</a><ul><li class="item-5212"><a href="/futbol-de-madrid">Fútbol</a></li><li class="item-5213"><a href="/baloncesto-de-madrid">Baloncesto</a></li></ul></li><li class="item-2373"><a href="/sociedad-madrid">SOCIEDAD</a></li><li class="item-4597"><a href="/que-hacer-en-madrid">QUÉ HACER...</a></li><li class="item-2393 deeper parent"><a href="/informacion-de-servicio">INFO ÚTIL</a><ul><li class="item-5215"><a href="/tiempo-madrid">El tiempo</a></li><li class="item-3171"><a href="/misas-en-madrid">Misas</a></li><li class="item-3239"><a href="/hemeroteca">Hemeroteca</a></li><li class="item-3719"><a href="/telefonos-de-madrid">Teléfonos</a></li><li class="item-2396"><a href="https://www.madridactual.es/images/documentos/plano-metro-madrid.pdf" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Plano Metro</a></li><li class="item-3167"><a href="https://www.emtmadrid.es/mapaweb/emt.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Bus</a></li><li class="item-5415"><a href="/farmacias-de-guardia">Farmacias</a></li></ul></li><li class="item-0000 deeper parent"><a href="#">Otras webs de Madrid Actual</a><ul><li><a href="https://www.diariodepozuelo.es" target="_blank">Diario de Pozuelo</a></li><li><a href="https://www.diariodeboadilla.es" target="_blank">Diario de Boadilla</a></li><li><a href="https://www.noticiasdemajadahonda.es" target="_blank">Noticias de Majadahonda</a></li></ul></li><li class="item-0001 deeper parent"><a href="#">Madrid Actual</a><ul><li><a href="https://www.facebook.com/madridactual" target="_blank"><img src="https://www.madridactual.es/images/iconred-facebook.png" alt="Facebook"/></a></li><li><a href="https://www.twitter.com/madridactual" target="_blank"><img src="https://www.madridactual.es/images/iconred-twitter.png" alt="Twitter"/></a></li><li><a href="/component/obrss/?task=feed&amp;id=2:boletin-de-madrid-actual" target="_blank"><img src="https://www.madridactual.es/images/iconred-rss.png" alt="RSS"/></a></li></ul></li></ul> <select id="menuResponsive_xmap" class="menuresponsive" onchange="document.location.replace(this.value);"> <tagtest="/7781209-madrid-sucesos-detenidos-tras-localizar-sustancias-estupefacientes-unidosis-listas-para-la-venta-ocultas-en-el-motor-del-coche"><option value="/">HOME</option><option value="/noticias-madrid">ACTUALIDAD</option><option value="/especial-coronavirus">-- ESPECIAL COVID-19</option><option value="/agencias">-- Última hora</option><option value="/sucesos-madrid">-- Sucesos</option><option value="/comunidad-de-madrid">-- Comunidad</option><option value="/madrid-noticias">-- Madrid</option><option value="/economia-y-empleo">-- Economía</option><option value="/sanidad-madrid">-- Sanidad</option><option value="/estilo">-- Estilo</option><option value="/municipios">MUNICIPIOS</option><option value="/arganda-del-rey">-- Arganda</option><option value="/tres-cantos">-- Tres Cantos</option><option value="/las-rozas-de-madrid">-- Las Rozas</option><option value="/humanes-de-madrid">-- Humanes</option><option value="/arroyomolinos">-- Arroyomolinos </option><option value="/sevilla-la-nueva">-- Sevilla la Nueva</option><option value="/galapagar">-- Galapagar</option><option value="/torrejon-de-ardoz">-- Torrejón</option><option value="/fuenlabrada">-- Fuenlabrada</option><option value="/alcorcon">-- Alcorcón</option><option value="/colmenar-viejo">-- Colmenar V.</option><option value="/municipios">-- Más municipios</option><option value="/opinion-madrid">OPINIÓN</option><option value="https://blog.madridactual.es/">-- Blogs</option><option value="/ocio-y-cultura-madrid">OCIO y CULTURA</option><option value="/musica">-- Música</option><option value="/deportes-madrid">DEPORTES</option><option value="/futbol-de-madrid">-- Fútbol</option><option value="/baloncesto-de-madrid">-- Baloncesto</option><option value="/sociedad-madrid">SOCIEDAD</option><option value="/que-hacer-en-madrid">QUÉ HACER...</option><option value="/informacion-de-servicio">INFO ÚTIL</option><option value="/tiempo-madrid">-- El tiempo</option><option value="/misas-en-madrid">-- Misas</option><option value="/hemeroteca">-- Hemeroteca</option><option value="/telefonos-de-madrid">-- Teléfonos</option><option value="https://www.madridactual.es/images/documentos/plano-metro-madrid.pdf">-- Plano Metro</option><option value="https://www.emtmadrid.es/mapaweb/emt.html">-- Bus</option><option value="/farmacias-de-guardia">-- Farmacias</option></select> <div class="clr"></div></div><div class="clr"></div></div><ul class="menumenucopy"> <li class="item-291"><a href="https://www.madridactual.es/316145-politica-privacidad">Política de privacidad</a></li><li class="item-292"><a href="/contacta-con-madrid-actual">Contacta</a></li><li class="item-459"><a href="https://www.madridactual.es/316135-aviso-legal">Aviso legal</a></li><li class="item-1116"><a href="https://www.madridactual.es/317017-staff-grupo-madrid-actual">Staff</a></li><li class="item-4078"><a href="/publicidad-en-madrid-actual">Publicidad</a></li><li class="item-4645"><a href="https://www.madridactual.es/739937-politica-de-cookies">Cookies</a></li><li class="item-5126"><a href="https://www.madridactual.es/7671584-condiciones-de-uso">Condiciones de uso</a></li></ul> <select id="menuResponsivemenucopy" class="menuresponsive" onchange="document.location.replace(this.value);"> <tagtest="/sucesos-madrid"><option value="https://www.madridactual.es/316145-politica-privacidad">Política de privacidad</option><option value="/contacta-con-madrid-actual">Contacta</option><option value="https://www.madridactual.es/316135-aviso-legal">Aviso legal</option><option value="https://www.madridactual.es/317017-staff-grupo-madrid-actual">Staff</option><option value="/publicidad-en-madrid-actual">Publicidad</option><option value="https://www.madridactual.es/739937-politica-de-cookies">Cookies</option><option value="https://www.madridactual.es/7671584-condiciones-de-uso">Condiciones de uso</option></select> </div><div class="copyright-a"><div class="custom"><p><strong>© Madrid Actual</strong> <span>Está expresamente prohibida la redistribución y la redifusión de todo o parte de los servicios de Madrid Actual sin su previo y expreso consentimiento escrito.</span></p></div></div></div><div class="clr"></div></div></div></div><div data-id="1" class="eb-inst eb-hide eb-1 eb-center eb-module " data-options='{"trigger":"onExit","trigger_selector":null,"delay":5000,"scroll_depth":"percentage","scroll_depth_value":60,"firing_frequency":1,"reverse_scroll_close":true,"threshold":0,"close_out_viewport":false,"exit_timer":200000,"idle_time":10000,"animation_open":"rstbox.slideUpIn","animation_close":"rstbox.slideUpOut","animation_duration":400,"prevent_default":true,"backdrop":true,"backdrop_color":"rgba(153, 153, 153, 0.8)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_label":"EngageBox","auto_focus":false}' data-type='popup'> <button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(232, 16, 16, 1);font-size:70px"> <span aria-hidden="true">&times;</span> </button><div class="eb-dialog eb-shd1" style="max-width:300px;height:270px;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);border:outset 1px rgba(162, 171, 165, 1);border-radius:0px;padding:5px;" role="dialog" tabindex="-1"><div class="eb-container"><div class="eb-content"><h2>¿Recibes ya nuestro boletín diario?</h2><div class="acym_module " id="acym_module_formAcym78021"><div class="acym_fulldiv" id="acym_fulldiv_formAcym78021"><form enctype="multipart/form-data" id="formAcym78021" name="formAcym78021" method="POST" action="/component/acym/frontusers?tmpl=component" onsubmit="return submitAcymForm('subscribe','formAcym78021', 'acymSubmitSubForm')"><div class="acym_module_form"><div class="acym_introtext"><b>Si no te convence, ¡darse de baja es un clic!</b> </br></div><table class="acym_form"> <tr> <td class="acyfield_2 acyfield_text"><input id="email_field_565" name="user[email]" placeholder="Correo electrónico" value="" data-authorized-content="{&quot;0&quot;:&quot;all&quot;,&quot;regex&quot;:&quot;&quot;,&quot;message&quot;:&quot;Incorrect value for the field Correo electr\u00f3nico&quot;}" required type="email" class="cell acym__user__edit__email"></td></tr><tr><td class="acyterms"><input id="mailingdata_terms_formAcym78021" class="checkbox" type="checkbox" name="terms" title=" términos y condiciones"/> Estoy de acuerdo con el <a class="acym__modal__handle" data-acym-modal="identifier_4431" href="#"> términos y condiciones	</a> <div class="acym__modal" id="acym__modal__identifier_4431" style="display: none;"><div class="acym__modal__content"><div class="acym__modal__close"><span>&times;</span></div> <span class="wf-responsive-container" role="figure"><iframe class="acym__modal__iframe" src="/7671584-condiciones-de-uso2?tmpl=component"></iframe></span> </div></div>y el <a class="acym__modal__handle" data-acym-modal="identifier_7211" href="#"> Política de privacidad	</a> <div class="acym__modal" id="acym__modal__identifier_7211" style="display: none;"><div class="acym__modal__content"><div class="acym__modal__close"><span>&times;</span></div> <span class="wf-responsive-container" role="figure"><iframe class="acym__modal__iframe" src="/316145-politica-de-privacidad2?tmpl=component"></iframe></span> </div></div></td></tr><tr> <td class="acysubbuttons"><noscript><div class="onefield fieldacycaptcha"> Por favor, habilite el javascript para enviar este formulario </div></noscript><input type="button" class="btn btn-primary button subbutton" value="Me suscribo al boletín" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym78021', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}"/> </td> </tr> </table> </div> <input type="hidden" name="ctrl" value="frontusers"/> <input type="hidden" name="task" value="notask"/> <input type="hidden" name="option" value="com_acym"/> <input type="hidden" name="ajax" value="1"/> <input type="hidden" name="successmode" value="replace"/> <input type="hidden" name="acy_source" value="Module n°2110"/> <input type="hidden" name="hiddenlists" value="4"/> <input type="hidden" name="fields" value="name,email"/> <input type="hidden" name="acyformname" value="formAcym78021"/> <input type="hidden" name="acysubmode" value="mod_acym"/> <input type="hidden" name="confirmation_message" value=""/> </form></div></div></div></div></div></div> <script src="/media/com_jchoptimize/cache/js/9157210c0ebc5231f7424c519ceb79a7.js"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-12181200-1');</script> <script src="/media/com_jchoptimize/cache/js/79fb906bc67e54a45314e1f6c8548ce9.js"></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/1337381/ma-skyscraper-izquierda',[[120,600]],'div-gpt-ad-1441842-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-skyscraper-derecha',[[120,600]],'div-gpt-ad-1441842-2').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba1',[[300,250]],'div-gpt-ad-1441842-3').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba2',[[300,250]],'div-gpt-ad-7598964-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba3',[[300,250]],'div-gpt-ad-2669384-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba4',[[300,250]],'div-gpt-ad-1441842-6').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-banner468-cabecera',[[468,60]],'div-gpt-ad-1441842-7').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba5',[[300,250]],'div-gpt-ad-1441842-8').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-superior',[[970,90],[728,90],[970,250]],'div-gpt-ad-1441842-9').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-mitadpagina-portada',[[970,90],[970,250],[728,90]],'div-gpt-ad-1441842-10').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-faldon',[[970,90],[970,250],[728,90]],'div-gpt-ad-1441842-11').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-html1x1',[[1,1]],'div-gpt-ad-1441842-12').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-sanidad',[[300,250]],'div-gpt-ad-2402050-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-las-rozas',[[300,250]],'div-gpt-ad-6470838-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-galapagar',[[300,250]],'div-gpt-ad-5023421-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-arganda',[[300,250]],'div-gpt-ad-3505507-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-quehacer',[[300,250]],'div-gpt-ad-8600489-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba5',[[300,250]],'div-gpt-ad-1372685-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-sevilla-la-nueva',[[300,250]],'div-gpt-ad-3771727-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-torrejon_ardoz',[[300,250]],'div-gpt-ad-4979920-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-rivas',[300,250],'div-gpt-ad-1631727871066-0').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-humanes',[[300,250]],'div-gpt-ad-8134113-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script src="/media/com_jchoptimize/cache/js/f96b440beba16a0596c3a1df4712c0e8.js"></script> <script>/*<![CDATA[*/!(function(){if(!EngageBox){return;}
EngageBox.onReady(function(){var me=EngageBox.getInstance(1);if(!me){return;}
!(function(){me.on("close",function(){EngageBox.closeAll();});})();});})();jQuery(document).ready(function(){WfMediabox.init({"base":"\/","theme":"light","width":"","height":"","lightbox":0,"shadowbox":0,"icons":1,"overlay":1,"overlay_opacity":0.8,"overlay_color":"#000000","transition_speed":300,"close":2,"scrolling":"fixed","labels":{"close":"Cerrar","next":"Siguiente","previous":"Anterior","cancel":"Cancelar","numbers":"{{numbers}}","numbers_count":"{{current}} de {{total}}","download":"Download"}});});jQuery(function($){SqueezeBox.initialize({});initSqueezeBox();$(document).on('subform-row-add',initSqueezeBox);function initSqueezeBox(event,container)
{SqueezeBox.assign($(container||document).find('a.modal').get(),{parse:'rel'});}});window.jModalClose=function(){SqueezeBox.close();};document.onreadystatechange=function(){if(document.readyState=='interactive'&&typeof tinyMCE!='undefined'&&tinyMCE)
{if(typeof window.jModalClose_no_tinyMCE==='undefined')
{window.jModalClose_no_tinyMCE=typeof(jModalClose)=='function'?jModalClose:false;jModalClose=function(){if(window.jModalClose_no_tinyMCE)window.jModalClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}
if(typeof window.SqueezeBoxClose_no_tinyMCE==='undefined')
{if(typeof(SqueezeBox)=='undefined')SqueezeBox={};window.SqueezeBoxClose_no_tinyMCE=typeof(SqueezeBox.close)=='function'?SqueezeBox.close:false;SqueezeBox.close=function(){if(window.SqueezeBoxClose_no_tinyMCE)window.SqueezeBoxClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}}};document.cookie='resolution='+Math.max(screen.width,screen.height)+("devicePixelRatio"in window?","+devicePixelRatio:",1")+'; path=/';document.addEventListener("DOMContentLoaded",function(){window.lazySizes&&document.querySelectorAll(".xt-lazy-img").forEach(function(a){a.classList.add("lazyload")})});/*]]>*/</script> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','954631794974980',{},{agent:'pljoomla'});fbq('track','PageView');</script> <script src="/media/com_jchoptimize/cache/js/e45fd5c99723c697fed99e4a30e1fcda.js"></script> <script>window.__newsroom_js={endpoint:"https://x.newsroom.bi/ingest.php",accountId:101,cookieDomain:null};(function(){var __nrscript=document.createElement('script');__nrscript.async=true;__nrscript.type='text/javascript';var useSSL='https:'==document.location.protocol;__nrscript.src=(useSSL?'https:':'http:')+'//x.newsroom.bi/js/tracker.js?cb='+Math.round(Date.now()/100000);var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(__nrscript,node);})()</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1441842-9');});</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1441842-7');});</script> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/all.js#xfbml=1&appId=160737550754712";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-7598964-1');});</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-2669384-1');});</script> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='//connect.<a target="_blank" href="https://www.facebook.com/madridactual">facebook</a>.net/es_ES/all.js#xfbml=1&appId=160737550754712';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-6810047-3');});</script> <script>function myRedirect(catid)
{location.href=catid;}
function myRedirect2(catid){location.href=catid;}</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1441842-6');});</script> <script>window.addEventListener("DOMContentLoaded",(event)=>{acymModule["excludeValuesformAcym78002"]=[];acymModule["excludeValuesformAcym78002"]["2"]='Correo electrónico';});</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1372685-1');});</script> <script src="/media/com_jchoptimize/cache/js/d9d362da701b9e3fc4aeabf581fc35d9.js"></script> <script>/*<![CDATA[*/if(typeof acymModule==='undefined'){var acymModule=[];acymModule['emailRegex']=/^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;acymModule['NAMECAPTION']='Nombre';acymModule['NAME_MISSING']='Por favor, introduzca su nombre';acymModule['EMAILCAPTION']='Correo electrónico';acymModule['VALID_EMAIL']='Por favor, introduzca una dirección de correo electrónico válida';acymModule['CAPTCHA_MISSING']='El captcha es inválido, por favor inténtelo de nuevo';acymModule['NO_LIST_SELECTED']='Por favor, seleccione las listas a las que desea suscribirse';acymModule['NO_LIST_SELECTED_UNSUB']='Please select the lists you want to unsubscribe from';acymModule['ACCEPT_TERMS']='Por favor, compruebe los Términos y Condiciones / Política de privacidad';}/*]]>*/</script> <script>window.addEventListener("DOMContentLoaded",(event)=>{acymModule["excludeValuesformAcym78021"]=[];acymModule["excludeValuesformAcym78021"]["2"]='Correo electrónico';});</script> <script src="https://www.madridactual.es/media/com_acym/js/modal.min.js?v=1633420679" defer="defer"></script> <script src="https://www.madridactual.es/media/plg_system_adaptiveimagesforjoomla/js/lazysizes.min.js?390049142519fd0a2c5f21627949bcca" defer="defer"></script> <script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "0c6c96c4da394c3080a33ceeb99f4da6"}'></script> </body> </html>