<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es"><head><link rel="alternate" type="application/rss+xml" href="https://www.madridactual.es//component/joomrss/noticias-de-madrid-actual?Itemid=7541"/><base href="https://www.madridactual.es/7789712-madrid-sucesos-buscan-a-un-joven-que-desaparecio-ayer-cuando-iba-a-la-universidad"/><meta http-equiv="content-type" content="text/html; charset=utf-8"/><meta name="keywords" content="periodico digital, diario de madrid, madrid noticia, comunidad madrid, madrid ayuntamiento, que hacer en madrid, noticias madrid"/><meta name="rights" content="Está expresamente prohibida la redistribución y la difusión de todo o parte de los servicios de Madrid Actual sin su previo y expreso consentimiento escrito."/><meta name="fb:app_id" content="160737550754712"/><meta name="fb:admins" content="alfonso.frances1"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@madridactual"/><meta name="twitter:title" content="Buscan a un joven que desapareció ayer cuando iba a la universidad"/><meta name="twitter:description" content=" Familiares, amigos, compañeros y Fuerzas y Cuerpos de Seguridad buscan desde ayer miércoles a Mariano González Pascual un joven de 20 años cuya pista "/><meta name="twitter:image" content="https://www.madridactual.es/images/stories/noticias/agencias/ep/2021/09/fotonoticia_20210923185738_1600.jpg"/><meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1"/><meta property="og:title" content="Buscan a un joven que desapareci&amp;oacute; ayer cuando iba a la universidad"/><meta property="og:type" content="article"/><meta property="og:locale" content="es_ES"/><meta property="og:site_name" content="MADRID ACTUAL"/><meta property="og:url" content="https://www.madridactual.es/7789712-madrid-sucesos-buscan-a-un-joven-que-desaparecio-ayer-cuando-iba-a-la-universidad"/><meta property="article:published_time" content="2021-09-23T16:57:38+00:00"/><meta property="article:modified_time" content="2021-09-23T17:27:53+00:00"/><meta property="article:section" content="Zarzalejo"/><meta property="article:author" content="MA / EP"/><meta property="fb:app_id" content="160737550754712"/><meta property="fb:pages" content="312858806556"/><meta name="description" content=" Familiares, amigos, compañeros y Fuerzas y Cuerpos de Seguridad buscan desde ayer miércoles a Mariano González Pascual un joven de 20 años cuya pista "/><meta name="generator" content="www.madridactual.es"/><title>Buscan a un joven que desapareció ayer cuando iba a la universidad - MADRID ACTUAL</title><link href="https://www.madridactual.es/7789712-madrid-sucesos-buscan-a-un-joven-que-desaparecio-ayer-cuando-iba-a-la-universidad/amp" rel="amphtml"/><link href="/templates/rt_sporticus_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/><link rel="stylesheet" href="/media/com_jchoptimize/cache/css/952f09f27884f1604566a52972fcd9e1.css"/><link href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet"/><link href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" rel="stylesheet"/><link rel="stylesheet" href="/media/com_jchoptimize/cache/css/e233e64547df665028699d2da8fc68cb.css"/><style>.eb-1 .eb-close{visibility:hidden}.eb-1.eb-visible .eb-close{animation:1000ms ebFadeIn;animation-fill-mode:forwards}.eb-1 .eb-close:hover{color:rgba(128,128,128,1) !important}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 300ms}</style> <script type="application/json" class="joomla-script-options new">{"csrf.token":"84eb1c1aa0f1dd71bea27cdd4ea3b1f1","system.paths":{"root":"","base":""}}</script><link href="/component/joomrss/boletin-de-madrid-actual" rel="alternate" type="application/rss+xml" title="Boletín de Madrid Actual"/> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Zarzalejo","item":"https://www.madridactual.es/zarzalejo"},{"@type":"ListItem","position":2,"name":"Buscan a un joven que desapareció ayer cuando iba a la universidad","item":"https://www.madridactual.es/7789712-madrid-sucesos-buscan-a-un-joven-que-desaparecio-ayer-cuando-iba-a-la-universidad"}]}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.madridactual.es/7789712-madrid-sucesos-buscan-a-un-joven-que-desaparecio-ayer-cuando-iba-a-la-universidad"},"headline":"Buscan a un joven que desapareció ayer cuando iba a la universidad","description":"&lt;p&gt;&lt;img src=&quot;images/stories/noticias/agencias/ep/2021/09/fotonoticia_20210923185738_1600.jpg&quot; alt=&quot;MADRID.-Sucesos.- Buscan a un joven que desapareció ayer cuando iba a la universidad&quot; /&gt;&lt;/p&gt; &lt;p&gt;Familiares, amigos, compañeros y Fuerzas y Cuerpos de Segurid","image":{"@type":"ImageObject","url":"https://www.madridactual.es/"},"author":{"@type":"Person","name":"Ma / Ep"},"publisher":{"@type":"Organization","name":"MADRID ACTUAL","logo":{"@type":"ImageObject","url":"https://www.madridactual.es/images/documentos/logo.png"}},"datePublished":"2021-09-23T18:57:38+02:00","dateCreated":"2021-09-23T19:00:02+02:00","dateModified":"2021-09-23T19:27:53+02:00"}</script><link rel="stylesheet" href="/media/com_jchoptimize/cache/css/6fd03d426fa3eca37c28cc504d2b0fe3.css"/><!--[if lte IE 7]>
<link href="/templates/rt_sporticus_v3/css/template_ie7.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if lte IE 6]>
<link href="/templates/rt_sporticus_v3/css/template_ie.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if IE 8]>
<link href="/templates/rt_sporticus_v3/css/template_ie8.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if IE 9]>
<link href="/templates/rt_sporticus_v3/css/template_ie9.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if IE]>
<script type="text/javascript" src="/templates/rt_sporticus_v3/js/ie_supersucker.js"></script>
<![endif]--><link rel="apple-touch-icon" href="https://www.madridactual.es/images/icon114.png"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <script>function onUserInteract(callback){window.addEventListener('load',function(){if(window.pageYOffset!==0){callback()}});window.addEventListener('scroll',function(){callback()});document.addEventListener('DOMContentLoaded',function(){let b=document.getElementsByTagName('body')[0];b.addEventListener('mouseenter',function(){callback()});});}</script> <script>onUserInteract(function(){let containers=document.getElementsByClassName('jch-reduced-dom-container');if(containers.length>0){for(let container of containers){const template=container.firstChild;const clone=template.content.firstElementChild.cloneNode(true);container.parentNode.replaceChild(clone,container);}}});</script> </head><body id="page_bg" class="b-light p-blue bd-grey _portada municipios t-article"><div class="wrapper"><div class="patrocinio"><div class="moduletable"><div class="custom"><div id="div-gpt-ad-1441842-9"> </div> </div> </div> </div><div class="mainbg"><div id="header"> <a href="/" class="nounder"><img src="https://www.madridactual.es/images/logo.png" alt="Madrid Actual" id="logo"/> <div class="tituloseccion"><div aria-label="krizalys_breadcrumbs" role="navigation"><ul class="breadcrumb krizalys_breadcrumb" itemscope="itemscope"> <li> <span class="divider icon-location"></span> </li> <li itemscope="itemscope" itemtype="https://schema.org/ListItem"> <a href="/zarzalejo" class="pathway"><span>Zarzalejo</span></a> <span class="divider"><img src="https://www.madridactual.es/media/system/images/arrow.png" alt=""/></span> <meta content="1"/></li> <li itemscope="itemscope" itemtype="https://schema.org/ListItem" class="active"> <a href="https://www.madridactual.es/7789712-madrid-sucesos-buscan-a-un-joven-que-desaparecio-ayer-cuando-iba-a-la-universidad" class="pathway"><span>Buscan a un joven que desapareció ayer cuando iba a la universidad</span></a> <meta content="2"/></li> </ul> </div> </div> </a> <div class="top"><div id="scroller-a" class="scroller-a"> <span class="fechatop">Jueves, 23 de septiembre de 2021</span> </div><div id="scroller-b" class="scroller-b"><ul class="weblinks"> <li class="respons"> <a href="https://www.facebook.com/madridactual" target="_blank" rel="nofollow"><img src="https://www.madridactual.es/images/mini_facebook.jpg" alt="Facebook"/></a> </li> <li class="respons"> <a href="https://www.twitter.com/madridactual" target="_blank" rel="nofollow"><img src="https://www.madridactual.es/images/mini_twitter.jpg" alt="Twitter"/></a> </li> <li class="respons"> <a href="https://www.youtube.com/user/madridactual/videos" target="_blank" rel="nofollow"><img src="https://www.madridactual.es/images/mini_youtube.jpg" alt="Youtube"/></a> </li> <li class="respons"> <a href="https://www.madridactual.es/component/joomrss/boletin-de-madrid-actual?Itemid=7073" target="_blank" rel="nofollow"><img src="https://www.madridactual.es/images/mini_rss.jpg" alt="RSS"/></a> </li> <li class="respons"> <a href="https://www.amazon.es/Las-Noticias-de-Madrid-Actual/dp/B084RF5VD1/" target="_blank" rel="nofollow"><img src="https://www.madridactual.es/images/alexa-skill.jpg" alt="alexa skill" width="20" height="20" style="margin-right: 5px;"/></a> </li> <li class="respons"> <a href="https://t.me/enmadridactual" target="_blank" rel="nofollow"><img src="https://www.madridactual.es/images/telegram_20.png" alt="Telegram" width="20" height="20" style="margin-right: 5px;"/></a> </li> </ul><ul class="weblinks-responsive"> <li class="respons"> <a href="https://www.madridactual.es/escribir-cartas-al-director">Cartas</a> </li> <li class="respons"> <a href="https://www.madridactual.es/etiquetas">Temas</a> </li> <li class="respons"> <a href="https://www.madridactual.es/lo-mas-leido-en-madrid-actual">Lo + leído</a> </li> </ul> </div><div class="clr"></div></div><div id="header_spotlight"><div id="header-b" class="header-b"><div class="custom"><div id='div-gpt-ad-1441842-7'> </div> </div> </div> </div> </div><div id="safari"><div id="nav_supersucker"><ul class="menu"> <li class="item-7487"><a href="/">HOME</a></li><li class="item-2377 deeper parent"><a href="/noticias-madrid">ACTUALIDAD</a><ul><li class="item-6128"><a href="/especial-coronavirus">ESPECIAL COVID-19</a></li><li class="item-5205"><a href="/agencias">Última hora</a></li><li class="item-5206"><a href="/sucesos-madrid">Sucesos</a></li><li class="item-5207"><a href="/comunidad-de-madrid">Comunidad</a></li><li class="item-5208"><a href="/madrid-noticias">Madrid</a></li><li class="item-5209"><a href="/economia-y-empleo">Economía</a></li><li class="item-6009"><a href="/sanidad-madrid">Sanidad</a></li><li class="item-5210"><a href="/estilo">Estilo</a></li></ul></li><li class="item-2460 deeper parent"><a href="/municipios">MUNICIPIOS</a><ul><li class="item-5111"><a href="/arganda-del-rey">Arganda</a></li><li class="item-4550"><a href="/las-rozas-de-madrid">Las Rozas</a></li><li class="item-4552"><a href="/sevilla-la-nueva">Sevilla la Nueva</a></li><li class="item-4551"><a href="/galapagar">Galapagar</a></li><li class="item-7078"><a href="/torrejon-de-ardoz">Torrejón</a></li><li class="item-3703"><a href="/municipios">Más municipios</a></li></ul></li><li class="item-2374 deeper parent"><a href="/opinion-madrid">OPINIÓN</a><ul><li class="item-4515"><a href="/encuestas-en-madrid-actual">Encuestas</a></li></ul></li><li class="item-2378 deeper parent"><a href="/ocio-y-cultura-madrid">OCIO y CULTURA</a><ul><li class="item-5211"><a href="/musica">Música</a></li></ul></li><li class="item-2379 deeper parent"><a href="/deportes-madrid">DEPORTES</a><ul><li class="item-5212"><a href="/futbol-de-madrid">Fútbol</a></li><li class="item-5213"><a href="/baloncesto-de-madrid">Baloncesto</a></li></ul></li><li class="item-2373"><a href="/sociedad-madrid">SOCIEDAD</a></li><li class="item-4597"><a href="/que-hacer-en-madrid">QUÉ HACER...</a></li><li class="item-2393 deeper parent"><a href="/informacion-de-servicio">INFO ÚTIL</a><ul><li class="item-5215"><a href="/tiempo-madrid">El tiempo</a></li><li class="item-3171"><a href="/misas-en-madrid">Misas</a></li><li class="item-3719"><a href="/telefonos-de-madrid">Teléfonos</a></li><li class="item-2396"><a href="https://www.madridactual.es/images/documentos/plano-metro-madrid.pdf" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Plano Metro</a></li><li class="item-3167"><a href="https://www.emtmadrid.es/mapaweb/emt.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Bus</a></li><li class="item-5415"><a href="/farmacias-de-guardia">Farmacias</a></li></ul></li><li class="item-3951"><a class="_portada opinion" href="https://blog.madridactual.es/" target="_blank">BLOGS</a></li></ul> <select id="menuResponsive" class="menuresponsive" onchange="document.location.replace(this.value);"> <tagtest="/zarzalejo"><option value="/">HOME</option><option value="/noticias-madrid">ACTUALIDAD</option><option value="/especial-coronavirus">-- ESPECIAL COVID-19</option><option value="/agencias">-- Última hora</option><option value="/sucesos-madrid">-- Sucesos</option><option value="/comunidad-de-madrid">-- Comunidad</option><option value="/madrid-noticias">-- Madrid</option><option value="/economia-y-empleo">-- Economía</option><option value="/sanidad-madrid">-- Sanidad</option><option value="/estilo">-- Estilo</option><option value="/municipios">MUNICIPIOS</option><option value="/arganda-del-rey">-- Arganda</option><option value="/las-rozas-de-madrid">-- Las Rozas</option><option value="/sevilla-la-nueva">-- Sevilla la Nueva</option><option value="/galapagar">-- Galapagar</option><option value="/torrejon-de-ardoz">-- Torrejón</option><option value="/municipios">-- Más municipios</option><option value="/opinion-madrid">OPINIÓN</option><option value="/encuestas-en-madrid-actual">-- Encuestas</option><option value="/ocio-y-cultura-madrid">OCIO y CULTURA</option><option value="/musica">-- Música</option><option value="/deportes-madrid">DEPORTES</option><option value="/futbol-de-madrid">-- Fútbol</option><option value="/baloncesto-de-madrid">-- Baloncesto</option><option value="/sociedad-madrid">SOCIEDAD</option><option value="/que-hacer-en-madrid">QUÉ HACER...</option><option value="/informacion-de-servicio">INFO ÚTIL</option><option value="/tiempo-madrid">-- El tiempo</option><option value="/misas-en-madrid">-- Misas</option><option value="/telefonos-de-madrid">-- Teléfonos</option><option value="https://www.madridactual.es/images/documentos/plano-metro-madrid.pdf">-- Plano Metro</option><option value="https://www.emtmadrid.es/mapaweb/emt.html">-- Bus</option><option value="/farmacias-de-guardia">-- Farmacias</option><option value="https://blog.madridactual.es/">BLOGS</option></select> </div></div><div class="top-main"><div class="block-inset"> </div><div class="clr"></div><div class="utility"> </div><div class="main"><div class="block-a contenidobottom"><div class="content"><div id="system-message-container"> </div><div class="item-page_portada municipios"><h1 class="article">Buscan a un joven que desapareció ayer cuando iba a la universidad</h1><div class="art-postheadericons art-metadata-icons"><span class="autor">Miguel Muñoz (MA) / EP</span> - Jueves, 23 Septiembre 2021 18:57</div><div class="tagdiv"> <span>Archivado en: </span> <div class="cedtag"><ul class="tags inline"> <li class="tag-306 tag-list0"> <a href="/tag/universidad-de-madrid" class="label label-info"> universidad </a> </li> <li class="tag-1272 tag-list1"> <a href="/tag/colmenarejo-noticias" class="label label-info"> Colmenarejo </a> </li> <li class="tag-1395 tag-list2"> <a href="/tag/facebook" class="label label-info"> Facebook </a> </li> <li class="tag-4764 tag-list3"> <a href="/tag/sucesos" class="label label-info"> sucesos </a> </li> <li class="tag-6046 tag-list4"> <a href="/tag/universidad-carlos-iii" class="label label-info"> Universidad Carlos III </a> </li> <li class="tag-6202 tag-list5"> <a href="/tag/zarzalejo-ayuntamiento" class="label label-info"> Ayuntamiento de Zarzalejo </a> </li> <li class="tag-6203 tag-list6"> <a href="/tag/zarzalejo-noticias" class="label label-info"> Zarzalejo </a> </li> <li class="tag-6779 tag-list7"> <a href="/tag/desaparecidos-madrid" class="label label-info"> desaparecidos </a> </li> <li class="tag-9448 tag-list8"> <a href="/tag/asociacion-sos-desaparecidos" class="label label-info"> Asociación SOS Desaparecidos </a> </li> </ul><div class="clr">&nbsp;	</div></div></div><div class="art-postcontent"><div class="art-article articlediv"><div class="introdiv"><div class="first_img"><img srcset="https://www.madridactual.es/media/xt-adaptive-images/480/images/stories/noticias/agencias/ep/2021/09/fotonoticia_20210923185738_1600.webp 480w, https://www.madridactual.es/media/xt-adaptive-images/768/images/stories/noticias/agencias/ep/2021/09/fotonoticia_20210923185738_1600.webp 768w, https://www.madridactual.es/media/xt-adaptive-images/992/images/stories/noticias/agencias/ep/2021/09/fotonoticia_20210923185738_1600.webp 992w, https://www.madridactual.es/media/xt-adaptive-images/1382/images/stories/noticias/agencias/ep/2021/09/fotonoticia_20210923185738_1600.webp 1382w, https://www.madridactual.es/images/stories/noticias/agencias/ep/2021/09/fotonoticia_20210923185738_1600.jpg 1600w" sizes="100vw" src="https://www.madridactual.es/media/xt-adaptive-images/1382/images/stories/noticias/agencias/ep/2021/09/fotonoticia_20210923185738_1600.webp" title="Buscan a un joven que desapareció ayer cuando iba a la universidad" alt="Buscan a un joven que desapareció ayer cuando iba a la universidad"/></div><div class="plg_shr_wrapper plg_shr_wrapper_article socialdiv"><div class="comparte"><div class="sociald socialfacebook"><div id="fb-root"></div><div class="fb-like" data-href="https://www.madridactual.es/7789712-madrid-sucesos-buscan-a-un-joven-que-desaparecio-ayer-cuando-iba-a-la-universidad" data-width="50" data-colorscheme="light" data-layout="box_count" data-action="like" data-show-faces="true" data-send="false"></div></div><div class="share popup facebook"> <a title="Comparte en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.madridactual.es/7789712-madrid-sucesos-buscan-a-un-joven-que-desaparecio-ayer-cuando-iba-a-la-universidad"></a> </div><div class="share popup twitter"> <a title="Comparte en Twitter" href="https://twitter.com/share?url=https://www.madridactual.es/7789712-madrid-sucesos-buscan-a-un-joven-que-desaparecio-ayer-cuando-iba-a-la-universidad&text=Buscan a un joven que desapareció ayer cuando iba a la universidad&via=madridactual"></a> </div><div class="share popup whatsapp"> <a title="Comparte en Whatsapp" href="https://api.whatsapp.com/send?text=Buscan a un joven que desapareció ayer cuando iba a la universidad - https://www.madridactual.es/7789712-madrid-sucesos-buscan-a-un-joven-que-desaparecio-ayer-cuando-iba-a-la-universidad" data-action="share/whatsapp/share"></a> </div><div class="share popup linkedin"> <a title="Comparte en Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.madridactual.es/7789712-madrid-sucesos-buscan-a-un-joven-que-desaparecio-ayer-cuando-iba-a-la-universidad&title=Buscan a un joven que desapareció ayer cuando iba a la universidad"></a> </div><div class="share boletin"> <a class="modal" title="Recibir boletín" href="/suscripcion-a-madrid-actual" rel="{handler: 'iframe', size: {x: 650, y: 375}}"></a> </div><div class="share email"> <a title="Enviar el enlace a un amigo" href="mailto:?subject=Buscan a un joven que desapareció ayer cuando iba a la universidad&amp;body=https://www.madridactual.es/7789712-madrid-sucesos-buscan-a-un-joven-que-desaparecio-ayer-cuando-iba-a-la-universidad"></a> </div><div class="share imprimir"> <a href="/7789712-madrid-sucesos-buscan-a-un-joven-que-desaparecio-ayer-cuando-iba-a-la-universidad?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < Buscan a un joven que desapareció ayer cuando iba a la universidad>" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	Imprimir</a> </div></div><div class="clr"></div></div><div id="contenidoarticulo"><div class="contetag"> <span>Archivado en: </span> <div class="cedtag"><ul class="tags inline"> <li class="tag-306 tag-list0"> <a href="/tag/universidad-de-madrid" class="label label-info"> universidad </a> </li> <li class="tag-1272 tag-list1"> <a href="/tag/colmenarejo-noticias" class="label label-info"> Colmenarejo </a> </li> <li class="tag-1395 tag-list2"> <a href="/tag/facebook" class="label label-info"> Facebook </a> </li> <li class="tag-4764 tag-list3"> <a href="/tag/sucesos" class="label label-info"> sucesos </a> </li> <li class="tag-6046 tag-list4"> <a href="/tag/universidad-carlos-iii" class="label label-info"> Universidad Carlos III </a> </li> <li class="tag-6202 tag-list5"> <a href="/tag/zarzalejo-ayuntamiento" class="label label-info"> Ayuntamiento de Zarzalejo </a> </li> <li class="tag-6203 tag-list6"> <a href="/tag/zarzalejo-noticias" class="label label-info"> Zarzalejo </a> </li> <li class="tag-6779 tag-list7"> <a href="/tag/desaparecidos-madrid" class="label label-info"> desaparecidos </a> </li> <li class="tag-9448 tag-list8"> <a href="/tag/asociacion-sos-desaparecidos" class="label label-info"> Asociación SOS Desaparecidos </a> </li> </ul><div class="clr">&nbsp;	</div></div></div><div></div><p><p>Familiares, amigos, compañeros y Fuerzas y Cuerpos de Seguridad buscan desde ayer miércoles a Mariano González Pascual un joven de 20 años cuya pista se perdió cuando viajaba camino al campus de <a href="/colmenarejo"><strong>Colmenarejo</strong></a> de la <a href="/tag/universidad-carlos-iii"><strong>Universidad Carlos III</strong></a> de Madrid.<div style="width: 320px; margin: 0px 1px 5px 5px; float: right; !important"> <img style="margin: 0px; float: right;" src="https://www.madridactual.es/images/stories/noticias/recursos/1x1.png" alt="1x1" width="1" height="1"/> <div id='div-gpt-ad-7598964-1'> </div><p><div class="moduletableportada"><h3>Noticias relacionadas</h3><div class="aidanews2 portada"><div class="aidanews2_art aidaord_1 aidaid_7784354 aidanews2_cat_35 aidanews2_cat_1598  odd first"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7784354-madrid-pide-una-reforma-legal-para-poder-exigir-el-certificado-covid-en-los-locales">Madrid pide una reforma legal para poder exigir el certificado covid en los locales</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_2 aidaid_7781955 aidanews2_cat_125 aidanews2_cat_1598  even"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7781955-como-hacerse-con-un-vehiculo-hibrido-de-alta-gama-en-20-segundos">Cómo hacerse con un vehículo híbrido de alta gama en 20 segundos</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_3 aidaid_7782873 aidanews2_cat_1626 aidanews2_cat_1598  odd"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7782873-madrid-cercanias-madrid-arrancara-septiembre-con-las-estaciones-de-getafe-centro-recoletos-y-orcasitas-modernizadas">Cercanías Madrid arrancará septiembre con las estaciones de Getafe Centro, Recoletos y Orcasitas modernizadas</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_4 aidaid_7783540 aidanews2_cat_405 aidanews2_cat_421  even"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7783540-como-iniciarse-en-los-casinos-online">Cómo iniciarse en los casinos online</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_5 aidaid_7784661 aidanews2_cat_135 aidanews2_cat_1598  odd last"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7784661-las-medidas-en-vigor-contra-el-coronavirus-en-madrid-updt">¿Cuáles son las medidas en vigor contra la covid en Madrid?</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></p><hr /><div id='div-gpt-ad-2669384-1'> </div> </div><p>A Mariano le vieron la última vez sobre las 14:30 horas de ayer en un Citroën C4 de color marrón y con matrícula 1328 DPS, según ha informado en su página de <a target="_blank" href="https://www.facebook.com/madridactual">Facebook</a> el Ayuntamiento de <a href="/zarzalejo"><strong>Zarzalejo</strong></a>, localidad serrana madrileña donde reside el desaparecido. <p>Se trata de un joven de 1,80 metros de altura, 80 kilos de peso, pelo corto, liso y color castaño, ojos azules y complexión normal. Ayer vestía sudadera negra y zapatillas deportivas blancas y grises, ha informado el Centro Nacional de Personas Desaparecidas y la asociación SOS Desaparecidos.<div></div><div id='fb-root'></div><div class='fb-comments' data-href='https://www.madridactual.es/7789712-madrid-sucesos-buscan-a-un-joven-que-desaparecio-ayer-cuando-iba-a-la-universidad' data-num-posts='20' data-width='100%'></div><div class="fin_articulo"><div class="customportada"><p><strong>¿QUIERES...<br /></strong><a href="https://api.whatsapp.com/send?phone=34645450820&quot;%20target=&quot;_blank&quot;%20rel=&quot;nofollow%20noopener&quot;" target="_self">... enviar un whatsapp a nuestra redacción?</a><br />... <a href="/suscripcion-a-madrid-actual" target="_self">suscribirte a nuestro boletín?<br /></a><a href="/escribir-cartas-al-director" target="_self">... escribir una carta al Director?<br /></a><a href="/encuesta-sobre-madrid-actual" target="_self">... responder a una encuesta rápida sobre Madrid Actual?<br /></a><a href="/envia-tu-noticia" target="_self">... darnos una exclusiva para publicar?</a><br /><img src="https://www.madridactual.es/images/alexa-skill.jpg" alt="Alexa Skill" style="margin: 0px 1px 5px; float: left;"/><a href="https://www.amazon.es/Las-Noticias-de-Madrid-Actual/dp/B084RF5VD1/" target="_blank" rel="noopener">... instalar el skill de Alexa para que lea nuestras noticias?<br /></a><img src="https://www.madridactual.es/images/telegram_20.png" alt="telegram 20" style="margin: 0px; float: left;"/><a href="https://t.me/enmadridactual" target="_blank" rel="noopener">... seguir las noticias en Telegram?</a></p></div></div></div></div></div><div></div></div></div></div></div><div class="block right"><div class="block-b"><div class="sidebar-a"><div class="moduletableportada"><h3>Buscar en Madrid Actual</h3><form name="rokajaxsearch" id="rokajaxsearch" class="light" action="https://www.madridactual.es/" method="get"><div class="rokajaxsearch portada"><div class="roksearch-wrapper"> <input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Search..."/> </div><input type="hidden" name="searchphrase" value="exact"/> <input type="hidden" name="limit" value="50"/> <input type="hidden" name="ordering" value="newest"/> <input type="hidden" name="view" value="search"/> <input type="hidden" name="option" value="com_search"/> <div id="roksearch_results"></div></div><div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div></form></div><div class="moduletable"><div class="custom"><div id='div-gpt-ad-1441842-3'> </div> </div> </div><div class="moduletableportada enportada"><h3>En Portada</h3><ul class="category-moduleportada enportada mod-list"> <li> <a class="mod-articles-category-title " href="/7789529-madrid-vox-avanza-que-tienen-casi-cerrado-un-acuerdo-de-pp-sobre-telemadrid-que-incluiria-rebajar-un-10-de-su-presupuesto">Monasterio avanza que Vox tienen casi cerrado un acuerdo con el PP sobre Telemadrid</a> </li> <li> <a class="mod-articles-category-title " href="/7789549-madrid-ayuso-defiende-que-ella-no-obligara-a-ningun-medico-a-practicar-un-aborto-contra-su-conciencia">Díaz Ayuso: "Yo no voy a obligar a ningún médico de la Sanidad Pública madrileña a practicar un aborto"</a> </li> <li> <a class="mod-articles-category-title " href="/7789531-madrid-cvirus-sanidad-ve-una-sensacion-de-control-de-la-covid-19-en-la-region-y-que-los-datos-avalan-su-estrategia">Escudero defiende que los últimos datos de Covid "avalan" la estrategia de la Comunidad</a> </li> <li> <a class="mod-articles-category-title " href="/7789550-ayuso-no-subire-impuestos-para-ayudar-a-lavar-la-cara-a-las-ccaa-socialistas">Díaz Ayuso defiende que no subirá impuestos para "ayudar" a las comunidades socialistas a "lavarse la cara"</a> </li> <li> <a class="mod-articles-category-title " href="/7789613-madrid-avisa-sin-responsabilidad-de-jovenes-es-imposible-atajar-los-botellones">Sanz avisa de que sin la responsabilidad de los jóvenes es "imposible" atajar los botellones</a> </li> <li> <a class="mod-articles-category-title " href="/7789606-madrid-am-comunidad-y-agentes-sociales-firman-la-estrategia-madrid-por-empleo-2021-2023-con-86-medidas-y-casi-1-100-millones">La Comunidad y los agentes sociales firman la Estrategia Madrid por Empleo con 86 medidas y casi 1.100 millones</a> </li> <li> <a class="mod-articles-category-title " href="/7789622-madrid-hasta-300-policias-municipales-efectivos-de-seccion-canina-y-drones-velaran-contra-botellones-este-fin-de-semana">300 policías municipales, efectivos de la sección canina y drones para evitar botellones este fin de semana</a> </li> <li> <a class="mod-articles-category-title " href="/7789654-madrid-cvirus-la-comunidad-permite-el-deporte-al-aire-libre-sin-mascarilla-en-los-centros-educativos">La Comunidad permite el deporte al aire libre sin mascarilla en los centros educativos</a> </li> </ul> </div><div class="moduletableportada"><h3>Las noticias de tu municipio o distrito</h3><div class="filtrosnoticias"><div class="filtrouno"> <select onchange="myRedirect(this.options[this.selectedIndex].value);"> <option>Selecciona un municipio...</option> <?php/*<option value="1594">Distrito Madrid</option>*/?> <option value="/ajalvir">Ajalvir</option> <option value="/alameda-del-valle">Alameda del V.</option> <option value="/alcala-de-henares">Alcalá de H.</option> <option value="/alcobendas">Alcobendas</option> <option value="/alcorcon">Alcorcón</option> <option value="/aldea-del-fresno">Aldea del F.</option> <option value="/algete">Algete</option> <option value="/alpedrete">Alpedrete</option> <option value="/ambite">Ambite</option> <option value="/anchuelo">Anchuelo</option> <option value="/aranjuez">Aranjuez</option> <option value="/arganda-del-rey">Arganda del R.</option> <option value="/arroyomolinos">Arroyomolinos </option> <option value="/batres">Batres </option> <option value="/becerril-de-la-sierra">Becerril</option> <option value="/belmonte-de-tajo">Belmonte</option> <option value="/berzosa-del-lozoya">Berzosa</option> <option value="/boadilla-del-monte">Boadilla</option> <option value="/braojos">Braojos</option> <option value="/brea-de-tajo">Brea</option> <option value="/brunete">Brunete</option> <option value="/buitrago-del-lozoya">Buitrago</option> <option value="/bustarviejo">Bustarviejo</option> <option value="/cabanillas-de-la-sierra">Cabanillas</option> <option value="/cadalso-de-los-vidrios">Cadalso</option> <option value="/camarma-de-esteruelas">Camarma</option> <option value="/campo-real">Campo Real</option> <option value="/canencia">Canencia</option> <option value="/carabana">Carabaña</option> <option value="/casarrubuelos">Casarrubuelos</option> <option value="/cenicientos">Cenicientos</option> <option value="/cercedilla">Cercedilla</option> <option value="/cervera-de-buitrago">Cervera</option> <option value="/chapineria">Chapinería</option> <option value="/chinchon">Chinchón</option> <option value="/ciempozuelos">Ciempozuelos</option> <option value="/cobena">Cobeña</option> <option value="/collado-mediano">Collado</option> <option value="/colmenar-de-oreja">Colmenar de O.</option> <option value="/colmenar-del-arroyo">Colmenar del A.</option> <option value="/colmenar-viejo">Colmenar V.</option> <option value="/colmenarejo">Colmenarejo</option> <option value="/corpa">Corpa</option> <option value="/coslada">Coslada</option> <option value="/cubas-de-la-sagra">Cubas</option> <option value="/daganzo-de-arriba">Daganzo de A.</option> <option value="/el-alamo">El Álamo</option> <option value="/el-atazar">El Atazar</option> <option value="/el-berrueco">El Berrueco</option> <option value="/el-boalo">El Boalo</option> <option value="/el-escorial">El Escorial</option> <option value="/el-molar">El Molar</option> <option value="/el-vellon">El Vellón</option> <option value="/estremera">Estremera</option> <option value="/fresnedillas-de-la-oliva">Fresnedillas</option> <option value="/fresno-de-torote">Fresno</option> <option value="/fuenlabrada">Fuenlabrada</option> <option value="/fuente-el-saz-de-jarama">Fuente el Saz</option> <option value="/fuentiduena-de-tajo">Fuentidueña</option> <option value="/galapagar">Galapagar</option> <option value="/garganta-de-los-montes">Garganta</option> <option value="/gargantilla-del-lozoya-y-pinilla-de-buitrago">Gargantilla</option> <option value="/gascones?filter_tag[0]=5943&amp;filter_tag[1]=5944">Gascones</option> <option value="/getafe">Getafe</option> <option value="/grinon">Griñón</option> <option value="/guadalix-de-la-sierra">Guadalix</option> <option value="/guadarrama">Guadarrama</option> <option value="/horcajo-de-la-sierra">Horcajo</option> <option value="/horcajuelo-de-la-sierra">Horcajuelo</option> <option value="/hoyo-de-manzanares">Hoyo</option> <option value="/humanes-de-madrid">Humanes</option> <option value="/la-acebeda">La Acebeda</option> <option value="/la-cabrera">La Cabrera</option> <option value="/la-hiruela">La Hiruela</option> <option value="/la-serna-del-monte">La Serna</option> <option value="/las-rozas-de-madrid">Las Rozas</option> <option value="/leganes">Leganés</option> <option value="/loeches">Loeches</option> <option value="/los-molinos">Los Molinos</option> <option value="/los-santos-de-la-humosa">Los Santos</option> <option value="/lozoya">Lozoya</option> <option value="/lozoyuela-navas-sieteiglesias">Lozoyuela</option> <option value="/madarcos">Madarcos</option> <option value="/majadahonda">Majadahonda</option> <option value="/manzanares-el-real">Manzanares</option> <option value="/meco">Meco</option> <option value="/mejorada-del-campo">Mejorada</option> <option value="/miraflores-de-la-sierra">Miraflores</option> <option value="/montejo-de-la-sierra">Montejo</option> <option value="/moraleja-de-enmedio">Moraleja de E.</option> <option value="/moralzarzal">Moralzarzal</option> <option value="/morata-de-tajuna">Morata</option> <option value="/mostoles">Móstoles</option> <option value="/navacerrada">Navacerrada</option> <option value="/navalafuente">Navalafuente</option> <option value="/navalagamella">Navalagamella</option> <option value="/navalcarnero">Navalcarnero</option> <option value="/navarredonda-y-san-mames">Navarredonda</option> <option value="/navas-del-rey">Navas del Rey</option> <option value="/nuevo-baztan">Nuevo Baztán</option> <option value="/olmeda-de-las-fuentes">Olmeda</option> <option value="/orusco-de-tajuna">Orusco</option> <option value="/paracuellos-de-jarama">Paracuellos</option> <option value="/parla">Parla</option> <option value="/patones">Patones</option> <option value="/pedrezuela">Pedrezuela</option> <option value="/pelayos-de-la-presa">Pelayos</option> <option value="/perales-de-tajuna">Perales de T.</option> <option value="/pezuela-de-las-torres">Pezuela</option> <option value="/pinilla-del-valle">Pinilla</option> <option value="/pinto">Pinto </option> <option value="/pinuecar-gandullas">Piñuecar-G</option> <option value="/diario-de-pozuelo">Pozuelo de A.</option> <option value="/pozuelo-del-rey">Pozuelo del R.</option> <option value="/pradena-del-rincon">Prádena</option> <option value="/puebla-de-la-sierra">Puebla</option> <option value="/puentes-viejas">Puentes V.</option> <option value="/quijorna">Quijorna</option> <option value="/rascafria">Rascafría</option> <option value="/reduena">Redueña</option> <option value="/ribatejada">Ribatejada</option> <option value="/rivas-vaciamadrid">Rivas</option> <option value="/robledillo-de-la-jara">Robledillo</option> <option value="/robledo-de-chavela">Robledo de C.</option> <option value="/robregordo">Robregordo</option> <option value="/rozas-de-puerto-real">Rozas de Puerto R.</option> <option value="/san-agustin-del-guadalix">San Agustín del G.</option> <option value="/san-fernando-de-henares">San Fernando</option> <option value="/san-lorenzo-de-el-escorial">San Lorenzo</option> <option value="/san-martin-de-valdeiglesias">San Martín Valde.</option> <option value="/san-martin-de-la-vega">San Martín Vega</option> <option value="/san-sebastian-de-los-reyes">San Sebastián</option> <option value="/santorcaz">Santorcaz </option> <option value="/serranillos-del-valle">Serranillos</option> <option value="/sevilla-la-nueva">Sevilla la Nueva</option> <option value="/somosierra">Somosierra</option> <option value="/soto-del-real">Soto del Real</option> <option value="/santa-maria-de-la-alameda">Sta. María de la A.</option> <option value="/talamanca-de-jarama">Talamanca</option> <option value="/tielmes">Tielmes </option> <option value="/titulcia">Titulcia</option> <option value="/torrejon-de-ardoz">Torrejón</option> <option value="/torrejon-de-la-calzada">Torrejón de la C.</option> <option value="/torrejon-de-velasco">Torrejón de V.</option> <option value="/torrelaguna">Torrelaguna </option> <option value="/torrelodones">Torrelodones</option> <option value="/torremocha-de-jarama">Torremocha</option> <option value="/torres-de-la-alameda">Torres de la A.</option> <option value="/tres-cantos?filter_tag[0]=1103&amp;filter_tag[1]=1104">Tres Cantos</option> <option value="/villanueva-de-la-canada">V. de la Cañada</option> <option value="/villanueva-del-pardillo">V. del Pardillo </option> <option value="/valdaracete">Valdaracete </option> <option value="/valdeavero">Valdeavero </option> <option value="/valdelaguna">Valdelaguna </option> <option value="/valdemanco">Valdemanco</option> <option value="/valdemaqueda">Valdemaqueda</option> <option value="/valdemorillo">Valdemorillo</option> <option value="/valdemoro">Valdemoro</option> <option value="/valdeolmos-alalpardo">Valdeolmos-A.</option> <option value="/valdepielagos">Valdepiélagos</option> <option value="/valdetorres-de-jarama">Valdetorres</option> <option value="/valdilecha">Valdilecha </option> <option value="/valverde-de-alcala">Valverde</option> <option value="/velilla-de-san-antonio">Velilla</option> <option value="/venturada">Venturada</option> <option value="/villa-del-prado">Villa del Prado</option> <option value="/villaconejos">Villaconejos</option> <option value="/collado-villalba">Villalba</option> <option value="/villalbilla">Villalbilla</option> <option value="/villamanrique-de-tajo">Villamanrique de T.</option> <option value="/villamanta">Villamanta</option> <option value="/villamantilla">Villamantilla </option> <option value="/villanueva-de-perales">Villanueva de P.</option> <option value="/villar-del-olmo">Villar</option> <option value="/villarejo-de-salvanes">Villarejo</option> <option value="/villaviciosa-de-odon">Villaviciosa</option> <option value="/villavieja-del-lozoya">Villavieja</option> <option value="/zarzalejo">Zarzalejo</option> </select> </div><div id="adios" class="filtrodos"> <select onchange="myRedirect2(this.options[this.selectedIndex].value);"> <option>Selecciona un distrito...</option> <option value="/arganzuela">Arganzuela</option> <option value="/distrito-barajas">Barajas</option> <option value="/distrito-ciudad-lineal">C. Lineal</option> <option value="/carabanchel">Carabanchel</option> <option value="/distrito-centro">Centro</option> <option value="/distrito-chamartin">Chamartín</option> <option value="/distrito-chamberi">Chamberí</option> <option value="/fuencarral">Fuencarral</option> <option value="/distrito-hortaleza">Hortaleza</option> <option value="/distrito-latina">Latina</option> <option value="/distrito-moncloa-aravaca">Moncloa</option> <option value="/moratalaz">Moratalaz</option> <option value="/puente-de-vallecas">P. Vallecas</option> <option value="/distrito-retiro">Retiro</option> <option value="/distrito-salamanca">Salamanca</option> <option value="/distrito-san-blas-canillejas">San Blas</option> <option value="/distrito-tetuan">Tetuán</option> <option value="/usera">Usera</option> <option value="/vicalvaro">Vicálvaro</option> <option value="/villa-de-vallecas">Villa Vallecas</option> <option value="/villaverde">Villaverde</option> </select> </div></div></div><div class="moduletable"><div class="custom"><p class="entradas"><a href="/que-hacer-en-madrid" target="_self">Qué hacer en Madrid hoy</a></p></div></div><div class="moduletable"><div class="custom"><div id='div-gpt-ad-1441842-6'> </div> </div> </div><div class="moduletableportada"><h3>Suscríbete al boletín</h3><div class="acym_module " id="acym_module_formAcym85792"><div class="acym_fulldiv" id="acym_fulldiv_formAcym85792"><form enctype="multipart/form-data" id="formAcym85792" name="formAcym85792" method="POST" action="/component/acym/frontusers?tmpl=component" onsubmit="return submitAcymForm('subscribe','formAcym85792', 'acymSubmitSubForm')"><div class="acym_module_form"><div class="acym_introtext"><b>Si no te convence, ¡darse de baja es un clic!</b> </br></div><table class="acym_form"> <tr> <td class="acyfield_2 acyfield_text"><input id="email_field_250" name="user[email]" placeholder="Correo electrónico" value="" data-authorized-content="{&quot;0&quot;:&quot;all&quot;,&quot;regex&quot;:&quot;&quot;,&quot;message&quot;:&quot;Incorrect value for the field Correo electr\u00f3nico&quot;}" required type="email" class="cell acym__user__edit__email"></td></tr><tr><td class="acyterms"><input id="mailingdata_terms_formAcym85792" class="checkbox" type="checkbox" name="terms" title=" términos y condiciones"/> Estoy de acuerdo con el <a class="acym__modal__handle" data-acym-modal="identifier_5410" href="#"> términos y condiciones	</a> <div class="acym__modal" id="acym__modal__identifier_5410" style="display: none;"><div class="acym__modal__content"><div class="acym__modal__close"><span>&times;</span></div><iframe class="acym__modal__iframe" src="/7671584-condiciones-de-uso2?tmpl=component"></iframe> </div> </div> y el <a class="acym__modal__handle" data-acym-modal="identifier_5252" href="#"> Política de privacidad	</a> <div class="acym__modal" id="acym__modal__identifier_5252" style="display: none;"><div class="acym__modal__content"><div class="acym__modal__close"><span>&times;</span></div><iframe class="acym__modal__iframe" src="/316145-politica-de-privacidad2?tmpl=component"></iframe> </div> </div> </td></tr><tr> <td class="acysubbuttons"><noscript><div class="onefield fieldacycaptcha"> Por favor, habilite el javascript para enviar este formulario </div></noscript><input type="button" class="btn btn-primary button subbutton" value="Me suscribo al boletín" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym85792', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}"/> </td> </tr> </table> </div> <input type="hidden" name="ctrl" value="frontusers"/> <input type="hidden" name="task" value="notask"/> <input type="hidden" name="option" value="com_acym"/> <input type="hidden" name="ajax" value="1"/> <input type="hidden" name="successmode" value="replace"/> <input type="hidden" name="acy_source" value="Module n°2110"/> <input type="hidden" name="hiddenlists" value="4"/> <input type="hidden" name="fields" value="name,email"/> <input type="hidden" name="acyformname" value="formAcym85792"/> <input type="hidden" name="acysubmode" value="mod_acym"/> <input type="hidden" name="confirmation_message" value=""/> </form></div></div></div><div class="moduletableportada"><h3>Noticias más leídas</h3><ul class="fewestread portada"> <li><p class="fewestread_title"> <a href="/7789716-casado-plantea-una-convencion-con-lideres-de-centroderecha-como-sarkozy-y-kurz" title="Casado plantea una convención con líderes de centroderecha como Sarkozy y Kurz"> Casado plantea una convención con líderes de centroderecha como Sarkozy y Kurz </a> </p></li> <li><p class="fewestread_title"> <a href="/7789715-la-incidencia-por-covid-baja-a-71-8-con-galicia-de-nuevo-en-riesgo-bajo" title="La incidencia por covid baja a 71,8, con Galicia de nuevo en riesgo bajo"> La incidencia por covid baja a 71,8, con Galicia de nuevo en riesgo bajo </a> </p></li> <li><p class="fewestread_title"> <a href="/7789507-madrid-la-comunidad-rinde-homenaje-a-sus-deportistas-que-participaron-en-los-juegos-olimpicos-y-paralimpicos" title="La Comunidad rinde homenaje a sus deportistas madrileños que participaron en los Juegos Olímpicos y Paralímpicos"> La Comunidad rinde homenaje a sus deportistas madrileños que participaron en los Juegos Olímpicos y Paralímpicos </a> </p></li> <li><p class="fewestread_title"> <a href="/7789527-madrid-la-audiencia-de-madrid-ratifica-que-el-rey-del-cachopo-siga-en-prision-hasta-que-la-condena-sea-firme" title="La Audiencia de Madrid ratifica que el 'Rey del Cachopo' siga en prisión hasta que la condena sea firme"> La Audiencia de Madrid ratifica que el 'Rey del Cachopo' siga en prisión hasta que la condena sea firme </a> </p></li> <li><p class="fewestread_title"> <a href="/7789601-metro-madrid-entre-las-100-empresas-espanolas-con-mejor-reputacion-en-2021" title="Metro Madrid entre las 100 empresas españolas con mejor reputación en 2021"> Metro Madrid entre las 100 empresas españolas con mejor reputación en 2021 </a> </p></li> </ul> </div><div class="moduletable"><div class="custom"><div id='div-gpt-ad-1372685-1'> </div> </div> </div> </div> </div> </div><div class="clr"></div></div><div class="clr"></div><div class="block-footer"><div class="footer-a"><div class="container-xmap" id="container-xmap"><div class="xmapcabecera"><img src="https://www.madridactual.es/images/logo.png" width="200px"/><a onclick="despliega();" id="link-despliega" class="toggledown">Ver Mapa del Sitio</a></div><div class="slide-container hidden" id="slide-container"><ul class="menu_xmap"> <li class="item-7487"><a href="/">HOME</a></li><li class="item-2377 deeper parent"><a href="/noticias-madrid">ACTUALIDAD</a><ul><li class="item-6128"><a href="/especial-coronavirus">ESPECIAL COVID-19</a></li><li class="item-5205"><a href="/agencias">Última hora</a></li><li class="item-5206"><a href="/sucesos-madrid">Sucesos</a></li><li class="item-5207"><a href="/comunidad-de-madrid">Comunidad</a></li><li class="item-5208"><a href="/madrid-noticias">Madrid</a></li><li class="item-5209"><a href="/economia-y-empleo">Economía</a></li><li class="item-6009"><a href="/sanidad-madrid">Sanidad</a></li><li class="item-5210"><a href="/estilo">Estilo</a></li></ul></li><li class="item-2460 deeper parent"><a href="/municipios">MUNICIPIOS</a><ul><li class="item-5111"><a href="/arganda-del-rey">Arganda</a></li><li class="item-4550"><a href="/las-rozas-de-madrid">Las Rozas</a></li><li class="item-4552"><a href="/sevilla-la-nueva">Sevilla la Nueva</a></li><li class="item-4551"><a href="/galapagar">Galapagar</a></li><li class="item-7078"><a href="/torrejon-de-ardoz">Torrejón</a></li><li class="item-3703"><a href="/municipios">Más municipios</a></li></ul></li><li class="item-2374 deeper parent"><a href="/opinion-madrid">OPINIÓN</a><ul><li class="item-4515"><a href="/encuestas-en-madrid-actual">Encuestas</a></li></ul></li><li class="item-2378 deeper parent"><a href="/ocio-y-cultura-madrid">OCIO y CULTURA</a><ul><li class="item-5211"><a href="/musica">Música</a></li></ul></li><li class="item-2379 deeper parent"><a href="/deportes-madrid">DEPORTES</a><ul><li class="item-5212"><a href="/futbol-de-madrid">Fútbol</a></li><li class="item-5213"><a href="/baloncesto-de-madrid">Baloncesto</a></li></ul></li><li class="item-2373"><a href="/sociedad-madrid">SOCIEDAD</a></li><li class="item-4597"><a href="/que-hacer-en-madrid">QUÉ HACER...</a></li><li class="item-2393 deeper parent"><a href="/informacion-de-servicio">INFO ÚTIL</a><ul><li class="item-5215"><a href="/tiempo-madrid">El tiempo</a></li><li class="item-3171"><a href="/misas-en-madrid">Misas</a></li><li class="item-3719"><a href="/telefonos-de-madrid">Teléfonos</a></li><li class="item-2396"><a href="https://www.madridactual.es/images/documentos/plano-metro-madrid.pdf" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Plano Metro</a></li><li class="item-3167"><a href="https://www.emtmadrid.es/mapaweb/emt.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Bus</a></li><li class="item-5415"><a href="/farmacias-de-guardia">Farmacias</a></li></ul></li><li class="item-3951"><a class="_portada opinion" href="https://blog.madridactual.es/" target="_blank">BLOGS</a></li><li class="item-0000 deeper parent"><a href="#">Otras webs de Madrid Actual</a><ul><li><a href="https://www.diariodepozuelo.es" target="_blank">Diario de Pozuelo</a></li><li><a href="https://www.diariodeboadilla.es" target="_blank">Diario de Boadilla</a></li><li><a href="https://www.noticiasdemajadahonda.es" target="_blank">Noticias de Majadahonda</a></li></ul></li><li class="item-0001 deeper parent"><a href="#">Madrid Actual</a><ul><li><a href="https://www.facebook.com/madridactual" target="_blank"><img src="https://www.madridactual.es/images/iconred-facebook.png" alt="Facebook"/></a></li><li><a href="https://www.twitter.com/madridactual" target="_blank"><img src="https://www.madridactual.es/images/iconred-twitter.png" alt="Twitter"/></a></li><li><a href="/component/obrss/?task=feed&amp;id=2:boletin-de-madrid-actual" target="_blank"><img src="https://www.madridactual.es/images/iconred-rss.png" alt="RSS"/></a></li></ul></li></ul> <select id="menuResponsive_xmap" class="menuresponsive" onchange="document.location.replace(this.value);"> <tagtest="/zarzalejo"><option value="/">HOME</option><option value="/noticias-madrid">ACTUALIDAD</option><option value="/especial-coronavirus">-- ESPECIAL COVID-19</option><option value="/agencias">-- Última hora</option><option value="/sucesos-madrid">-- Sucesos</option><option value="/comunidad-de-madrid">-- Comunidad</option><option value="/madrid-noticias">-- Madrid</option><option value="/economia-y-empleo">-- Economía</option><option value="/sanidad-madrid">-- Sanidad</option><option value="/estilo">-- Estilo</option><option value="/municipios">MUNICIPIOS</option><option value="/arganda-del-rey">-- Arganda</option><option value="/las-rozas-de-madrid">-- Las Rozas</option><option value="/sevilla-la-nueva">-- Sevilla la Nueva</option><option value="/galapagar">-- Galapagar</option><option value="/torrejon-de-ardoz">-- Torrejón</option><option value="/municipios">-- Más municipios</option><option value="/opinion-madrid">OPINIÓN</option><option value="/encuestas-en-madrid-actual">-- Encuestas</option><option value="/ocio-y-cultura-madrid">OCIO y CULTURA</option><option value="/musica">-- Música</option><option value="/deportes-madrid">DEPORTES</option><option value="/futbol-de-madrid">-- Fútbol</option><option value="/baloncesto-de-madrid">-- Baloncesto</option><option value="/sociedad-madrid">SOCIEDAD</option><option value="/que-hacer-en-madrid">QUÉ HACER...</option><option value="/informacion-de-servicio">INFO ÚTIL</option><option value="/tiempo-madrid">-- El tiempo</option><option value="/misas-en-madrid">-- Misas</option><option value="/telefonos-de-madrid">-- Teléfonos</option><option value="https://www.madridactual.es/images/documentos/plano-metro-madrid.pdf">-- Plano Metro</option><option value="https://www.emtmadrid.es/mapaweb/emt.html">-- Bus</option><option value="/farmacias-de-guardia">-- Farmacias</option><option value="https://blog.madridactual.es/">BLOGS</option></select> <div class="clr"></div></div><div class="clr"></div></div><ul class="menumenucopy"> <li class="item-291"><a href="https://www.madridactual.es/316145-politica-privacidad">Política de privacidad</a></li><li class="item-292"><a href="/contacta-con-madrid-actual">Contacta</a></li><li class="item-459"><a href="https://www.madridactual.es/316135-aviso-legal">Aviso legal</a></li><li class="item-1116"><a href="https://www.madridactual.es/317017-staff-grupo-madrid-actual">Staff</a></li><li class="item-4078"><a href="/publicidad-en-madrid-actual">Publicidad</a></li><li class="item-4645"><a href="https://www.madridactual.es/739937-politica-de-cookies">Cookies</a></li><li class="item-5126"><a href="https://www.madridactual.es/7671584-condiciones-de-uso">Condiciones de uso</a></li></ul> <select id="menuResponsivemenucopy" class="menuresponsive" onchange="document.location.replace(this.value);"> <tagtest="/zarzalejo"><option value="https://www.madridactual.es/316145-politica-privacidad">Política de privacidad</option><option value="/contacta-con-madrid-actual">Contacta</option><option value="https://www.madridactual.es/316135-aviso-legal">Aviso legal</option><option value="https://www.madridactual.es/317017-staff-grupo-madrid-actual">Staff</option><option value="/publicidad-en-madrid-actual">Publicidad</option><option value="https://www.madridactual.es/739937-politica-de-cookies">Cookies</option><option value="https://www.madridactual.es/7671584-condiciones-de-uso">Condiciones de uso</option></select> </div><div class="copyright-a"><div class="custom"><p><strong>© Madrid Actual</strong> <span>Está expresamente prohibida la redistribución y la redifusión de todo o parte de los servicios de Madrid Actual sin su previo y expreso consentimiento escrito.</span></p></div></div></div><div class="clr"></div></div></div></div><div data-id="1" class="eb-inst eb-hide eb-1 eb-center eb-module " data-options='{"trigger":"onExit","trigger_selector":null,"delay":5000,"scroll_depth":"percentage","scroll_depth_value":60,"firing_frequency":1,"reverse_scroll_close":true,"threshold":0,"close_out_viewport":false,"exit_timer":200000,"idle_time":10000,"animation_open":"rstbox.slideUpIn","animation_close":"rstbox.slideUpOut","animation_duration":400,"prevent_default":true,"backdrop":true,"backdrop_color":"rgba(153, 153, 153, 0.8)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_label":"EngageBox","auto_focus":false}' data-type='popup'> <button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(232, 16, 16, 1);font-size:70px"> <span aria-hidden="true">&times;</span> </button><div class="eb-dialog eb-shd1" style="max-width:300px;height:270px;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);border:outset 1px rgba(162, 171, 165, 1);border-radius:0px;padding:5px;" role="dialog" tabindex="-1"><div class="eb-container"><div class="eb-content"><h2>¿Recibes ya nuestro boletín diario?</h2><div class="acym_module " id="acym_module_formAcym59741"><div class="acym_fulldiv" id="acym_fulldiv_formAcym59741"><form enctype="multipart/form-data" id="formAcym59741" name="formAcym59741" method="POST" action="/component/acym/frontusers?tmpl=component" onsubmit="return submitAcymForm('subscribe','formAcym59741', 'acymSubmitSubForm')"><div class="acym_module_form"><div class="acym_introtext"><b>Si no te convence, ¡darse de baja es un clic!</b> </br></div><table class="acym_form"> <tr> <td class="acyfield_2 acyfield_text"><input id="email_field_406" name="user[email]" placeholder="Correo electrónico" value="" data-authorized-content="{&quot;0&quot;:&quot;all&quot;,&quot;regex&quot;:&quot;&quot;,&quot;message&quot;:&quot;Incorrect value for the field Correo electr\u00f3nico&quot;}" required type="email" class="cell acym__user__edit__email"></td></tr><tr><td class="acyterms"><input id="mailingdata_terms_formAcym59741" class="checkbox" type="checkbox" name="terms" title=" términos y condiciones"/> Estoy de acuerdo con el <a class="acym__modal__handle" data-acym-modal="identifier_4021" href="#"> términos y condiciones	</a> <div class="acym__modal" id="acym__modal__identifier_4021" style="display: none;"><div class="acym__modal__content"><div class="acym__modal__close"><span>&times;</span></div><iframe class="acym__modal__iframe" src="/7671584-condiciones-de-uso2?tmpl=component"></iframe> </div> </div> y el <a class="acym__modal__handle" data-acym-modal="identifier_8436" href="#"> Política de privacidad	</a> <div class="acym__modal" id="acym__modal__identifier_8436" style="display: none;"><div class="acym__modal__content"><div class="acym__modal__close"><span>&times;</span></div><iframe class="acym__modal__iframe" src="/316145-politica-de-privacidad2?tmpl=component"></iframe> </div> </div> </td></tr><tr> <td class="acysubbuttons"><noscript><div class="onefield fieldacycaptcha"> Por favor, habilite el javascript para enviar este formulario </div></noscript><input type="button" class="btn btn-primary button subbutton" value="Me suscribo al boletín" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym59741', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}"/> </td> </tr> </table> </div> <input type="hidden" name="ctrl" value="frontusers"/> <input type="hidden" name="task" value="notask"/> <input type="hidden" name="option" value="com_acym"/> <input type="hidden" name="ajax" value="1"/> <input type="hidden" name="successmode" value="replace"/> <input type="hidden" name="acy_source" value="Module n°2110"/> <input type="hidden" name="hiddenlists" value="4"/> <input type="hidden" name="fields" value="name,email"/> <input type="hidden" name="acyformname" value="formAcym59741"/> <input type="hidden" name="acysubmode" value="mod_acym"/> <input type="hidden" name="confirmation_message" value=""/> </form></div></div></div></div></div></div> <script src="/media/com_jchoptimize/cache/js/1843eaa50734b339f08f8cce010b628b.js"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-12181200-1');</script> <script src="/media/com_jchoptimize/cache/js/ea6bb1396c15c669599828797e4fb0e2.js"></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/1337381/ma-skyscraper-izquierda',[[120,600]],'div-gpt-ad-1441842-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-skyscraper-derecha',[[120,600]],'div-gpt-ad-1441842-2').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba1',[[300,250]],'div-gpt-ad-1441842-3').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba2',[[300,250]],'div-gpt-ad-7598964-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba3',[[300,250]],'div-gpt-ad-2669384-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba4',[[300,250]],'div-gpt-ad-1441842-6').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-banner468-cabecera',[[468,60]],'div-gpt-ad-1441842-7').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba5',[[300,250]],'div-gpt-ad-1441842-8').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-superior',[[970,90],[728,90],[970,250]],'div-gpt-ad-1441842-9').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-mitadpagina-portada',[[970,90],[970,250],[728,90]],'div-gpt-ad-1441842-10').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-faldon',[[970,90],[970,250],[728,90]],'div-gpt-ad-1441842-11').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-html1x1',[[1,1]],'div-gpt-ad-1441842-12').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-sanidad',[[300,250]],'div-gpt-ad-2402050-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-las-rozas',[[300,250],[300,600]],'div-gpt-ad-2185656-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-galapagar',[[300,250]],'div-gpt-ad-5023421-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-arganda',[[300,250]],'div-gpt-ad-3505507-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-quehacer',[[300,250]],'div-gpt-ad-8600489-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba5',[[300,250]],'div-gpt-ad-1372685-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-sevilla-la-nueva',[[300,250]],'div-gpt-ad-3771727-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-torrejon_ardoz',[[300,250]],'div-gpt-ad-4979920-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-rivas',[300,250],'div-gpt-ad-1631727871066-0').setForceSafeFrame(true).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script src="/media/com_jchoptimize/cache/js/25f44abc16cb233ee532c8e364821b6d.js"></script> <script>/*<![CDATA[*/!(function(){if(!EngageBox){return;}
EngageBox.onReady(function(){var me=EngageBox.getInstance(1);if(!me){return;}
!(function(){me.on("close",function(){EngageBox.closeAll();});})();});})();JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Cerrar','next':'Siguiente','previous':'Anterior','cancel':'Cancelar','numbers':'{$current} de {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x:16,y:16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"light",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:1,mediaselector:"audio,video"});jQuery(function($){SqueezeBox.initialize({});initSqueezeBox();$(document).on('subform-row-add',initSqueezeBox);function initSqueezeBox(event,container)
{SqueezeBox.assign($(container||document).find('a.modal').get(),{parse:'rel'});}});window.jModalClose=function(){SqueezeBox.close();};document.onreadystatechange=function(){if(document.readyState=='interactive'&&typeof tinyMCE!='undefined'&&tinyMCE)
{if(typeof window.jModalClose_no_tinyMCE==='undefined')
{window.jModalClose_no_tinyMCE=typeof(jModalClose)=='function'?jModalClose:false;jModalClose=function(){if(window.jModalClose_no_tinyMCE)window.jModalClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}
if(typeof window.SqueezeBoxClose_no_tinyMCE==='undefined')
{if(typeof(SqueezeBox)=='undefined')SqueezeBox={};window.SqueezeBoxClose_no_tinyMCE=typeof(SqueezeBox.close)=='function'?SqueezeBox.close:false;SqueezeBox.close=function(){if(window.SqueezeBoxClose_no_tinyMCE)window.SqueezeBoxClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}}};window.addEvent((window.webkit)?'load':'domready',function(){window.rokajaxsearch=new RokAjaxSearch({'results':'Results','close':'','websearch':1,'blogsearch':0,'imagesearch':0,'videosearch':0,'imagesize':'MEDIUM','safesearch':'MODERATE','search':'Search...','readmore':'Read more...','noresults':'No results','advsearch':'Advanced search','page':'Page','page_of':'of','searchlink':'https://www.madridactual.es/index.php?option=com_search&amp;view=search&amp;tmpl=component','advsearchlink':'https://www.madridactual.es/index.php?option=com_search&amp;view=search','uribase':'https://www.madridactual.es/','limit':'50','perpage':'3','ordering':'newest','phrase':'exact','hidedivs':'','includelink':1,'viewall':'View all results','estimated':'estimated','showestimated':1,'showpagination':1,'showcategory':0,'showreadmore':0,'showdescription':1});});document.cookie='resolution='+Math.max(screen.width,screen.height)+("devicePixelRatio"in window?","+devicePixelRatio:",1")+'; path=/';document.addEventListener("DOMContentLoaded",function(){window.lazySizes&&document.querySelectorAll(".xt-lazy-img").forEach(function(a){a.classList.add("lazyload")})});/*]]>*/</script> <script src="/media/com_jchoptimize/cache/js/943b6acf828f0b9b25fcc2623be34e68.js"></script> <script>window.__newsroom_js={endpoint:"https://x.newsroom.bi/ingest.php",accountId:101,cookieDomain:null};(function(){var __nrscript=document.createElement('script');__nrscript.async=true;__nrscript.type='text/javascript';var useSSL='https:'==document.location.protocol;__nrscript.src=(useSSL?'https:':'http:')+'//x.newsroom.bi/js/tracker.js?cb='+Math.round(Date.now()/100000);var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(__nrscript,node);})()</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1441842-9');});</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1441842-7');});</script> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/all.js#xfbml=1&appId=160737550754712";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-7598964-1');});</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-2669384-1');});</script> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='//connect.facebook.net/es_ES/all.js#xfbml=1&appId=160737550754712';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-6810047-3');});</script> <script>function myRedirect(catid)
{location.href=catid;}
function myRedirect2(catid){location.href=catid;}</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1441842-6');});</script> <script>window.addEventListener("DOMContentLoaded",(event)=>{acymModule["excludeValuesformAcym85792"]=[];acymModule["excludeValuesformAcym85792"]["2"]='Correo electrónico';});</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1372685-1');});</script> <script src="/media/com_jchoptimize/cache/js/94a11ee97d94f726e6d0df64ec0a618d.js"></script> <script>/*<![CDATA[*/if(typeof acymModule==='undefined'){var acymModule=[];acymModule['emailRegex']=/^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;acymModule['NAMECAPTION']='Nombre';acymModule['NAME_MISSING']='Por favor, introduzca su nombre';acymModule['EMAILCAPTION']='Correo electrónico';acymModule['VALID_EMAIL']='Por favor, introduzca una dirección de correo electrónico válida';acymModule['CAPTCHA_MISSING']='El captcha es inválido, por favor inténtelo de nuevo';acymModule['NO_LIST_SELECTED']='Por favor, seleccione las listas a las que desea suscribirse';acymModule['NO_LIST_SELECTED_UNSUB']='Please select the lists you want to unsubscribe from';acymModule['ACCEPT_TERMS']='Por favor, compruebe los Términos y Condiciones / Política de privacidad';}/*]]>*/</script> <script>window.addEventListener("DOMContentLoaded",(event)=>{acymModule["excludeValuesformAcym59741"]=[];acymModule["excludeValuesformAcym59741"]["2"]='Correo electrónico';});</script> <script src="https://www.madridactual.es/media/com_acym/js/modal.min.js?v=1630427375" defer="defer"></script> <script src="https://www.madridactual.es/media/plg_system_adaptiveimagesforjoomla/js/lazysizes.min.js?65f8ffb1a5647d1ca888e1941e01daba" defer="defer"></script> <script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "0c6c96c4da394c3080a33ceeb99f4da6"}'></script> </body> </html>