<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es"><head><base href="https://www.madridactual.es/7782109-vinetas-arranca-con-exposiciones-impactantes-de-autores-actuales"/><meta http-equiv="content-type" content="text/html; charset=utf-8"/><meta name="keywords" content="ultimas noticias, noticias ultima hora, las noticias de madrid"/><meta name="rights" content="Está expresamente prohibida la redistribución y la difusión de todo o parte de los servicios de Madrid Actual sin su previo y expreso consentimiento escrito."/><meta name="fb:app_id" content="160737550754712"/><meta name="fb:admins" content="alfonso.frances1"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@madridactual"/><meta name="twitter:title" content="Viñetas arranca con exposiciones “impactantes” de autores actuales"/><meta name="twitter:description" content="A Coruña, 9 ago.- La XXIV edición del salón internacional del cómic 'Viñetas desde o Atlántico' ha ar..."/><meta name="twitter:image" content="https://www.madridactual.es/images/stories/noticias/agencias/agefe/2021/08/17791369.jpg"/><meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1"/><meta property="og:title" content="Vi&amp;ntilde;etas arranca con exposiciones &amp;ldquo;impactantes&amp;rdquo; de autores actuales"/><meta property="og:type" content="article"/><meta property="og:locale" content="es_ES"/><meta property="og:site_name" content="MADRID ACTUAL"/><meta property="og:url" content="https://www.madridactual.es/7782109-vinetas-arranca-con-exposiciones-impactantes-de-autores-actuales"/><meta property="article:published_time" content="2021-08-09T18:25:01+00:00"/><meta property="article:modified_time" content="2021-08-09T18:25:01+00:00"/><meta property="article:section" content="&amp;Uacute;ltimas Noticias"/><meta property="article:author" content="EFE / MA"/><meta property="fb:app_id" content="160737550754712"/><meta property="fb:pages" content="312858806556"/><meta name="description" content="Noticias de última hora en Madrid y sus municipios publicadas en Madrid Actual y procedentes de agencias informativas o de nuestra redacción."/><meta name="generator" content="www.madridactual.es"/><title>Viñetas arranca con exposiciones “impactantes” de autores actuales - MADRID ACTUAL</title><link href="https://www.madridactual.es/7782109-vinetas-arranca-con-exposiciones-impactantes-de-autores-actuales/amp" rel="amphtml"/><link href="/templates/rt_sporticus_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/><link rel="stylesheet" href="/media/plg_jchoptimize/cache/css/e5e7c12accb2a68a8a970e8563dedcec.css"/><link rel="stylesheet" href="/media/plg_jchoptimize/cache/css/a89376e86bee2e7133a5a3dfeec86d97.css"/><link rel="stylesheet" href="/media/plg_jchoptimize/cache/css/f1c1e91c2e267bdc2d70c0d96cfe4058.css"/><link rel="stylesheet" href="/media/plg_jchoptimize/cache/css/aa9d210c0e4a46dbca844731bd6fa206.css"/><link rel="stylesheet" href="/media/plg_jchoptimize/cache/css/92c617d5a70dada981d2b5972abdbc35.css"/> <script src="/media/plg_jchoptimize/cache/js/7f29615b4cc8b29b357d342656bdea31.js"></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/1337381/ma-skyscraper-izquierda',[[120,600]],'div-gpt-ad-1441842-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-skyscraper-derecha',[[120,600]],'div-gpt-ad-1441842-2').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba1',[[300,250]],'div-gpt-ad-1441842-3').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba2',[[300,250]],'div-gpt-ad-7598964-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba3',[[300,250]],'div-gpt-ad-2669384-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba4',[[300,250]],'div-gpt-ad-1441842-6').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-banner468-cabecera',[[468,60]],'div-gpt-ad-1441842-7').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba5',[[300,250]],'div-gpt-ad-1441842-8').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-superior',[[970,90],[728,90],[970,250]],'div-gpt-ad-1441842-9').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-mitadpagina-portada',[[970,90],[970,250],[728,90]],'div-gpt-ad-1441842-10').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-faldon',[[970,90],[970,250],[728,90]],'div-gpt-ad-1441842-11').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-html1x1',[[1,1]],'div-gpt-ad-1441842-12').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-sanidad',[[300,250]],'div-gpt-ad-2402050-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-las-rozas',[[300,250],[300,600]],'div-gpt-ad-2185656-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-galapagar',[[300,250]],'div-gpt-ad-5023421-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-arganda',[[300,250]],'div-gpt-ad-3505507-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-quehacer',[[300,250]],'div-gpt-ad-8600489-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba5',[[300,250]],'div-gpt-ad-1372685-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-sevilla-la-nueva',[[300,250]],'div-gpt-ad-3771727-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-torrejon_ardoz',[[300,250]],'div-gpt-ad-4979920-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><style>.eb-1 .eb-close{visibility:hidden}.eb-1.eb-visible .eb-close{animation:1000ms ebFadeIn;animation-fill-mode:forwards}.eb-1 .eb-close:hover{color:rgba(128,128,128,1) !important}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 300ms}</style> <script type="application/json" class="joomla-script-options new">{"csrf.token":"08fdfaa2d8ea6d42076b7205fa9ccb6d","system.paths":{"root":"","base":""}}</script><link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Boletín de Madrid Actual"/> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Última Hora","item":"https://www.madridactual.es/ultimas-noticias-de-madrid"},{"@type":"ListItem","position":2,"name":"Viñetas arranca con exposiciones “impactantes” de autores actuales","item":"https://www.madridactual.es/7782109-vinetas-arranca-con-exposiciones-impactantes-de-autores-actuales"}]}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.madridactual.es/7782109-vinetas-arranca-con-exposiciones-impactantes-de-autores-actuales"},"headline":"Viñetas arranca con exposiciones “impactantes” de autores actuales","description":"&lt;img style=&quot;margin: 0px 1px 5px; float: right;&quot; title=&quot;Viñetas arranca con exposiciones “impactantes” de autores actuales&quot; src=&quot;https://www.madridactual.es/images/stories/noticias/agencias/agefe/2021/08/17791369.jpg&quot; alt=&quot;Viñetas arranca con exposiciones “impact","image":{"@type":"ImageObject","url":"https://www.madridactual.es/"},"author":{"@type":"Person","name":"Efe / Ma"},"publisher":{"@type":"Organization","name":"MADRID ACTUAL","logo":{"@type":"ImageObject","url":"https://www.madridactual.es/images/documentos/logo.png"}},"datePublished":"2021-08-09T20:25:01+02:00","dateCreated":"2021-08-09T20:25:01+02:00","dateModified":"2021-08-09T20:25:01+02:00"}</script><link rel="stylesheet" href="/media/plg_jchoptimize/cache/css/c6b62e08805004cd2774e457d14602d8.css"/><!--[if lte IE 7]>
<link href="/templates/rt_sporticus_v3/css/template_ie7.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if lte IE 6]>
<link href="/templates/rt_sporticus_v3/css/template_ie.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if IE 8]>
<link href="/templates/rt_sporticus_v3/css/template_ie8.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if IE 9]>
<link href="/templates/rt_sporticus_v3/css/template_ie9.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if IE]>
<script type="text/javascript" src="/templates/rt_sporticus_v3/js/ie_supersucker.js"></script>
<![endif]--><link rel="apple-touch-icon" href="https://www.madridactual.es/images/icon114.png"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <script>function onUserInteract(callback){window.addEventListener('load',function(){if(window.pageYOffset!==0){callback()}});window.addEventListener('scroll',function(){callback()});document.addEventListener('DOMContentLoaded',function(){let b=document.getElementsByTagName('body')[0];b.addEventListener('mouseenter',function(){callback()});});}</script><script>let loaded=false;onUserInteract(function(){var css_urls=[];if(!loaded){css_urls.forEach(function(url,index){let l=document.createElement('link');l.rel='stylesheet';l.href=url;let h=document.getElementsByTagName('head')[0];h.append(l);});loaded=true;}});</script><noscript> </noscript><script>/*<![CDATA[*/onUserInteract(function(){let sections=document.getElementsByClassName('jch-reduced-dom-container');if(sections.length>0){for(let section of sections){let replaceObject={'<!--[start reduce dom]':'','[end reduce dom]-->':'','--//>':'-->'};let html=section.innerHTML.replace(/<!--\[start reduce dom\]|\[end reduce dom\]-->|--\/\/>/g,function(matched){return replaceObject[matched];});section.outerHTML=html;}
dispatchEvent(new Event('load'));}});/*]]>*/</script> </head><body id="page_bg" class="b-light p-blue bd-grey _portada actualidad t-article"><div class="wrapper"><div class="patrocinio"><div class="moduletable"><div class="custom"><div id="div-gpt-ad-1441842-9"> </div> </div> </div> </div><div class="mainbg"><div id="header"> <a href="/" class="nounder"><img src="https://www.madridactual.es/images/logo.png" alt="Madrid Actual" id="logo"/> <div class="tituloseccion"><div aria-label="krizalys_breadcrumbs" role="navigation"><ul class="breadcrumb krizalys_breadcrumb" itemscope="itemscope"> <li> <span class="divider icon-location"></span> </li> <li itemscope="itemscope" itemtype="http://schema.org/ListItem"> <a href="/ultimas-noticias-de-madrid" class="pathway"><span>Última Hora</span></a> <span class="divider"><img src="https://www.madridactual.es/media/system/images/arrow.png" alt=""/></span> <meta content="1"/></li> <li itemscope="itemscope" itemtype="http://schema.org/ListItem" class="active"> <a href="https://www.madridactual.es/7782109-vinetas-arranca-con-exposiciones-impactantes-de-autores-actuales" class="pathway"><span>Viñetas arranca con exposiciones “impactantes” de autores actuales</span></a> <meta content="2"/></li> </ul> </div> </div> </a> <div class="top"><div id="scroller-a" class="scroller-a"> <span class="fechatop">Lunes, 09 de agosto de 2021</span> </div><div id="scroller-b" class="scroller-b"><ul class="weblinks"> <li class="respons"> <a href="http://www.facebook.com/madridactual" target="_blank" rel="nofollow"><img src="https://www.madridactual.es/images/mini_facebook.jpg" alt="Facebook"/></a> </li> <li class="respons"> <a href="http://www.twitter.com/madridactual" target="_blank" rel="nofollow"><img src="https://www.madridactual.es/images/mini_twitter.jpg" alt="Twitter"/></a> </li> <li class="respons"> <a href="https://www.youtube.com/user/madridactual/videos" target="_blank" rel="nofollow"><img src="https://www.madridactual.es/images/mini_youtube.jpg" alt="Youtube"/></a> </li> <li class="respons"> <a href="https://www.madridactual.es/component/joomrss/boletin-de-madrid-actual?Itemid=7073" target="_blank" rel="nofollow"><img src="https://www.madridactual.es/images/mini_rss.jpg" alt="RSS"/></a> </li> <li class="respons"> <a href="https://www.amazon.es/Las-Noticias-de-Madrid-Actual/dp/B084RF5VD1/" target="_blank" rel="nofollow"><img src="https://www.madridactual.es/images/alexa-skill.jpg" alt="alexa skill" width="20" height="20" style="margin-right: 5px;"/></a> </li> <li class="respons"> <a href="https://t.me/enmadridactual" target="_blank" rel="nofollow"><img src="https://www.madridactual.es/images/telegram_20.png" alt="Telegram" width="20" height="20" style="margin-right: 5px;"/></a> </li> </ul><ul class="weblinks-responsive"> <li class="respons"> <a href="http://www.madridactual.es/escribir-cartas-al-director">Cartas</a> </li> <li class="respons"> <a href="https://www.madridactual.es/etiquetas">Temas</a> </li> <li class="respons"> <a href="https://www.madridactual.es/lo-mas-leido-en-madrid-actual">Lo + leído</a> </li> </ul> </div><div class="clr"></div></div><div id="header_spotlight"><div id="header-b" class="header-b"><div class="custom"><div id='div-gpt-ad-1441842-7'> </div> </div> </div> </div> </div><div id="safari"><div id="nav_supersucker"><ul class="menu"> <li class="item-7487"><a href="/">HOME</a></li><li class="item-2377 deeper parent"><a href="/noticias-madrid">ACTUALIDAD</a><ul><li class="item-6128"><a href="/especial-coronavirus">ESPECIAL COVID-19</a></li><li class="item-5205"><a href="/agencias">Última hora</a></li><li class="item-5206"><a href="/sucesos-madrid">Sucesos</a></li><li class="item-5207"><a href="/comunidad-de-madrid">Comunidad</a></li><li class="item-5208"><a href="/madrid-noticias">Madrid</a></li><li class="item-5209"><a href="/economia-y-empleo">Economía</a></li><li class="item-6009"><a href="/sanidad-madrid">Sanidad</a></li><li class="item-5210"><a href="/estilo">Estilo</a></li></ul></li><li class="item-2460 deeper parent"><a href="/municipios">MUNICIPIOS</a><ul><li class="item-5111"><a href="/arganda-del-rey">Arganda</a></li><li class="item-4550"><a href="/las-rozas-de-madrid">Las Rozas</a></li><li class="item-4552"><a href="/sevilla-la-nueva">Sevilla la Nueva</a></li><li class="item-4551"><a href="/galapagar">Galapagar</a></li><li class="item-7078"><a href="/torrejon-de-ardoz">Torrejón</a></li><li class="item-3703"><a href="/municipios">Más municipios</a></li></ul></li><li class="item-2374 deeper parent"><a href="/opinion-madrid">OPINIÓN</a><ul><li class="item-4515"><a href="/encuestas-en-madrid-actual">Encuestas</a></li></ul></li><li class="item-2378 deeper parent"><a href="/ocio-y-cultura-madrid">OCIO y CULTURA</a><ul><li class="item-5211"><a href="/musica">Música</a></li></ul></li><li class="item-2379 deeper parent"><a href="/deportes-madrid">DEPORTES</a><ul><li class="item-5212"><a href="/futbol-de-madrid">Fútbol</a></li><li class="item-5213"><a href="/baloncesto-de-madrid">Baloncesto</a></li></ul></li><li class="item-2373"><a href="/sociedad-madrid">SOCIEDAD</a></li><li class="item-4597"><a href="/que-hacer-en-madrid">QUÉ HACER...</a></li><li class="item-2393 deeper parent"><a href="/informacion-de-servicio">INFO ÚTIL</a><ul><li class="item-5215"><a href="/tiempo-madrid">El tiempo</a></li><li class="item-3171"><a href="/misas-en-madrid">Misas</a></li><li class="item-3719"><a href="/telefonos-de-madrid">Teléfonos</a></li><li class="item-2396"><a href="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Plano Metro</a></li><li class="item-3167"><a href="http://www.emtmadrid.es/mapaweb/emt.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Bus</a></li><li class="item-5415"><a href="/farmacias-de-guardia">Farmacias</a></li></ul></li><li class="item-3951"><a class="_portada opinion" href="https://blog.madridactual.es/" target="_blank">BLOGS</a></li></ul> <select id="menuResponsive" class="menuresponsive" onchange="document.location.replace(this.value);"> <tagtest="/ultimas-noticias-de-madrid"><option value="/">HOME</option><option value="/noticias-madrid">ACTUALIDAD</option><option value="/especial-coronavirus">-- ESPECIAL COVID-19</option><option value="/agencias">-- Última hora</option><option value="/sucesos-madrid">-- Sucesos</option><option value="/comunidad-de-madrid">-- Comunidad</option><option value="/madrid-noticias">-- Madrid</option><option value="/economia-y-empleo">-- Economía</option><option value="/sanidad-madrid">-- Sanidad</option><option value="/estilo">-- Estilo</option><option value="/municipios">MUNICIPIOS</option><option value="/arganda-del-rey">-- Arganda</option><option value="/las-rozas-de-madrid">-- Las Rozas</option><option value="/sevilla-la-nueva">-- Sevilla la Nueva</option><option value="/galapagar">-- Galapagar</option><option value="/torrejon-de-ardoz">-- Torrejón</option><option value="/municipios">-- Más municipios</option><option value="/opinion-madrid">OPINIÓN</option><option value="/encuestas-en-madrid-actual">-- Encuestas</option><option value="/ocio-y-cultura-madrid">OCIO y CULTURA</option><option value="/musica">-- Música</option><option value="/deportes-madrid">DEPORTES</option><option value="/futbol-de-madrid">-- Fútbol</option><option value="/baloncesto-de-madrid">-- Baloncesto</option><option value="/sociedad-madrid">SOCIEDAD</option><option value="/que-hacer-en-madrid">QUÉ HACER...</option><option value="/informacion-de-servicio">INFO ÚTIL</option><option value="/tiempo-madrid">-- El tiempo</option><option value="/misas-en-madrid">-- Misas</option><option value="/telefonos-de-madrid">-- Teléfonos</option><option value="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf">-- Plano Metro</option><option value="http://www.emtmadrid.es/mapaweb/emt.html">-- Bus</option><option value="/farmacias-de-guardia">-- Farmacias</option><option value="https://blog.madridactual.es/">BLOGS</option></select> </div></div><div class="top-main"><div class="block-inset"> </div><div class="clr"></div><div class="utility"> </div><div class="main"><div class="block-a contenidobottom"><div class="content"><div id="system-message-container"> </div><div class="item-page_portada actualidad"><h1 class="article">Viñetas arranca con exposiciones “impactantes” de autores actuales</h1><div class="art-postheadericons art-metadata-icons"><span class="autor">EFE / MA</span> - Lunes, 09 Agosto 2021 20:25</div><div class="art-postcontent"><div class="art-article articlediv"><div class="introdiv"><div class="first_img"><img srcset="https://www.madridactual.es/media/xt-adaptive-images/480/images/stories/noticias/agencias/agefe/2021/08/17791369.webp 480w, https://www.madridactual.es/media/xt-adaptive-images/768/images/stories/noticias/agencias/agefe/2021/08/17791369.webp 768w, https://www.madridactual.es/media/xt-adaptive-images/992/images/stories/noticias/agencias/agefe/2021/08/17791369.webp 992w, https://www.madridactual.es/media/xt-adaptive-images/1382/images/stories/noticias/agencias/agefe/2021/08/17791369.webp 1382w, https://www.madridactual.es/images/stories/noticias/agencias/agefe/2021/08/17791369.jpg 1600w" sizes="100vw" src="https://www.madridactual.es/media/xt-adaptive-images/1382/images/stories/noticias/agencias/agefe/2021/08/17791369.webp" title="Viñetas arranca con exposiciones “impactantes” de autores actuales" alt="Viñetas arranca con exposiciones “impactantes” de autores actuales"/></div><div class="plg_shr_wrapper plg_shr_wrapper_article socialdiv"><div class="comparte"><div class="sociald socialfacebook"><div id="fb-root"></div><div class="fb-like" data-href="https://www.madridactual.es/7782109-vinetas-arranca-con-exposiciones-impactantes-de-autores-actuales" data-width="50" data-colorscheme="light" data-layout="box_count" data-action="like" data-show-faces="true" data-send="false"></div></div><div class="share popup facebook"> <a title="Comparte en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.madridactual.es/7782109-vinetas-arranca-con-exposiciones-impactantes-de-autores-actuales"></a> </div><div class="share popup twitter"> <a title="Comparte en Twitter" href="https://twitter.com/share?url=https://www.madridactual.es/7782109-vinetas-arranca-con-exposiciones-impactantes-de-autores-actuales&text=Viñetas arranca con exposiciones “impactantes” de autores actuales&via=madridactual"></a> </div><div class="share popup whatsapp"> <a title="Comparte en Whatsapp" href="https://api.whatsapp.com/send?text=Viñetas arranca con exposiciones “impactantes” de autores actuales - https://www.madridactual.es/7782109-vinetas-arranca-con-exposiciones-impactantes-de-autores-actuales" data-action="share/whatsapp/share"></a> </div><div class="share popup linkedin"> <a title="Comparte en Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.madridactual.es/7782109-vinetas-arranca-con-exposiciones-impactantes-de-autores-actuales&title=Viñetas arranca con exposiciones “impactantes” de autores actuales"></a> </div><div class="share boletin"> <a class="modal" title="Recibir boletín" href="/suscripcion-a-madrid-actual" rel="{handler: 'iframe', size: {x: 650, y: 375}}"></a> </div><div class="share email"> <a title="Enviar el enlace a un amigo" href="mailto:?subject=Viñetas arranca con exposiciones “impactantes” de autores actuales&amp;body=https://www.madridactual.es/7782109-vinetas-arranca-con-exposiciones-impactantes-de-autores-actuales"></a> </div><div class="share imprimir"> <a href="/7782109-vinetas-arranca-con-exposiciones-impactantes-de-autores-actuales?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < Viñetas arranca con exposiciones “impactantes” de autores actuales>" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	Imprimir</a> </div></div><div class="clr"></div></div><div id="contenidoarticulo"><div></div><p>A Coruña, 9 ago.- La XXIV edición del salón internacional del cómic 'Viñetas desde o Atlántico' ha arrancado este lunes en A Coruña con exposiciones “impactantes” de autores actuales, ha detallado el director del evento, Miguelanxo Prado. <p>
El salón internacional del cómic ha abierto sus puertas a las 19.00 horas de este lunes en el Kiosco Alfonso, con decenas de actividades hasta el domingo, además de una serie de muestras repartidas por la ciudad.<div style="width: 320px; margin: 0px 1px 5px 5px; float: right; !important"> <img style="margin: 0px; float: right;" src="https://www.madridactual.es/images/stories/noticias/recursos/1x1.png" alt="1x1" width="1" height="1"/> <div id='div-gpt-ad-7598964-1'> </div><p><div class="moduletableportada"><h3>Noticias relacionadas</h3><div class="aidanews2 portada"><div class="aidanews2_art aidaord_1 aidaid_7776227 aidanews2_cat_1623 aidanews2_cat_1598  odd first"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7776227-madrid-cvirus-la-presencia-de-covid-en-aguas-residuales-madrilenas-cae-hasta-minimos-pero-aumenta-en-varios-municipios">La presencia de Covid en aguas residuales madrileñas cae hasta mínimos pero aumenta en varios municipios</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_2 aidaid_7775938 aidanews2_cat_1764 aidanews2_cat_1756  even"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7775938-interinos-pasaran-a-indefinidos-no-fijos-si-la-seleccion-dura-mas-de-3-anos">Los trabajadores públicos interinos pasarán a indefinidos no fijos si la selección dura más de 3 años</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_3 aidaid_7778312 aidanews2_cat_223 aidanews2_cat_1595  odd"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7778312-madrid-las-rozas-el-cantizal-contara-con-un-nuevo-complejo-deportivo-con-pistas-de-parkour-calistenia-y-multideporte">El Cantizal de Las Rozas contará con un nuevo complejo deportivo con pistas de parkour, calistenia y multideporte</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_4 aidaid_7774309 aidanews2_cat_1671 aidanews2_cat_1598  even"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7774309-madrid-alcaldes-de-getafe-alcorcon-y-fuenlabrada-se-reunen-con-agrupaciones-del-sureste-para-su-proyecto-de-rearmar-a-psoe-m">Los alcaldes de Getafe, Alcorcón y Fuenlabrada se reúnen con agrupaciones del Sureste para &quot;rearmar&quot; al PSOE-M</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_5 aidaid_7776408 aidanews2_cat_343 aidanews2_cat_1595  odd last"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7776408-madrid-la-comunidad-destina-mas-de-un-millon-de-euros-para-la-construccion-del-gimnasio-de-un-colegio-publico-en-rivas">La Comunidad de Madrid destina más de un millón de euros para la construcción del gimnasio de un colegio público en Rivas</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></p><hr /><div id='div-gpt-ad-2669384-1'> </div> </div><p>
En la inauguración, Prado ha explicado que la sala de conferencias tiene un aforo limitado a 18 plazas y las invitaciones se podrán retirar media hora antes, aunque todas ellas serán retransmitidas en directo y permanecerán almacenadas en la web.<p>
También ha lamentado la situación sanitaria, pues hace unos meses, ha dicho, pensaban que esta edición podría celebrarse con normalidad, pero finalmente han tenido que continuar las restricciones y el evento se ha centrado esta vez en artistas nacionales, pero “de primerísimo nivel”.<p>
“Nos sentimos muy orgullosos”, ha enfatizado Miguelanxo Prado, que ha celebrado que han cubierto “la totalidad de opciones” temáticas, tales como superhéroes, aventuras, cómic social, intimista o biografía, entre otros.<p>
Por su parte, el concejal de Educación, Jesús Celemín, ha subrayado que “A Coruña necesita volver a respirar esa libertad que dan los cómics” y ha considerado que “se debería tener más en cuenta este lenguaje” por "todo lo que aporta"<p>
“El cómic tiene en A Coruña una casa repleta de ilusiones, donde se respira arte por los cuatro costados”, ha remarcado Celemín.<p>
La <a href="/ferias-madrid"><strong>Feria</strong></a> de <a href="/lecturas-recomendadas"><strong>libros</strong></a> en los jardines de Méndez Núñez tiene un único sentido de circulación y para acceder a ella es necesario llevar la mascarilla.<p>
Los autores que exhibirán su obra son Núria Tamarit, Teresa Valero, Das Pastoras, Tyto Alba, Javier Olivares y Santiago García, Fernand Llor y Miguel Porto, Pepe Larraz, Raúl Allén y Patricia Martín, Jaime Martín, Begoña García-Alén y Andrés Magán.<p>
La dibujante de Castellón Núria Tamarit muestra el universo de “Avery’s Blues”, obra con la que obtuvo en 2017 reconocimientos como el premio a la Mejor Autora Revelación en la I edición de los premios Carlos Giménez de los Héroes Cómic Con <a href="/madrid-noticias"><strong>Madrid</strong></a> o el premio a la Mejor Portada, entre otros.<p>
Tyto Alba, de Badalona, comenzó su carrera como dibujante a finales de los noventa en México, donde publicó el cómic “Black River Together” (1999). Es autor también de obras como “La casa azul” o “La vida”.<p>
Por su parte, el dibujante de Ribeira (A Coruña) Julio Martínez Pérez, conocido como Das Pastoras, expone en la ciudad herculina su última obra “Hércules 1417”.<p>
Además, Raúl Allén y Patricia Martín, de Valladolid, exhiben la primera adaptación al cómic de la novela “Dune”, de Frank Herbert, uno de los grandes clásicos de la literatura de ciencia ficción.<p>
También estarán el madrileño Pepe Larraz, que ha desarrollado su carrera para Marvel en colecciones como Spidergirl, Thor o Wolverine and the X - Men, entre otras y los vigueses Fernand Llor y Miguel Porto presentarán su cómic denuncia “Subnormal”, una obra basada en la historia real del jugador de baloncesto Iñaki Zubizarreta, quien sufrió acoso escolar.<p>
Completan el cartel Jaime Martín, de Barcelona, que llega a esta edición de Viñetas con “Siempre tendremos 20 años”, la última entrega de su tríptico familiar.<p>
Por último, el palacio de María Pita acogerá los originales de “Las Meninas” y “La cólera”, del ilustrador Javier Olivares y el guionista Santiago García, y la sala de exposiciones Salvador de Madariaga mostrará los originales de “Adeus amigos”, de la pontevedresa Begoña García-Alén y “Las aventuras de Passer P. Malta”, del vigués Andrés Magán Zamorano.<br /><div></div><div id='fb-root'></div><div class='fb-comments' data-href='http://www.madridactual.es/7782109-vinetas-arranca-con-exposiciones-impactantes-de-autores-actuales' data-num-posts='20' data-width='100%'></div><div class="fin_articulo"><div class="customportada"><p><strong>¿QUIERES...<br /></strong><a href="https://api.whatsapp.com/send?phone=34645450820&quot;%20target=&quot;_blank&quot;%20rel=&quot;nofollow%20noopener&quot;" target="_self">... enviar un whatsapp a nuestra redacción?</a><br />... <a href="/suscripcion-a-madrid-actual" target="_self">suscribirte a nuestro boletín?<br /></a><a href="/escribir-cartas-al-director" target="_self">... escribir una carta al Director?<br /></a><a href="/encuesta-sobre-madrid-actual" target="_self">... responder a una encuesta rápida sobre Madrid Actual?<br /></a><a href="/envia-tu-noticia" target="_self">... darnos una exclusiva para publicar?<br /></a><a href="/hemeroteca" target="_self">... buscar en nuestra hemeroteca?</a>&nbsp;<br /><a href="/hemeroteca" target="_self"><img src="https://www.madridactual.es/images/alexa-skill.jpg" alt="Alexa Skill" style="margin: 0px 1px 5px; float: left;"/></a><a href="https://www.amazon.es/Las-Noticias-de-Madrid-Actual/dp/B084RF5VD1/" target="_blank" rel="noopener">... instalar el skill de Alexa para que lea nuestras noticias?<br /></a><img src="https://www.madridactual.es/images/telegram_20.png" alt="telegram 20" style="margin: 0px; float: left;"/><a href="https://t.me/enmadridactual" target="_blank" rel="noopener">... seguir las noticias en Telegram?</a></p></div></div></div></div></div><div></div></div></div></div></div><div class="block right"><div class="block-b"><div class="sidebar-a"><div class="moduletableportada"><h3>Buscar en Madrid Actual</h3><form name="rokajaxsearch" id="rokajaxsearch" class="light" action="https://www.madridactual.es/" method="get"><div class="rokajaxsearch portada"><div class="roksearch-wrapper"> <input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Search..."/> </div><input type="hidden" name="searchphrase" value="exact"/> <input type="hidden" name="limit" value="50"/> <input type="hidden" name="ordering" value="newest"/> <input type="hidden" name="view" value="search"/> <input type="hidden" name="option" value="com_search"/> <div id="roksearch_results"></div></div><div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div></form></div><div class="moduletable"><div class="custom"><div id='div-gpt-ad-1441842-3'> </div> </div> </div><div class="moduletableportada enportada"><h3>En Portada</h3><ul class="category-moduleportada enportada mod-list"> <li> <a class="mod-articles-category-title " href="/7781995-madrid-cvirus-arranca-hoy-un-dispositivo-para-priorizar-la-vacunacion-de-embarazadas-que-no-hayan-recibido-aun-ninguna-dosis">Comienza en Madrid el dispositivo para priorizar la vacunación de embarazadas que no hayan recibido aún ninguna dosis</a> </li> <li> <a class="mod-articles-category-title " href="/7781994-madrid-madrid-entre-las-regiones-donde-mas-crece-la-compraventa-de-viviendas">Crece la compraventa de viviendas en Madrid</a> </li> <li> <a class="mod-articles-category-title " href="/7782004-madrid-cvrus-comunidad-dice-que-la-quinta-ola-comienza-a-bajar-y-que-se-notara-una-menor-presion-hospitalaria-en-proximos-dias">La Comunidad dice que la quinta ola comienza a bajar y que se notará una menor presión hospitalaria en los próximos días</a> </li> <li> <a class="mod-articles-category-title " href="/7782002-madrid-la-region-estara-en-alto-riesgo-por-temperaturas-elevadas-esta-semana-con-hasta-40-grados-el-viernes">La región entra en "alto riesgo" por temperaturas elevadas esta semana con hasta 40 grados el viernes</a> </li> <li> <a class="mod-articles-category-title " href="/7782012-madrid-la-comunidad-ofrece-mas-de-70-rutas-turisticas-geolocalizadas-para-disfrutar-del-verano-en-la-region">La Comunidad ofrece más de 70 rutas turísticas geolocalizadas para disfrutar del verano en la región</a> </li> <li> <a class="mod-articles-category-title " href="/7782051-madrid-piscinas-naturales-y-tirolinas-entre-las-alternativas-de-ocio-para-el-verano-en-madrid">Piscinas naturales y tirolinas, entre las alternativas de ocio para el verano en Madrid</a> </li> <li> <a class="mod-articles-category-title " href="/7782083-andalucia-a-la-cabeza-en-accidentes-laborales-en-el-primer-semestre">Madrid es la segunda región con más accidentes laborales en el primer semestre</a> </li> <li> <a class="mod-articles-category-title " href="/7782080-madrid-las-farmacias-madrilenas-vendieron-mas-de-148-000-test-de-antigenos-en-la-segunda-semana-de-venta-sin-receta">Las farmacias madrileñas vendieron más de 148.000 test de antígenos en la segunda semana de venta sin receta</a> </li> </ul> </div><div class="moduletableportada"><h3>Las noticias de tu municipio o distrito</h3><div class="filtrosnoticias"><div class="filtrouno"> <select onchange="myRedirect(this.options[this.selectedIndex].value);"> <option>Selecciona un municipio...</option> <?php/*<option value="1594">Distrito Madrid</option>*/?> <option value="/ajalvir">Ajalvir</option> <option value="/alameda-del-valle">Alameda del V.</option> <option value="/alcala-de-henares">Alcalá de H.</option> <option value="/alcobendas">Alcobendas</option> <option value="/alcorcon">Alcorcón</option> <option value="/aldea-del-fresno">Aldea del F.</option> <option value="/algete">Algete</option> <option value="/alpedrete">Alpedrete</option> <option value="/ambite">Ambite</option> <option value="/anchuelo">Anchuelo</option> <option value="/aranjuez">Aranjuez</option> <option value="/arganda-del-rey">Arganda del R.</option> <option value="/arroyomolinos">Arroyomolinos </option> <option value="/batres">Batres </option> <option value="/becerril-de-la-sierra">Becerril</option> <option value="/belmonte-de-tajo">Belmonte</option> <option value="/berzosa-del-lozoya">Berzosa</option> <option value="/boadilla-del-monte">Boadilla</option> <option value="/braojos">Braojos</option> <option value="/brea-de-tajo">Brea</option> <option value="/brunete">Brunete</option> <option value="/buitrago-del-lozoya">Buitrago</option> <option value="/bustarviejo">Bustarviejo</option> <option value="/cabanillas-de-la-sierra">Cabanillas</option> <option value="/cadalso-de-los-vidrios">Cadalso</option> <option value="/camarma-de-esteruelas">Camarma</option> <option value="/campo-real">Campo Real</option> <option value="/canencia">Canencia</option> <option value="/carabana">Carabaña</option> <option value="/casarrubuelos">Casarrubuelos</option> <option value="/cenicientos">Cenicientos</option> <option value="/cercedilla">Cercedilla</option> <option value="/cervera-de-buitrago">Cervera</option> <option value="/chapineria">Chapinería</option> <option value="/chinchon">Chinchón</option> <option value="/ciempozuelos">Ciempozuelos</option> <option value="/cobena">Cobeña</option> <option value="/collado-mediano">Collado</option> <option value="/colmenar-de-oreja">Colmenar de O.</option> <option value="/colmenar-del-arroyo">Colmenar del A.</option> <option value="/colmenar-viejo">Colmenar V.</option> <option value="/colmenarejo">Colmenarejo</option> <option value="/corpa">Corpa</option> <option value="/coslada">Coslada</option> <option value="/cubas-de-la-sagra">Cubas</option> <option value="/daganzo-de-arriba">Daganzo de A.</option> <option value="/el-alamo">El Álamo</option> <option value="/el-atazar">El Atazar</option> <option value="/el-berrueco">El Berrueco</option> <option value="/el-boalo">El Boalo</option> <option value="/el-escorial">El Escorial</option> <option value="/el-molar">El Molar</option> <option value="/el-vellon">El Vellón</option> <option value="/estremera">Estremera</option> <option value="/fresnedillas-de-la-oliva">Fresnedillas</option> <option value="/fresno-de-torote">Fresno</option> <option value="/fuenlabrada">Fuenlabrada</option> <option value="/fuente-el-saz-de-jarama">Fuente el Saz</option> <option value="/fuentiduena-de-tajo">Fuentidueña</option> <option value="/galapagar">Galapagar</option> <option value="/garganta-de-los-montes">Garganta</option> <option value="/gargantilla-del-lozoya-y-pinilla-de-buitrago">Gargantilla</option> <option value="/gascones?filter_tag[0]=5943&amp;filter_tag[1]=5944">Gascones</option> <option value="/getafe">Getafe</option> <option value="/grinon">Griñón</option> <option value="/guadalix-de-la-sierra">Guadalix</option> <option value="/guadarrama">Guadarrama</option> <option value="/horcajo-de-la-sierra">Horcajo</option> <option value="/horcajuelo-de-la-sierra">Horcajuelo</option> <option value="/hoyo-de-manzanares">Hoyo</option> <option value="/humanes-de-madrid">Humanes</option> <option value="/la-acebeda">La Acebeda</option> <option value="/la-cabrera">La Cabrera</option> <option value="/la-hiruela">La Hiruela</option> <option value="/la-serna-del-monte">La Serna</option> <option value="/las-rozas-de-madrid">Las Rozas</option> <option value="/leganes">Leganés</option> <option value="/loeches">Loeches</option> <option value="/los-molinos">Los Molinos</option> <option value="/los-santos-de-la-humosa">Los Santos</option> <option value="/lozoya">Lozoya</option> <option value="/lozoyuela-navas-sieteiglesias">Lozoyuela</option> <option value="/madarcos">Madarcos</option> <option value="/majadahonda">Majadahonda</option> <option value="/manzanares-el-real">Manzanares</option> <option value="/meco">Meco</option> <option value="/mejorada-del-campo">Mejorada</option> <option value="/miraflores-de-la-sierra">Miraflores</option> <option value="/montejo-de-la-sierra">Montejo</option> <option value="/moraleja-de-enmedio">Moraleja de E.</option> <option value="/moralzarzal">Moralzarzal</option> <option value="/morata-de-tajuna">Morata</option> <option value="/mostoles">Móstoles</option> <option value="/navacerrada">Navacerrada</option> <option value="/navalafuente">Navalafuente</option> <option value="/navalagamella">Navalagamella</option> <option value="/navalcarnero">Navalcarnero</option> <option value="/navarredonda-y-san-mames">Navarredonda</option> <option value="/navas-del-rey">Navas del Rey</option> <option value="/nuevo-baztan">Nuevo Baztán</option> <option value="/olmeda-de-las-fuentes">Olmeda</option> <option value="/orusco-de-tajuna">Orusco</option> <option value="/paracuellos-de-jarama">Paracuellos</option> <option value="/parla">Parla</option> <option value="/patones">Patones</option> <option value="/pedrezuela">Pedrezuela</option> <option value="/pelayos-de-la-presa">Pelayos</option> <option value="/perales-de-tajuna">Perales de T.</option> <option value="/pezuela-de-las-torres">Pezuela</option> <option value="/pinilla-del-valle">Pinilla</option> <option value="/pinto">Pinto </option> <option value="/pinuecar-gandullas">Piñuecar-G</option> <option value="/diario-de-pozuelo">Pozuelo de A.</option> <option value="/pozuelo-del-rey">Pozuelo del R.</option> <option value="/pradena-del-rincon">Prádena</option> <option value="/puebla-de-la-sierra">Puebla</option> <option value="/puentes-viejas">Puentes V.</option> <option value="/quijorna">Quijorna</option> <option value="/rascafria">Rascafría</option> <option value="/reduena">Redueña</option> <option value="/ribatejada">Ribatejada</option> <option value="/rivas-vaciamadrid">Rivas</option> <option value="/robledillo-de-la-jara">Robledillo</option> <option value="/robledo-de-chavela">Robledo de C.</option> <option value="/robregordo">Robregordo</option> <option value="/rozas-de-puerto-real">Rozas de Puerto R.</option> <option value="/san-agustin-del-guadalix">San Agustín del G.</option> <option value="/san-fernando-de-henares">San Fernando</option> <option value="/san-lorenzo-de-el-escorial">San Lorenzo</option> <option value="/san-martin-de-valdeiglesias">San Martín Valde.</option> <option value="/san-martin-de-la-vega">San Martín Vega</option> <option value="/san-sebastian-de-los-reyes">San Sebastián</option> <option value="/santorcaz">Santorcaz </option> <option value="/serranillos-del-valle">Serranillos</option> <option value="/sevilla-la-nueva">Sevilla la Nueva</option> <option value="/somosierra">Somosierra</option> <option value="/soto-del-real">Soto del Real</option> <option value="/santa-maria-de-la-alameda">Sta. María de la A.</option> <option value="/talamanca-de-jarama">Talamanca</option> <option value="/tielmes">Tielmes </option> <option value="/titulcia">Titulcia</option> <option value="/torrejon-de-ardoz">Torrejón</option> <option value="/torrejon-de-la-calzada">Torrejón de la C.</option> <option value="/torrejon-de-velasco">Torrejón de V.</option> <option value="/torrelaguna">Torrelaguna </option> <option value="/torrelodones">Torrelodones</option> <option value="/torremocha-de-jarama">Torremocha</option> <option value="/torres-de-la-alameda">Torres de la A.</option> <option value="/tres-cantos?filter_tag[0]=1103&amp;filter_tag[1]=1104">Tres Cantos</option> <option value="/villanueva-de-la-canada">V. de la Cañada</option> <option value="/villanueva-del-pardillo">V. del Pardillo </option> <option value="/valdaracete">Valdaracete </option> <option value="/valdeavero">Valdeavero </option> <option value="/valdelaguna">Valdelaguna </option> <option value="/valdemanco">Valdemanco</option> <option value="/valdemaqueda">Valdemaqueda</option> <option value="/valdemorillo">Valdemorillo</option> <option value="/valdemoro">Valdemoro</option> <option value="/valdeolmos-alalpardo">Valdeolmos-A.</option> <option value="/valdepielagos">Valdepiélagos</option> <option value="/valdetorres-de-jarama">Valdetorres</option> <option value="/valdilecha">Valdilecha </option> <option value="/valverde-de-alcala">Valverde</option> <option value="/velilla-de-san-antonio">Velilla</option> <option value="/venturada">Venturada</option> <option value="/villa-del-prado">Villa del Prado</option> <option value="/villaconejos">Villaconejos</option> <option value="/collado-villalba">Villalba</option> <option value="/villalbilla">Villalbilla</option> <option value="/villamanrique-de-tajo">Villamanrique de T.</option> <option value="/villamanta">Villamanta</option> <option value="/villamantilla">Villamantilla </option> <option value="/villanueva-de-perales">Villanueva de P.</option> <option value="/villar-del-olmo">Villar</option> <option value="/villarejo-de-salvanes">Villarejo</option> <option value="/villaviciosa-de-odon">Villaviciosa</option> <option value="/villavieja-del-lozoya">Villavieja</option> <option value="/zarzalejo">Zarzalejo</option> </select> </div><div id="adios" class="filtrodos"> <select onchange="myRedirect2(this.options[this.selectedIndex].value);"> <option>Selecciona un distrito...</option> <option value="/arganzuela">Arganzuela</option> <option value="/distrito-barajas">Barajas</option> <option value="/distrito-ciudad-lineal">C. Lineal</option> <option value="/carabanchel">Carabanchel</option> <option value="/distrito-centro">Centro</option> <option value="/distrito-chamartin">Chamartín</option> <option value="/distrito-chamberi">Chamberí</option> <option value="/fuencarral">Fuencarral</option> <option value="/distrito-hortaleza">Hortaleza</option> <option value="/distrito-latina">Latina</option> <option value="/distrito-moncloa-aravaca">Moncloa</option> <option value="/moratalaz">Moratalaz</option> <option value="/puente-de-vallecas">P. Vallecas</option> <option value="/distrito-retiro">Retiro</option> <option value="/distrito-salamanca">Salamanca</option> <option value="/distrito-san-blas-canillejas">San Blas</option> <option value="/distrito-tetuan">Tetuán</option> <option value="/usera">Usera</option> <option value="/vicalvaro">Vicálvaro</option> <option value="/villa-de-vallecas">Villa Vallecas</option> <option value="/villaverde">Villaverde</option> </select> </div></div></div><div class="moduletable"><div class="custom"><p class="entradas"><a href="/que-hacer-en-madrid" target="_self">Qué hacer en Madrid hoy</a></p></div></div><div class="moduletable"><div class="custom"><div id='div-gpt-ad-1441842-6'> </div> </div> </div><div class="moduletable"><div class="acym_module " id="acym_module_formAcym50742"><div class="acym_fulldiv" id="acym_fulldiv_formAcym50742"><form enctype="multipart/form-data" id="formAcym50742" name="formAcym50742" method="POST" action="/component/acym/frontusers?tmpl=component" onsubmit="return submitAcymForm('subscribe','formAcym50742', 'acymSubmitSubForm')"><div class="acym_module_form"><div class="acym_introtext"><b>Si no te convence, ¡darse de baja es un clic!</b> </br></div><table class="acym_form"> <tr> <td class="acyfield_2 acyfield_text"><input id="email_field_788" name="user[email]" placeholder="Correo electrónico" value="" data-authorized-content="{&quot;0&quot;:&quot;all&quot;,&quot;regex&quot;:&quot;&quot;,&quot;message&quot;:&quot;Incorrect value for the field Correo electr\u00f3nico&quot;}" required type="email" class="cell acym__user__edit__email"></td></tr><tr><td class="acyterms"><input id="mailingdata_terms_formAcym50742" class="checkbox" type="checkbox" name="terms" title=" términos y condiciones"/> Estoy de acuerdo con el <a class="acym__modal__handle" data-acym-modal="identifier_1246" href="#"> términos y condiciones	</a> <div class="acym__modal" id="acym__modal__identifier_1246" style="display: none;"><div class="acym__modal__content"><div class="acym__modal__close"><span>&times;</span></div><iframe class="acym__modal__iframe" src="/7671584-condiciones-de-uso2?tmpl=component"></iframe> </div> </div> y el <a class="acym__modal__handle" data-acym-modal="identifier_5904" href="#"> Política de privacidad	</a> <div class="acym__modal" id="acym__modal__identifier_5904" style="display: none;"><div class="acym__modal__content"><div class="acym__modal__close"><span>&times;</span></div><iframe class="acym__modal__iframe" src="/316145-politica-de-privacidad2?tmpl=component"></iframe> </div> </div> </td></tr><tr> <td class="acysubbuttons"><noscript><div class="onefield fieldacycaptcha"> Por favor, habilite el javascript para enviar este formulario </div></noscript><input type="button" class="btn btn-primary button subbutton" value="Me suscribo al boletín" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym50742', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}"/> </td> </tr> </table> </div> <input type="hidden" name="ctrl" value="frontusers"/> <input type="hidden" name="task" value="notask"/> <input type="hidden" name="option" value="com_acym"/> <input type="hidden" name="ajax" value="1"/> <input type="hidden" name="successmode" value="replace"/> <input type="hidden" name="acy_source" value="Module n°2110"/> <input type="hidden" name="hiddenlists" value="4"/> <input type="hidden" name="fields" value="name,email"/> <input type="hidden" name="acyformname" value="formAcym50742"/> <input type="hidden" name="acysubmode" value="mod_acym"/> <input type="hidden" name="confirmation_message" value=""/> </form></div></div></div><div class="moduletableportada"><h3>Noticias más leídas</h3><ul class="fewestread portada"> <li><p class="fewestread_title"> <a href="/7782109-vinetas-arranca-con-exposiciones-impactantes-de-autores-actuales" title="Viñetas arranca con exposiciones “impactantes” de autores actuales"> Viñetas arranca con exposiciones “impactantes” de autores actuales </a> </p></li> <li><p class="fewestread_title"> <a href="/7782095-la-presion-en-ucis-sube-al-22-hay-2-032-ingresados-103-mas-que-el-viernes" title="La presión en ucis sube al 22%: hay 2.032 ingresados, 103 más que el viernes"> La presión en ucis sube al 22%: hay 2.032 ingresados, 103 más que el viernes </a> </p></li> <li><p class="fewestread_title"> <a href="/7782097-el-60-2-por-ciento-de-la-poblacion-ya-esta-vacunada-con-pauta-completa" title="El 60,2 por ciento de la población ya está vacunada con pauta completa"> El 60,2 por ciento de la población ya está vacunada con pauta completa </a> </p></li> <li><p class="fewestread_title"> <a href="/7782094-ubereats-dejara-de-usar-autonomos-por-la-ley-rider-y-subcontratara-a-terceros" title="Ubereats dejará de usar autónomos por la Ley Rider y subcontratará a terceros"> Ubereats dejará de usar autónomos por la Ley Rider y subcontratará a terceros </a> </p></li> <li><p class="fewestread_title"> <a href="/7782013-madrid-sucesos-detenido-en-un-control-de-usera-por-conducir-con-un-permiso-falso" title="Detenido en un control de Usera por conducir con un permiso falso"> Detenido en un control de Usera por conducir con un permiso falso </a> </p></li> </ul> </div><div class="moduletable"><div class="custom"><div id='div-gpt-ad-1372685-1'> </div> </div> </div> </div> </div> </div><div class="clr"></div></div><div class="clr"></div><div class="block-footer"><div class="footer-a"><div class="container-xmap" id="container-xmap"><div class="xmapcabecera"><img src="https://www.madridactual.es/images/logo.png" width="200px"/><a onclick="despliega();" id="link-despliega" class="toggledown">Ver Mapa del Sitio</a></div><div class="slide-container hidden" id="slide-container"><ul class="menu_xmap"> <li class="item-7487"><a href="/">HOME</a></li><li class="item-2377 deeper parent"><a href="/noticias-madrid">ACTUALIDAD</a><ul><li class="item-6128"><a href="/especial-coronavirus">ESPECIAL COVID-19</a></li><li class="item-5205"><a href="/agencias">Última hora</a></li><li class="item-5206"><a href="/sucesos-madrid">Sucesos</a></li><li class="item-5207"><a href="/comunidad-de-madrid">Comunidad</a></li><li class="item-5208"><a href="/madrid-noticias">Madrid</a></li><li class="item-5209"><a href="/economia-y-empleo">Economía</a></li><li class="item-6009"><a href="/sanidad-madrid">Sanidad</a></li><li class="item-5210"><a href="/estilo">Estilo</a></li></ul></li><li class="item-2460 deeper parent"><a href="/municipios">MUNICIPIOS</a><ul><li class="item-5111"><a href="/arganda-del-rey">Arganda</a></li><li class="item-4550"><a href="/las-rozas-de-madrid">Las Rozas</a></li><li class="item-4552"><a href="/sevilla-la-nueva">Sevilla la Nueva</a></li><li class="item-4551"><a href="/galapagar">Galapagar</a></li><li class="item-7078"><a href="/torrejon-de-ardoz">Torrejón</a></li><li class="item-3703"><a href="/municipios">Más municipios</a></li></ul></li><li class="item-2374 deeper parent"><a href="/opinion-madrid">OPINIÓN</a><ul><li class="item-4515"><a href="/encuestas-en-madrid-actual">Encuestas</a></li></ul></li><li class="item-2378 deeper parent"><a href="/ocio-y-cultura-madrid">OCIO y CULTURA</a><ul><li class="item-5211"><a href="/musica">Música</a></li></ul></li><li class="item-2379 deeper parent"><a href="/deportes-madrid">DEPORTES</a><ul><li class="item-5212"><a href="/futbol-de-madrid">Fútbol</a></li><li class="item-5213"><a href="/baloncesto-de-madrid">Baloncesto</a></li></ul></li><li class="item-2373"><a href="/sociedad-madrid">SOCIEDAD</a></li><li class="item-4597"><a href="/que-hacer-en-madrid">QUÉ HACER...</a></li><li class="item-2393 deeper parent"><a href="/informacion-de-servicio">INFO ÚTIL</a><ul><li class="item-5215"><a href="/tiempo-madrid">El tiempo</a></li><li class="item-3171"><a href="/misas-en-madrid">Misas</a></li><li class="item-3719"><a href="/telefonos-de-madrid">Teléfonos</a></li><li class="item-2396"><a href="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Plano Metro</a></li><li class="item-3167"><a href="http://www.emtmadrid.es/mapaweb/emt.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Bus</a></li><li class="item-5415"><a href="/farmacias-de-guardia">Farmacias</a></li></ul></li><li class="item-3951"><a class="_portada opinion" href="https://blog.madridactual.es/" target="_blank">BLOGS</a></li><li class="item-0000 deeper parent"><a href="#">Otras webs de Madrid Actual</a><ul><li><a href="http://www.diariodepozuelo.es" target="_blank">Diario de Pozuelo</a></li><li><a href="http://www.diariodeboadilla.es" target="_blank">Diario de Boadilla</a></li><li><a href="http://www.noticiasdemajadahonda.es" target="_blank">Noticias de Majadahonda</a></li></ul></li><li class="item-0001 deeper parent"><a href="#">Madrid Actual</a><ul><li><a href="http://www.facebook.com/madridactual" target="_blank"><img src="https://www.madridactual.es/images/iconred-facebook.png" alt="Facebook"/></a></li><li><a href="http://www.twitter.com/madridactual" target="_blank"><img src="https://www.madridactual.es/images/iconred-twitter.png" alt="Twitter"/></a></li><li><a href="/component/obrss/?task=feed&amp;id=2:boletin-de-madrid-actual" target="_blank"><img src="https://www.madridactual.es/images/iconred-rss.png" alt="RSS"/></a></li></ul></li></ul> <select id="menuResponsive_xmap" class="menuresponsive" onchange="document.location.replace(this.value);"> <tagtest="/7782095-la-presion-en-ucis-sube-al-22-hay-2-032-ingresados-103-mas-que-el-viernes"><option value="/">HOME</option><option value="/noticias-madrid">ACTUALIDAD</option><option value="/especial-coronavirus">-- ESPECIAL COVID-19</option><option value="/agencias">-- Última hora</option><option value="/sucesos-madrid">-- Sucesos</option><option value="/comunidad-de-madrid">-- Comunidad</option><option value="/madrid-noticias">-- Madrid</option><option value="/economia-y-empleo">-- Economía</option><option value="/sanidad-madrid">-- Sanidad</option><option value="/estilo">-- Estilo</option><option value="/municipios">MUNICIPIOS</option><option value="/arganda-del-rey">-- Arganda</option><option value="/las-rozas-de-madrid">-- Las Rozas</option><option value="/sevilla-la-nueva">-- Sevilla la Nueva</option><option value="/galapagar">-- Galapagar</option><option value="/torrejon-de-ardoz">-- Torrejón</option><option value="/municipios">-- Más municipios</option><option value="/opinion-madrid">OPINIÓN</option><option value="/encuestas-en-madrid-actual">-- Encuestas</option><option value="/ocio-y-cultura-madrid">OCIO y CULTURA</option><option value="/musica">-- Música</option><option value="/deportes-madrid">DEPORTES</option><option value="/futbol-de-madrid">-- Fútbol</option><option value="/baloncesto-de-madrid">-- Baloncesto</option><option value="/sociedad-madrid">SOCIEDAD</option><option value="/que-hacer-en-madrid">QUÉ HACER...</option><option value="/informacion-de-servicio">INFO ÚTIL</option><option value="/tiempo-madrid">-- El tiempo</option><option value="/misas-en-madrid">-- Misas</option><option value="/telefonos-de-madrid">-- Teléfonos</option><option value="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf">-- Plano Metro</option><option value="http://www.emtmadrid.es/mapaweb/emt.html">-- Bus</option><option value="/farmacias-de-guardia">-- Farmacias</option><option value="https://blog.madridactual.es/">BLOGS</option></select> <div class="clr"></div></div><div class="clr"></div></div><ul class="menumenucopy"> <li class="item-291"><a href="https://www.madridactual.es/316145-politica-privacidad">Política de privacidad</a></li><li class="item-292"><a href="/contacta-con-madrid-actual">Contacta</a></li><li class="item-459"><a href="https://www.madridactual.es/316135-aviso-legal">Aviso legal</a></li><li class="item-1116"><a href="https://www.madridactual.es/317017-staff-grupo-madrid-actual">Staff</a></li><li class="item-4078"><a href="/publicidad-en-madrid-actual">Publicidad</a></li><li class="item-4645"><a href="https://www.madridactual.es/739937-politica-de-cookies">Cookies</a></li><li class="item-5126"><a href="https://www.madridactual.es/7671584-condiciones-de-uso">Condiciones de uso</a></li></ul> <select id="menuResponsivemenucopy" class="menuresponsive" onchange="document.location.replace(this.value);"> <tagtest="/ultimas-noticias-de-madrid"><option value="https://www.madridactual.es/316145-politica-privacidad">Política de privacidad</option><option value="/contacta-con-madrid-actual">Contacta</option><option value="https://www.madridactual.es/316135-aviso-legal">Aviso legal</option><option value="https://www.madridactual.es/317017-staff-grupo-madrid-actual">Staff</option><option value="/publicidad-en-madrid-actual">Publicidad</option><option value="https://www.madridactual.es/739937-politica-de-cookies">Cookies</option><option value="https://www.madridactual.es/7671584-condiciones-de-uso">Condiciones de uso</option></select> </div><div class="copyright-a"><div class="custom"><p><strong>© Madrid Actual</strong> <span>Está expresamente prohibida la redistribución y la redifusión de todo o parte de los servicios de Madrid Actual sin su previo y expreso consentimiento escrito.</span></p></div></div></div><div class="clr"></div></div></div></div><div data-id="1" class="eb-inst eb-hide eb-1 eb-center eb-module " data-options='{"trigger":"onExit","trigger_selector":null,"delay":5000,"scroll_depth":"percentage","scroll_depth_value":60,"firing_frequency":1,"reverse_scroll_close":true,"threshold":0,"close_out_viewport":false,"exit_timer":200000,"idle_time":10000,"animation_open":"rstbox.slideUpIn","animation_close":"rstbox.slideUpOut","animation_duration":400,"prevent_default":true,"backdrop":true,"backdrop_color":"rgba(153, 153, 153, 0.8)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_label":"EngageBox","auto_focus":false}' data-type='popup'> <button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(232, 16, 16, 1);font-size:70px"> <span aria-hidden="true">&times;</span> </button><div class="eb-dialog eb-shd1" style="max-width:300px;height:270px;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);border:outset 1px rgba(162, 171, 165, 1);border-radius:0px;padding:5px;" role="dialog" tabindex="-1"><div class="eb-container"><div class="eb-content"><h2>¿Recibes ya nuestro boletín diario?</h2><div class="acym_module " id="acym_module_formAcym33041"><div class="acym_fulldiv" id="acym_fulldiv_formAcym33041"><form enctype="multipart/form-data" id="formAcym33041" name="formAcym33041" method="POST" action="/component/acym/frontusers?tmpl=component" onsubmit="return submitAcymForm('subscribe','formAcym33041', 'acymSubmitSubForm')"><div class="acym_module_form"><div class="acym_introtext"><b>Si no te convence, ¡darse de baja es un clic!</b> </br></div><table class="acym_form"> <tr> <td class="acyfield_2 acyfield_text"><input id="email_field_893" name="user[email]" placeholder="Correo electrónico" value="" data-authorized-content="{&quot;0&quot;:&quot;all&quot;,&quot;regex&quot;:&quot;&quot;,&quot;message&quot;:&quot;Incorrect value for the field Correo electr\u00f3nico&quot;}" required type="email" class="cell acym__user__edit__email"></td></tr><tr><td class="acyterms"><input id="mailingdata_terms_formAcym33041" class="checkbox" type="checkbox" name="terms" title=" términos y condiciones"/> Estoy de acuerdo con el <a class="acym__modal__handle" data-acym-modal="identifier_8358" href="#"> términos y condiciones	</a> <div class="acym__modal" id="acym__modal__identifier_8358" style="display: none;"><div class="acym__modal__content"><div class="acym__modal__close"><span>&times;</span></div><iframe class="acym__modal__iframe" src="/7671584-condiciones-de-uso2?tmpl=component"></iframe> </div> </div> y el <a class="acym__modal__handle" data-acym-modal="identifier_2406" href="#"> Política de privacidad	</a> <div class="acym__modal" id="acym__modal__identifier_2406" style="display: none;"><div class="acym__modal__content"><div class="acym__modal__close"><span>&times;</span></div><iframe class="acym__modal__iframe" src="/316145-politica-de-privacidad2?tmpl=component"></iframe> </div> </div> </td></tr><tr> <td class="acysubbuttons"><noscript><div class="onefield fieldacycaptcha"> Por favor, habilite el javascript para enviar este formulario </div></noscript><input type="button" class="btn btn-primary button subbutton" value="Me suscribo al boletín" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym33041', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}"/> </td> </tr> </table> </div> <input type="hidden" name="ctrl" value="frontusers"/> <input type="hidden" name="task" value="notask"/> <input type="hidden" name="option" value="com_acym"/> <input type="hidden" name="ajax" value="1"/> <input type="hidden" name="successmode" value="replace"/> <input type="hidden" name="acy_source" value="Module n°2110"/> <input type="hidden" name="hiddenlists" value="4"/> <input type="hidden" name="fields" value="name,email"/> <input type="hidden" name="acyformname" value="formAcym33041"/> <input type="hidden" name="acysubmode" value="mod_acym"/> <input type="hidden" name="confirmation_message" value=""/> </form></div></div></div></div></div></div> <script src="/media/plg_jchoptimize/cache/js/caa48abe11f040cd5bfb5fa0ae5ce120.js"></script> <script>/*<![CDATA[*/!(function(){if(!EngageBox){return;}
EngageBox.onReady(function(){var me=EngageBox.getInstance(1);if(!me){return;}
!(function(){me.on("close",function(){EngageBox.closeAll();});})();});})();JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Cerrar','next':'Siguiente','previous':'Anterior','cancel':'Cancelar','numbers':'{$current} de {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x:16,y:16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"light",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:1,mediaselector:"audio,video"});jQuery(function($){SqueezeBox.initialize({});initSqueezeBox();$(document).on('subform-row-add',initSqueezeBox);function initSqueezeBox(event,container)
{SqueezeBox.assign($(container||document).find('a.modal').get(),{parse:'rel'});}});window.jModalClose=function(){SqueezeBox.close();};document.onreadystatechange=function(){if(document.readyState=='interactive'&&typeof tinyMCE!='undefined'&&tinyMCE)
{if(typeof window.jModalClose_no_tinyMCE==='undefined')
{window.jModalClose_no_tinyMCE=typeof(jModalClose)=='function'?jModalClose:false;jModalClose=function(){if(window.jModalClose_no_tinyMCE)window.jModalClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}
if(typeof window.SqueezeBoxClose_no_tinyMCE==='undefined')
{if(typeof(SqueezeBox)=='undefined')SqueezeBox={};window.SqueezeBoxClose_no_tinyMCE=typeof(SqueezeBox.close)=='function'?SqueezeBox.close:false;SqueezeBox.close=function(){if(window.SqueezeBoxClose_no_tinyMCE)window.SqueezeBoxClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}}};window.addEvent((window.webkit)?'load':'domready',function(){window.rokajaxsearch=new RokAjaxSearch({'results':'Results','close':'','websearch':0,'blogsearch':0,'imagesearch':0,'videosearch':0,'imagesize':'MEDIUM','safesearch':'MODERATE','search':'Search...','readmore':'Read more...','noresults':'No results','advsearch':'Advanced search','page':'Page','page_of':'of','searchlink':'https://www.madridactual.es/index.php?option=com_search&amp;view=search&amp;tmpl=component','advsearchlink':'https://www.madridactual.es/index.php?option=com_search&amp;view=search','uribase':'https://www.madridactual.es/','limit':'50','perpage':'3','ordering':'newest','phrase':'exact','hidedivs':'','includelink':1,'viewall':'View all results','estimated':'estimated','showestimated':1,'showpagination':1,'showcategory':0,'showreadmore':0,'showdescription':1});});document.cookie='resolution='+Math.max(screen.width,screen.height)+("devicePixelRatio"in window?","+devicePixelRatio:",1")+'; path=/';document.addEventListener("DOMContentLoaded",function(){window.lazySizes&&document.querySelectorAll(".xt-lazy-img").forEach(function(a){a.classList.add("lazyload")})});/*]]>*/</script> <script src="/media/plg_jchoptimize/cache/js/dc727c23de505c2bf6ad997a06af0f9d.js"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-6V68CQHQDH');</script> <script>window.__newsroom_js={endpoint:"https://x.newsroom.bi/ingest.php",accountId:101,cookieDomain:null};(function(){var __nrscript=document.createElement('script');__nrscript.async=true;__nrscript.type='text/javascript';var useSSL='https:'==document.location.protocol;__nrscript.src=(useSSL?'https:':'http:')+'//x.newsroom.bi/js/tracker.js?cb='+Math.round(Date.now()/100000);var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(__nrscript,node);})()</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1441842-9');});</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1441842-7');});</script> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/all.js#xfbml=1&appId=160737550754712";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-7598964-1');});</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-2669384-1');});</script> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='//connect.<a target="_blank" href="http://www.facebook.com/madridactual">facebook</a>.net/es_ES/all.js#xfbml=1&appId=160737550754712';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-6810047-3');});</script> <script>function myRedirect(catid)
{location.href=catid;}
function myRedirect2(catid){location.href=catid;}</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1441842-6');});</script> <script>window.addEventListener("DOMContentLoaded",(event)=>{acymModule["excludeValuesformAcym50742"]=[];acymModule["excludeValuesformAcym50742"]["2"]='Correo electrónico';});</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1372685-1');});</script> <script src="/media/plg_jchoptimize/cache/js/e2ce9de336f29d0fecfe5ea00bc0d48f.js"></script> <script>/*<![CDATA[*/if(typeof acymModule==='undefined'){var acymModule=[];acymModule['emailRegex']=/^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;acymModule['NAMECAPTION']='Nombre';acymModule['NAME_MISSING']='Por favor, introduzca su nombre';acymModule['EMAILCAPTION']='Correo electrónico';acymModule['VALID_EMAIL']='Por favor, introduzca una dirección de correo electrónico válida';acymModule['CAPTCHA_MISSING']='El captcha es inválido, por favor inténtelo de nuevo';acymModule['NO_LIST_SELECTED']='Por favor, seleccione las listas a las que desea suscribirse';acymModule['NO_LIST_SELECTED_UNSUB']='Please select the lists you want to unsubscribe from';acymModule['ACCEPT_TERMS']='Por favor, compruebe los Términos y Condiciones / Política de privacidad';}/*]]>*/</script> <script>window.addEventListener("DOMContentLoaded",(event)=>{acymModule["excludeValuesformAcym33041"]=[];acymModule["excludeValuesformAcym33041"]["2"]='Correo electrónico';});</script> <script src="https://www.madridactual.es/media/com_acym/js/modal.min.js?v=1627401399" defer="defer"></script> <script src="https://www.madridactual.es/media/plg_system_adaptiveimagesforjoomla/js/lazysizes.min.js?bdeb2cff51a1ff6189a1dfc18b77fc71" defer="defer"></script> <script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "0c6c96c4da394c3080a33ceeb99f4da6"}'></script> </body> </html>