<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es"><head><base href="https://www.madridactual.es/7775825-guardia-civil-se-precisan-valiosos-lideres-que-ayuden-al-cambio-tras-la-covid"><meta http-equiv="content-type" content="text/html; charset=utf-8"><meta name="keywords" content="ultimas noticias, noticias ultima hora, las noticias de madrid"><meta name="rights" content="Está expresamente prohibida la redistribución y la difusión de todo o parte de los servicios de Madrid Actual sin su previo y expreso consentimiento escrito."><meta name="fb:app_id" content="160737550754712"><meta name="fb:admins" content="alfonso.frances1"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@madridactual"><meta name="twitter:title" content="Guardia Civil: se precisan valiosos líderes que ayuden al cambio tras la covid"><meta name="twitter:description" content="Logroño, 27 jun.- El nuevo escenario surgido tras la pandemia de la covid-19 ha generado un ambiente socia..."><meta name="twitter:image" content="https://www.madridactual.es/images/stories/noticias/agencias/agefe/2021/06/17675742.jpg"><meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1"><meta property="og:title" content="Guardia Civil: se precisan valiosos l&amp;iacute;deres que ayuden al cambio tras la covid"><meta property="og:type" content="article"><meta property="og:locale" content="es_ES"><meta property="og:site_name" content="MADRID ACTUAL"><meta property="og:url" content="https://www.madridactual.es/7775825-guardia-civil-se-precisan-valiosos-lideres-que-ayuden-al-cambio-tras-la-covid"><meta property="article:published_time" content="2021-06-27T11:12:01+00:00"><meta property="article:modified_time" content="2021-06-27T11:12:01+00:00"><meta property="article:section" content="&amp;Uacute;ltimas Noticias"><meta property="article:author" content="EFE / MA"><meta property="fb:app_id" content="160737550754712"><meta property="fb:pages" content="312858806556"><meta name="description" content="Noticias de última hora en Madrid y sus municipios publicadas en Madrid Actual y procedentes de agencias informativas o de nuestra redacción."><meta name="generator" content="www.madridactual.es"><title>Guardia Civil: se precisan valiosos líderes que ayuden al cambio tras la covid - MADRID ACTUAL</title><link href="https://www.madridactual.es/7775825-guardia-civil-se-precisan-valiosos-lideres-que-ayuden-al-cambio-tras-la-covid/amp" rel="amphtml"><link href="/templates/rt_sporticus_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"><link rel="stylesheet" href="/media/plg_jchoptimize/cache/css/1117af0e3e6857daadf5edda4f3e9eb6.css"/><link rel="stylesheet" href="/media/plg_jchoptimize/cache/css/d902792c13cf9329f25d6d428a7b2ce6.css"/><link rel="stylesheet" href="/media/plg_jchoptimize/cache/css/817f01119a864f263e85fcaab01510bc.css"/><link rel="stylesheet" href="/media/plg_jchoptimize/cache/css/df6c743b4cd5ea318e059072e6d6b154.css"/><link rel="stylesheet" href="/media/plg_jchoptimize/cache/css/02e65e9a0ff663a2af58d9b8fa58359b.css"/> <script src="/media/plg_jchoptimize/cache/js/83268700e2c042db6919a2166fec375f.js"></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/1337381/ma-skyscraper-izquierda',[[120,600]],'div-gpt-ad-1441842-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-skyscraper-derecha',[[120,600]],'div-gpt-ad-1441842-2').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba1',[[300,250]],'div-gpt-ad-1441842-3').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba2',[[300,250]],'div-gpt-ad-7598964-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba3',[[300,250]],'div-gpt-ad-2669384-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba4',[[300,250]],'div-gpt-ad-1441842-6').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-banner468-cabecera',[[468,60]],'div-gpt-ad-1441842-7').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba5',[[300,250]],'div-gpt-ad-1441842-8').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-superior',[[970,90],[728,90],[970,250]],'div-gpt-ad-1441842-9').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-mitadpagina-portada',[[970,90],[970,250],[728,90]],'div-gpt-ad-1441842-10').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-mega-faldon',[[970,90],[970,250],[728,90]],'div-gpt-ad-1441842-11').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-html1x1',[[1,1]],'div-gpt-ad-1441842-12').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-sanidad',[[300,250]],'div-gpt-ad-2402050-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-las-rozas',[[300,250],[300,600]],'div-gpt-ad-2185656-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-galapagar',[[300,250]],'div-gpt-ad-5023421-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-arganda',[[300,250]],'div-gpt-ad-3505507-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-quehacer',[[300,250]],'div-gpt-ad-8600489-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba5',[[300,250]],'div-gpt-ad-1372685-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-sevilla-la-nueva',[[300,250]],'div-gpt-ad-3771727-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.defineSlot('/1337381/ma-roba0-torrejon_ardoz',[[300,250]],'div-gpt-ad-4979920-1').setForceSafeFrame(true).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><style>#identifier_8047 .modal-body{overflow:auto}#identifier_1612 .modal-body{overflow:auto}.eb-1 .eb-close{visibility:hidden}.eb-1.eb-visible .eb-close{animation:1000ms ebFadeIn;animation-fill-mode:forwards}.eb-1 .eb-close:hover{color:rgba(128,128,128,1) !important}#identifier_3502 .modal-body{overflow:auto}#identifier_1859 .modal-body{overflow:auto}</style> <script type="application/json" class="joomla-script-options new">{"csrf.token":"c313aa3657c97beb0eeb86bfecda6ac8","system.paths":{"root":"","base":""}}</script><link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Boletín de Madrid Actual"> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Última Hora","item":"https://www.madridactual.es/ultimas-noticias-de-madrid"},{"@type":"ListItem","position":2,"name":"Guardia Civil: se precisan valiosos líderes que ayuden al cambio tras la covid","item":"https://www.madridactual.es/7775825-guardia-civil-se-precisan-valiosos-lideres-que-ayuden-al-cambio-tras-la-covid"}]}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.madridactual.es/7775825-guardia-civil-se-precisan-valiosos-lideres-que-ayuden-al-cambio-tras-la-covid"},"headline":"Guardia Civil: se precisan valiosos líderes que ayuden al cambio tras la covid","description":"&lt;img style=&quot;margin: 0px 1px 5px; float: right;&quot; title=&quot;Guardia Civil: se precisan valiosos líderes que ayuden al cambio tras la covid&quot; src=&quot;https://www.madridactual.es/images/stories/noticias/agencias/agefe/2021/06/17675742.jpg&quot; alt=&quot;Guardia Civil: se precisan v","image":{"@type":"ImageObject","url":"https://www.madridactual.es/"},"author":{"@type":"Person","name":"Efe / Ma"},"publisher":{"@type":"Organization","name":"MADRID ACTUAL","logo":{"@type":"ImageObject","url":"https://www.madridactual.es/images/documentos/logo.png"}},"datePublished":"2021-06-27T13:12:01+02:00","dateCreated":"2021-06-27T13:12:01+02:00","dateModified":"2021-06-27T13:12:01+02:00"}</script><link rel="stylesheet" href="/media/plg_jchoptimize/cache/css/6c668bd7e61d8e7646642121c54cf756.css"/><!--[if lte IE 7]>
<link href="/templates/rt_sporticus_v3/css/template_ie7.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if lte IE 6]>
<link href="/templates/rt_sporticus_v3/css/template_ie.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if IE 8]>
<link href="/templates/rt_sporticus_v3/css/template_ie8.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if IE 9]>
<link href="/templates/rt_sporticus_v3/css/template_ie9.css" rel="stylesheet" type="text/css" />
<![endif]--> <!--[if IE]>
<script type="text/javascript" src="/templates/rt_sporticus_v3/js/ie_supersucker.js"></script>
<![endif]--><link rel="apple-touch-icon" href="/images/icon114.png"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> <script>function onUserInteract(callback){window.addEventListener('load',function(){if(window.pageYOffset!==0){callback()}});window.addEventListener('scroll',function(){callback()});document.addEventListener('DOMContentLoaded',function(){let b=document.getElementsByTagName('body')[0];b.addEventListener('mouseenter',function(){callback()});});}</script><script>let loaded=false;onUserInteract(function(){var css_urls=[];if(!loaded){css_urls.forEach(function(url,index){let l=document.createElement('link');l.rel='stylesheet';l.href=url;let h=document.getElementsByTagName('head')[0];h.append(l);});loaded=true;}});</script><noscript> </noscript><script>/*<![CDATA[*/onUserInteract(function(){let sections=document.getElementsByClassName('jch-reduced-dom-container');if(sections.length>0){for(let section of sections){let replaceObject={'<!--[start reduce dom]':'','[end reduce dom]-->':'','--//>':'-->'};let html=section.innerHTML.replace(/<!--\[start reduce dom\]|\[end reduce dom\]-->|--\/\/>/g,function(matched){return replaceObject[matched];});section.outerHTML=html;}
dispatchEvent(new Event('load'));}});/*]]>*/</script><noscript><style>img.jch-lazyload,iframe.jch-lazyload{display:none}</style> </noscript> </head><body id="page_bg" class="b-light p-blue bd-grey _portada actualidad t-article"><div class="wrapper"><div class="patrocinio"><div class="moduletable"><div class="custom"><div id="div-gpt-ad-1441842-9"> </div> </div> </div> </div><div class="mainbg"><div id="header"> <a href="/" class="nounder"><img src="https://cdn.madridactual.es/images/logo.png" alt="Madrid Actual" id="logo" srcset="/images/recortes2/13daf57037fa4c45f964739653930e04-342px.png 342w, /images/recortes2/13daf57037fa4c45f964739653930e04-117px.png 117w" sizes="(min-width: 1600px) 342px, (min-width: 1366px) 342px, (min-width: 1200px) 342px, (min-width: 992px) 342px, (min-width: 768px) 342px, (min-width: 575px) 342px, (min-width: 480px) 342px, (min-width: 234px) 117px" loading="lazy"> <div class="tituloseccion"><div aria-label="krizalys_breadcrumbs" role="navigation"><ul class="breadcrumb krizalys_breadcrumb" itemscope="itemscope"> <li> <span class="divider icon-location"></span> </li> <li itemscope="itemscope" itemtype="http://schema.org/ListItem"> <a href="/ultimas-noticias-de-madrid" class="pathway"><span>Última Hora</span></a> <span class="divider"><img src="/media/system/images/arrow.png" alt=""></span> <meta content="1"></li> <li itemscope="itemscope" itemtype="http://schema.org/ListItem" class="active"> <a href="https://www.madridactual.es/7775825-guardia-civil-se-precisan-valiosos-lideres-que-ayuden-al-cambio-tras-la-covid" class="pathway"><span>Guardia Civil: se precisan valiosos líderes que ayuden al cambio tras la covid</span></a> <meta content="2"></li> </ul> </div> </div> </a> <div class="top"><div id="scroller-a" class="scroller-a"> <span class="fechatop">Domingo, 27 de junio de 2021</span> </div><div id="scroller-b" class="scroller-b"><ul class="weblinks"> <li class="respons"> <a href="http://www.facebook.com/madridactual" target="_blank" rel="nofollow"><picture> <source srcset="/images/jch-optimize/ng/images_mini__facebook.webp" type="image/webp"> <img src="/images/mini_facebook.jpg" alt="Facebook"> </picture></a> </li> <li class="respons"> <a href="http://www.twitter.com/madridactual" target="_blank" rel="nofollow"><picture> <source srcset="/images/jch-optimize/ng/images_mini__twitter.webp" type="image/webp"> <img src="/images/mini_twitter.jpg" alt="Twitter"> </picture></a> </li> <li class="respons"> <a href="https://www.youtube.com/user/madridactual/videos" target="_blank" rel="nofollow"><picture> <source srcset="/images/jch-optimize/ng/images_mini__youtube.webp" type="image/webp"> <img src="/images/mini_youtube.jpg" alt="Youtube"> </picture></a> </li> <li class="respons"> <a href="https://www.madridactual.es/component/joomrss/boletin-de-madrid-actual?Itemid=7073" target="_blank" rel="nofollow"><picture> <source srcset="/images/jch-optimize/ng/images_mini__rss.webp" type="image/webp"> <img src="/images/mini_rss.jpg" alt="RSS"> </picture></a> </li> <li class="respons"> <a href="https://www.amazon.es/Las-Noticias-de-Madrid-Actual/dp/B084RF5VD1/" target="_blank" rel="nofollow"><picture> <source srcset="/images/jch-optimize/ng/images_alexa-skill.webp" data-width="20" data-height="20" type="image/webp"> <img src="/images/alexa-skill.jpg" alt="alexa skill" width="20" height="20" style="margin-right: 5px;"> </picture></a> </li> <li class="respons"> <a href="https://t.me/enmadridactual" target="_blank" rel="nofollow"><picture> <source srcset="/images/jch-optimize/ng/images_telegram__20.webp" data-width="20" data-height="20" type="image/webp"> <img src="/images/telegram_20.png" alt="Telegram" width="20" height="20" style="margin-right: 5px;"> </picture></a> </li> </ul><ul class="weblinks-responsive"> <li class="respons"> <a href="http://www.madridactual.es/escribir-cartas-al-director">Cartas</a> </li> <li class="respons"> <a href="https://www.madridactual.es/etiquetas">Temas</a> </li> <li class="respons"> <a href="https://www.madridactual.es/lo-mas-leido-en-madrid-actual">Lo + leído</a> </li> </ul> </div><div class="clr"></div></div><div id="header_spotlight"><div id="header-b" class="header-b"><div class="custom"><div id="div-gpt-ad-1441842-7"> </div> </div> </div> </div> </div><div id="safari"><div id="nav_supersucker"><ul class="menu"> <li class="item-3584"><a href="/">PORTADA</a></li><li class="item-2377 deeper parent"><a href="/noticias-madrid">ACTUALIDAD</a><ul><li class="item-6128"><a href="/especial-coronavirus">ESPECIAL COVID-19</a></li><li class="item-5205"><a href="/agencias">Última hora</a></li><li class="item-5206"><a href="/sucesos-madrid">Sucesos</a></li><li class="item-5207"><a href="/comunidad-de-madrid">Comunidad</a></li><li class="item-5208"><a href="/madrid-noticias">Madrid</a></li><li class="item-5209"><a href="/economia-y-empleo">Economía</a></li><li class="item-6009"><a href="/sanidad-madrid">Sanidad</a></li><li class="item-5210"><a href="/estilo">Estilo</a></li></ul></li><li class="item-2460 deeper parent"><a href="/municipios">MUNICIPIOS</a><ul><li class="item-5111"><a href="/arganda-del-rey">Arganda</a></li><li class="item-4550"><a href="/las-rozas-de-madrid">Las Rozas</a></li><li class="item-4552"><a href="/sevilla-la-nueva">Sevilla la Nueva</a></li><li class="item-4551"><a href="/galapagar">Galapagar</a></li><li class="item-7078"><a href="/torrejon-de-ardoz">Torrejón</a></li><li class="item-3703"><a href="/municipios">Más municipios</a></li></ul></li><li class="item-2374 deeper parent"><a href="/opinion-madrid">OPINIÓN</a><ul><li class="item-4515"><a href="/encuestas-en-madrid-actual">Encuestas</a></li></ul></li><li class="item-2378 deeper parent"><a href="/ocio-y-cultura-madrid">OCIO y CULTURA</a><ul><li class="item-5211"><a href="/musica">Música</a></li></ul></li><li class="item-2379 deeper parent"><a href="/deportes-madrid">DEPORTES</a><ul><li class="item-5212"><a href="/futbol-de-madrid">Fútbol</a></li><li class="item-5213"><a href="/baloncesto-de-madrid">Baloncesto</a></li></ul></li><li class="item-2373"><a href="/sociedad-madrid">SOCIEDAD</a></li><li class="item-4597"><a href="/que-hacer-en-madrid">QUÉ HACER...</a></li><li class="item-2393 deeper parent"><a href="/informacion-de-servicio">INFO ÚTIL</a><ul><li class="item-5215"><a href="/tiempo-madrid">El tiempo</a></li><li class="item-3171"><a href="/misas-en-madrid">Misas</a></li><li class="item-3719"><a href="/telefonos-de-madrid">Teléfonos</a></li><li class="item-2396"><a href="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Plano Metro</a></li><li class="item-3167"><a href="http://www.emtmadrid.es/mapaweb/emt.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Bus</a></li><li class="item-5415"><a href="/farmacias-de-guardia">Farmacias</a></li></ul></li><li class="item-3951"><a class="_portada opinion" href="https://blog.madridactual.es/" target="_blank">BLOGS</a></li></ul> <select id="menuResponsive" class="menuresponsive" onchange="document.location.replace(this.value);"> <tagtest><option value="/">PORTADA</option><option value="/noticias-madrid">ACTUALIDAD</option><option value="/especial-coronavirus">-- ESPECIAL COVID-19</option><option value="/agencias">-- Última hora</option><option value="/sucesos-madrid">-- Sucesos</option><option value="/comunidad-de-madrid">-- Comunidad</option><option value="/madrid-noticias">-- Madrid</option><option value="/economia-y-empleo">-- Economía</option><option value="/sanidad-madrid">-- Sanidad</option><option value="/estilo">-- Estilo</option><option value="/municipios">MUNICIPIOS</option><option value="/arganda-del-rey">-- Arganda</option><option value="/las-rozas-de-madrid">-- Las Rozas</option><option value="/sevilla-la-nueva">-- Sevilla la Nueva</option><option value="/galapagar">-- Galapagar</option><option value="/torrejon-de-ardoz">-- Torrejón</option><option value="/municipios">-- Más municipios</option><option value="/opinion-madrid">OPINIÓN</option><option value="/encuestas-en-madrid-actual">-- Encuestas</option><option value="/ocio-y-cultura-madrid">OCIO y CULTURA</option><option value="/musica">-- Música</option><option value="/deportes-madrid">DEPORTES</option><option value="/futbol-de-madrid">-- Fútbol</option><option value="/baloncesto-de-madrid">-- Baloncesto</option><option value="/sociedad-madrid">SOCIEDAD</option><option value="/que-hacer-en-madrid">QUÉ HACER...</option><option value="/informacion-de-servicio">INFO ÚTIL</option><option value="/tiempo-madrid">-- El tiempo</option><option value="/misas-en-madrid">-- Misas</option><option value="/telefonos-de-madrid">-- Teléfonos</option><option value="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf">-- Plano Metro</option><option value="http://www.emtmadrid.es/mapaweb/emt.html">-- Bus</option><option value="/farmacias-de-guardia">-- Farmacias</option><option value="https://blog.madridactual.es/">BLOGS</option></tagtest></select> </div></div><div class="top-main"><div class="block-inset"> </div><div class="clr"></div><div class="utility"><div class="moduletable"><div class="moduletable"><div class="tagCloud"><div id="titulo">ES NOTICIA</div><ul> <li style="padding: 0px 6px 0px 12px;"><a href="/tag/policia-madrid" target="_self" rel="tag" class="cedtag ">Policía</a></li> <li style="padding: 0px 6px 0px 12px;"><a href="/tag/cultura-comunidad-de-madrid" target="_self" rel="tag" class="cedtag ">cultura</a></li> <li style="padding: 0px 6px 0px 12px;"><a href="/tag/emergencias-madrid" target="_self" rel="tag" class="cedtag ">emergencias</a></li> <li style="padding: 0px 6px 0px 12px;"><a href="/tag/manteros" target="_self" rel="tag" class="cedtag ">manteros</a></li> <li style="padding: 0px 6px 0px 12px;"><a href="/tag/deporte-madrid" target="_self" rel="tag" class="cedtag ">deporte</a></li> <li style="padding: 0px 6px 0px 12px;"><a href="/tag/sucesos-en-madrid" target="_self" rel="tag" class="cedtag ">suceso</a></li> <li style="padding: 0px 6px 0px 12px;"><a href="/tag/2-de-mayo" target="_self" rel="tag" class="cedtag ">2 de Mayo</a></li> </ul> </div> </div> </div> </div><div class="main"><div class="block-a contenidobottom"><div class="content"><div id="system-message-container"> </div><div class="item-page_portada actualidad"><h1 class="article">Guardia Civil: se precisan valiosos líderes que ayuden al cambio tras la covid</h1><div class="art-postheadericons art-metadata-icons"><span class="autor">EFE / MA</span> - Domingo, 27 Junio 2021 13:12</div><div class="art-postcontent"><div class="art-article articlediv"><div class="introdiv"><div class="first_img"><img class="jch-lazyload" src="https://www.madridactual.es/images/stories/noticias/agencias/agefe/2021/06/17675742.jpg" title="Guardia Civil: se precisan valiosos líderes que ayuden al cambio tras la covid" alt="Guardia Civil: se precisan valiosos líderes que ayuden al cambio tras la covid" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg== 1w" data-srcset="/images/recortes2/996ca5b72dbd3bb2528dacb80279eaba-1600px.jpg 1600w, /images/recortes2/996ca5b72dbd3bb2528dacb80279eaba-1366px.jpg 1366w, /images/recortes2/996ca5b72dbd3bb2528dacb80279eaba-1200px.jpg 1200w, /images/recortes2/996ca5b72dbd3bb2528dacb80279eaba-992px.jpg 992w, /images/recortes2/996ca5b72dbd3bb2528dacb80279eaba-768px.jpg 768w, /images/recortes2/996ca5b72dbd3bb2528dacb80279eaba-575px.jpg 575w, /images/recortes2/996ca5b72dbd3bb2528dacb80279eaba-480px.jpg 480w, /images/recortes2/996ca5b72dbd3bb2528dacb80279eaba-117px.jpg 117w" sizes="(min-width: 1600px) 1600px, (min-width: 1366px) 1366px, (min-width: 1200px) 1200px, (min-width: 992px) 992px, (min-width: 768px) 768px, (min-width: 575px) 575px, (min-width: 480px) 480px, (min-width: 234px) 117px" loading="lazy"><noscript><img src="https://www.madridactual.es/images/stories/noticias/agencias/agefe/2021/06/17675742.jpg" title="Guardia Civil: se precisan valiosos líderes que ayuden al cambio tras la covid" alt="Guardia Civil: se precisan valiosos líderes que ayuden al cambio tras la covid" srcset="/images/recortes2/996ca5b72dbd3bb2528dacb80279eaba-1600px.jpg 1600w, /images/recortes2/996ca5b72dbd3bb2528dacb80279eaba-1366px.jpg 1366w, /images/recortes2/996ca5b72dbd3bb2528dacb80279eaba-1200px.jpg 1200w, /images/recortes2/996ca5b72dbd3bb2528dacb80279eaba-992px.jpg 992w, /images/recortes2/996ca5b72dbd3bb2528dacb80279eaba-768px.jpg 768w, /images/recortes2/996ca5b72dbd3bb2528dacb80279eaba-575px.jpg 575w, /images/recortes2/996ca5b72dbd3bb2528dacb80279eaba-480px.jpg 480w, /images/recortes2/996ca5b72dbd3bb2528dacb80279eaba-117px.jpg 117w" sizes="(min-width: 1600px) 1600px, (min-width: 1366px) 1366px, (min-width: 1200px) 1200px, (min-width: 992px) 992px, (min-width: 768px) 768px, (min-width: 575px) 575px, (min-width: 480px) 480px, (min-width: 234px) 117px" loading="lazy"></noscript></div><div class="plg_shr_wrapper plg_shr_wrapper_article socialdiv"><div class="comparte"><div class="sociald socialfacebook"><div id="fb-root"></div><div class="fb-like" data-href="https://www.madridactual.es/7775825-guardia-civil-se-precisan-valiosos-lideres-que-ayuden-al-cambio-tras-la-covid" data-width="50" data-colorscheme="light" data-layout="box_count" data-action="like" data-show-faces="true" data-send="false"></div></div><div class="share popup facebook"> <a title="Comparte en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.madridactual.es/7775825-guardia-civil-se-precisan-valiosos-lideres-que-ayuden-al-cambio-tras-la-covid"></a> </div><div class="share popup twitter"> <a title="Comparte en Twitter" href="https://twitter.com/share?url=https://www.madridactual.es/7775825-guardia-civil-se-precisan-valiosos-lideres-que-ayuden-al-cambio-tras-la-covid&amp;text=Guardia%20Civil:%20se%20precisan%20valiosos%20l%C3%ADderes%20que%20ayuden%20al%20cambio%20tras%20la%20covid&amp;via=madridactual"></a> </div><div class="share popup whatsapp"> <a title="Comparte en Whatsapp" href="https://api.whatsapp.com/send?text=Guardia%20Civil:%20se%20precisan%20valiosos%20l%C3%ADderes%20que%20ayuden%20al%20cambio%20tras%20la%20covid%20-%20https://www.madridactual.es/7775825-guardia-civil-se-precisan-valiosos-lideres-que-ayuden-al-cambio-tras-la-covid" data-action="share/whatsapp/share"></a> </div><div class="share popup linkedin"> <a title="Comparte en Linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.madridactual.es/7775825-guardia-civil-se-precisan-valiosos-lideres-que-ayuden-al-cambio-tras-la-covid&amp;title=Guardia%20Civil:%20se%20precisan%20valiosos%20l%C3%ADderes%20que%20ayuden%20al%20cambio%20tras%20la%20covid"></a> </div><div class="share boletin"> <a class="modal" title="Recibir boletín" href="/suscripcion-a-madrid-actual" rel="{handler: 'iframe', size: {x: 650, y: 375}}"></a> </div><div class="share email"> <a title="Enviar el enlace a un amigo" href="mailto:?subject=Guardia%20Civil:%20se%20precisan%20valiosos%20l%C3%ADderes%20que%20ayuden%20al%20cambio%20tras%20la%20covid&amp;body=https://www.madridactual.es/7775825-guardia-civil-se-precisan-valiosos-lideres-que-ayuden-al-cambio-tras-la-covid"></a> </div><div class="share imprimir"> <a href="/7775825-guardia-civil-se-precisan-valiosos-lideres-que-ayuden-al-cambio-tras-la-covid?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo &lt; Guardia Civil: se precisan valiosos líderes que ayuden al cambio tras la covid &gt;" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	Imprimir</a> </div></div><div class="clr"></div></div><div id="contenidoarticulo"><div></div><p>Logroño, 27 jun.- El nuevo escenario surgido tras la pandemia de la <a href="/tag/coronavirus"><strong>COVID-19</strong></a> ha generado un ambiente social, político y tecnológico incierto, que precisa de la figura de "valerosos líderes", que sepan guiar a la sociedad por el camino de la adaptación al cambio y la vía para reducir el estrés. </p><p>
Este es el tema que la <a href="/tag/guardia-civil-madrid"><strong>Guardia Civil</strong></a> ha elegido para su VI curso de verano sobre inteligencia y seguridad "Nuevos retos de Liderazgo en un mundo globalizado", que se celebrará del 29 de junio al 1 de julio en la Universidad de La Rioja (UR), inaugurado por su rector, Juan Carlos Ayala, y el teniente coronel de la Guardia Civil Félix Blázquez.</p><div style="width: 320px; margin: 0px 1px 5px 5px; float: right; !important"> <img class="jch-lazyload" style="margin: 0px; float: right;" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/stories/noticias/recursos/1x1.png" alt="1x1" width="1" height="1"><noscript><img style="margin: 0px; float: right;" src="/images/stories/noticias/recursos/1x1.png" alt="1x1" width="1" height="1"></noscript><div id="div-gpt-ad-7598964-1"> </div><p> </p><div class="moduletableportada"><h3>Noticias relacionadas</h3><div class="aidanews2 portada"><div class="aidanews2_art aidaord_1 aidaid_7772757 aidanews2_cat_364 aidanews2_cat_1595  odd first"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7772757-la-construccion-del-nuevo-complejo-comercial-oasiz-traera-empleo-para-los-vecinos-de-torrejon">La construcción del nuevo complejo comercial Oasiz traerá empleo para los vecinos de Torrejón</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_2 aidaid_7771957 aidanews2_cat_207 aidanews2_cat_1598  even"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7771957-madrid-madrid-lanza-nueva-campana-turistica-para-posicionar-la-capital-como-destino-urbano-lider-en-el-mundo">El Ayuntamiento de Madrid lanza una nueva campaña turística para posicionar la capital como destino urbano líder en el mundo</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_3 aidaid_7768081 aidanews2_cat_35 aidanews2_cat_1598  odd"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7768081-madrid-la-comunidad-trabaja-en-una-uniformidad-comun-y-homogeneizar-instrumentos-tecnicos-de-las-policias-locales-de-la-region">La Comunidad de Madrid trabaja en una uniformidad común de las Policías Locales de la región</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_4 aidaid_7764209 aidanews2_cat_314 aidanews2_cat_1595  even"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7764209-escudero-asegura-que-solo-el-pp-preve-un-centro-de-salud-en-mostoles-sur">Escudero asegura que "solo el PP" prevé un centro de salud en Móstoles Sur</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div><div class="aidanews2_art aidaord_5 aidaid_7768321 aidanews2_cat_1693 aidanews2_cat_129  odd last"><div class="aidanews2_positions"><div class="aidanews2_top"><div class="aidanews2_topL">√ <span style="font-size: 13px;font-weight:bold;text-align: left;line-height: 16px;" class="aidanews2_title"><a href="/7768321-tina-el-musical-sobre-tina-turner-llega-en-octubre-a-la-gran-via-madrilena">"Tina", el musical sobre Tina Turner llega en octubre a la Gran Vía madrileña</a></span></div><div style="clear: both; width: 100%; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div><hr><div id="div-gpt-ad-2669384-1"> </div> </div><p>
Especialistas de distintos ámbitos, entre ellos las instituciones militares, abordarán la figura del liderazgo en instituciones militares, en el cibercrimen, el terrorismo, la comunicación, la <a href="/que-hacer-en-madrid"><strong>cultura</strong></a> o el <a href="/deportes-madrid"><strong>deporte</strong></a>, entre otros ámbitos, ha informado a Efe su director académico, el capitán de la Guardia Civil Juan María de las Cuevas.</p><p>
Está dirigido, ha explicado, a policías, estudiantes de escuelas policiales y universidades europeas y latinoamericanas, cuerpos extranjeros acreditados en <a href="/nacional"><strong>España</strong></a> y personal de la Administración relacionados con la seguridad.</p><p>
Todas las ponencias serán presenciales, aunque debido a la pandemia de covid-19 se ha restringido a un ámbito presencial de un centenar de personas, y también se podrá seguir de forma telemática.</p><p>
El coordinador académico ha destacado el interés de esta edición -que se celebra después de la de 2019-, ante "la compleja situación" surgida de la covid-19, y el auge de la digitalización, las <a href="/internet-y-redes-sociales"><strong>redes sociales</strong></a> y los nuevos estilos de vida demandan también cambios y nuevos retos para afrontar esta nueva etapa.</p><p>
Entre los ponentes, la directora general de la Guardia Civil, María Gámez, hablará del liderazgo institucional y corporativo en ese cuerpo policial; y el exseleccionador nacional de <a href="/futbol-de-madrid"><strong>fútbol</strong></a> de España, Vicente del Bosque, expondrá su enfoque sobre figura del liderazgo en ese deporte.</p><p>
Ambos representan un gran foco de atracción en este curso, en el que también habrá otros ponentes para abordar el liderazgo en los cuerpos y fuerzas de seguridad; la cultura o la banca, con la presencia de Belén Romana, consejera del Banco de Santander, que es una de las entidades patrocinadoras.</p><p>
De las Cuevas ha precisado que, al ser un curso organizado por la Guardia Civil, "podría pensarse que está solamente dirigido al liderazgo este cuerpo" o en las fuerzas y cuerpos de seguridad, pero no exclusivamente, ya que está orientado también a todas las personas que se puedan ver representadas en la necesidad de que alguien les guíe y ayude a adaptarse al cambio, reducir el estrés y desenvolverse en su vida diaria.</p><p>
Así, el psicólogo clínico del Hospital Quirón de Marbella (Málaga) Antonio de Dios González hablará de "Liderazgo coherente: de la obligación de obedecer a la elección de seguir al líder" o Juan de Dios Ruano, de la Facultad de Sociología de la Universidad de A Coruña (Galicia) disertará sobre los valores del liderazgo militar a través de la pintura del <a href="/tag/museo-del-prado"><strong>Museo del Prado</strong></a>.</p><p>
Entre los ponentes, también figuran el jefe de gabinete de la Dirección General de la Guardia Civil, Manuel Llamas; y el jefe del I batallón de intervención en emergencias, Juan Esteban Rodas, para disertar del liderazgo en las emergencias o en los medios de comunicación, desde una perspectiva policial.</p><p>
El teniente coronel y jefe de Información de la Guardia Civil Francisco José Vázquez pronunciará la conferencia "Liderazgo en organizaciones terroristas"; el jefe del departamento de delitos telemáticos de la Guardia Civil, Antonio Rodríguez, disertará sobre "Liderazgo digital contra el cibercrimen"; y la comandante de la Gendarmería Nacional Francesa, Camille Glorieux, hablará de "Liderazgo de la mujer oficial en la Gendarmería y Guardia Civil".</p><p>
El curso se completará un una exposición de los medios y capacidades de la 10ª zona de la Guardia Civil en La Rioja y una exhibición de la Unidad de Acción Rural (UAR), que tiene su base en La Rioja, y que se celebrará en el Polígono de Experiencias para Fuerzas Especiales.</p><p>
Con la finalidad de contribuir a "reconstruir un mundo mejor de lo que era antes de la pandemia", esta edición tendrá un componente solidario y el dinero de las inscripciones y otras actividades organizadas se donará al <a href="/tag/banco-de-alimentos-madrid"><strong>Banco de Alimentos</strong></a> de La Rioja. </p><p>
Pilar Mazo<br></p><div></div><div id="fb-root"></div><div class="fb-comments" data-href="http://www.madridactual.es/7775825-guardia-civil-se-precisan-valiosos-lideres-que-ayuden-al-cambio-tras-la-covid" data-num-posts="20" data-width="100%"></div><div class="fin_articulo"><div class="customportada"><p><strong>¿QUIERES...<br></strong><a href="https://api.whatsapp.com/send?phone=34645450820%22%20target=%22_blank%22%20rel=%22nofollow%20noopener%22" target="_self">... enviar un whatsapp a nuestra redacción?</a><br>... <a href="/suscripcion-a-madrid-actual" target="_self">suscribirte a nuestro boletín?<br></a><a href="/escribir-cartas-al-director" target="_self">... escribir una carta al Director?<br></a><a href="/encuesta-sobre-madrid-actual" target="_self">... responder a una encuesta rápida sobre Madrid Actual?<br></a><a href="/envia-tu-noticia" target="_self">... darnos una exclusiva para publicar?<br></a><a href="/hemeroteca" target="_self">... buscar en nuestra hemeroteca?</a> <br><a href="/hemeroteca" target="_self"><picture> <source srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg== 1w" data-srcset="/images/jch-optimize/ng/images_alexa-skill.webp" type="image/webp"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/alexa-skill.jpg" alt="Alexa Skill" style="margin: 0px 1px 5px; float: left;"> </picture></a><a href="https://www.amazon.es/Las-Noticias-de-Madrid-Actual/dp/B084RF5VD1/" target="_blank" rel="noopener">... instalar el skill de Alexa para que lea nuestras noticias?<br></a><picture> <source srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg== 1w" data-srcset="/images/jch-optimize/ng/images_telegram__20.webp" type="image/webp"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/telegram_20.png" alt="telegram 20" style="margin: 0px; float: left;"> </picture><a href="https://t.me/enmadridactual" target="_blank" rel="noopener">... seguir las noticias en Telegram?</a></p></div></div></div></div></div><div></div></div></div></div></div><div class="block right"><div class="block-b"><div class="sidebar-a"><div class="moduletableportada"><h3>Buscar en Madrid Actual</h3><form name="rokajaxsearch" id="rokajaxsearch" class="light" action="https://www.madridactual.es/" method="get"><div class="rokajaxsearch portada"><div class="roksearch-wrapper"> <input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Search..."> </div><input type="hidden" name="searchphrase" value="exact"> <input type="hidden" name="limit" value="50"> <input type="hidden" name="ordering" value="newest"> <input type="hidden" name="view" value="search"> <input type="hidden" name="option" value="com_search"> <div id="roksearch_results"></div></div><div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div></form></div><div class="moduletable"><div class="custom"><div id="div-gpt-ad-1441842-3"> </div> </div> </div><div class="moduletableportada enportada"><h3>En Portada</h3><ul class="category-moduleportada enportada mod-list"> <li> <a class="mod-articles-category-title " href="/7775731-madrid-el-15-de-la-poblacion-empadronada-en-la-comunidad-de-madrid-son-personas-extranjeras">El 15% de la población empadronada en la Comunidad de Madrid son personas extranjeras</a> </li> <li> <a class="mod-articles-category-title " href="/7775774-los-contagios-suben-por-tercer-dia-en-madrid-con-675-nuevos-casos">Los contagios suben por tercer día en Madrid, con 675 nuevos casos</a> </li> <li> <a class="mod-articles-category-title " href="/7775778-madrid-cvirus-estudiantes-madrilenos-que-viajaron-a-mallorca-reconocen-que-la-gente-se-olvido-por-completo-de-la-situacion">Estudiantes madrileños que viajaron a Mallorca reconocen que "la gente se olvidó por completo de la situación"</a> </li> <li> <a class="mod-articles-category-title " href="/7775713-madrid-las-barcas-de-el-retiro-y-del-lago-de-casa-de-campo-se-pueden-reservar-desde-hoy-a-traves-de-la-app-madrid-movil">Las barcas de El Retiro y del lago de Casa de Campo ya se pueden reservar a través de la app 'Madrid Móvil'</a> </li> <li> <a class="mod-articles-category-title " href="/7775736-madrid-los-tres-mejores-mir-del-pais-se-formaran-como-cardiologos-en-hospitales-madrilenos">Los tres mejores MIR del país se formarán como cardiólogos en hospitales madrileños</a> </li> <li> <a class="mod-articles-category-title " href="/7775810-madrid-la-comunidad-adjudica-11-7-millones-de-euros-para-la-atencion-especializada-de-mayores-dependientes">11,7 millones de euros para la atención especializada de mayores dependientes en la región</a> </li> <li> <a class="mod-articles-category-title " href="/7775800-madrid-video-fallece-un-motorista-de-22-anos-en-sinesio-delgado-tras-colisionar-con-un-vtc">Fallece un motorista de 22 años en Sinesio Delgado tras colisionar con un VTC</a> </li> <li> <a class="mod-articles-category-title " href="/7775809-madrid-las-denuncias-por-botellon-aumentaron-un-73-y-los-conductores-positivos-por-alcohol-un-19-en-mayo-en-madrid">Las denuncias por botellón aumentaron un 73% y los conductores positivos por alcohol un 19% en mayo en Madrid</a> </li> </ul> </div><div class="moduletableportada"><h3>Las noticias de tu municipio o distrito</h3><div class="filtrosnoticias"><div class="filtrouno"> <select onchange="myRedirect(this.options[this.selectedIndex].value);"> <option>Selecciona un municipio...</option> <?php /*<option value="1594">Distrito Madrid*/?&gt; <option value="/ajalvir">Ajalvir</option> <option value="/alameda-del-valle">Alameda del V.</option> <option value="/alcala-de-henares">Alcalá de H.</option> <option value="/alcobendas">Alcobendas</option> <option value="/alcorcon">Alcorcón</option> <option value="/aldea-del-fresno">Aldea del F.</option> <option value="/algete">Algete</option> <option value="/alpedrete">Alpedrete</option> <option value="/ambite">Ambite</option> <option value="/anchuelo">Anchuelo</option> <option value="/aranjuez">Aranjuez</option> <option value="/arganda-del-rey">Arganda del R.</option> <option value="/arroyomolinos">Arroyomolinos </option> <option value="/batres">Batres </option> <option value="/becerril-de-la-sierra">Becerril</option> <option value="/belmonte-de-tajo">Belmonte</option> <option value="/berzosa-del-lozoya">Berzosa</option> <option value="/boadilla-del-monte">Boadilla</option> <option value="/braojos">Braojos</option> <option value="/brea-de-tajo">Brea</option> <option value="/brunete">Brunete</option> <option value="/buitrago-del-lozoya">Buitrago</option> <option value="/bustarviejo">Bustarviejo</option> <option value="/cabanillas-de-la-sierra">Cabanillas</option> <option value="/cadalso-de-los-vidrios">Cadalso</option> <option value="/camarma-de-esteruelas">Camarma</option> <option value="/campo-real">Campo Real</option> <option value="/canencia">Canencia</option> <option value="/carabana">Carabaña</option> <option value="/casarrubuelos">Casarrubuelos</option> <option value="/cenicientos">Cenicientos</option> <option value="/cercedilla">Cercedilla</option> <option value="/cervera-de-buitrago">Cervera</option> <option value="/chapineria">Chapinería</option> <option value="/chinchon">Chinchón</option> <option value="/ciempozuelos">Ciempozuelos</option> <option value="/cobena">Cobeña</option> <option value="/collado-mediano">Collado</option> <option value="/colmenar-de-oreja">Colmenar de O.</option> <option value="/colmenar-del-arroyo">Colmenar del A.</option> <option value="/colmenar-viejo">Colmenar V.</option> <option value="/colmenarejo">Colmenarejo</option> <option value="/corpa">Corpa</option> <option value="/coslada">Coslada</option> <option value="/cubas-de-la-sagra">Cubas</option> <option value="/daganzo-de-arriba">Daganzo de A.</option> <option value="/el-alamo">El Álamo</option> <option value="/el-atazar">El Atazar</option> <option value="/el-berrueco">El Berrueco</option> <option value="/el-boalo">El Boalo</option> <option value="/el-escorial">El Escorial</option> <option value="/el-molar">El Molar</option> <option value="/el-vellon">El Vellón</option> <option value="/estremera">Estremera</option> <option value="/fresnedillas-de-la-oliva">Fresnedillas</option> <option value="/fresno-de-torote">Fresno</option> <option value="/fuenlabrada">Fuenlabrada</option> <option value="/fuente-el-saz-de-jarama">Fuente el Saz</option> <option value="/fuentiduena-de-tajo">Fuentidueña</option> <option value="/galapagar">Galapagar</option> <option value="/garganta-de-los-montes">Garganta</option> <option value="/gargantilla-del-lozoya-y-pinilla-de-buitrago">Gargantilla</option> <option value="/gascones?filter_tag[0]=5943&amp;filter_tag[1]=5944">Gascones</option> <option value="/getafe">Getafe</option> <option value="/grinon">Griñón</option> <option value="/guadalix-de-la-sierra">Guadalix</option> <option value="/guadarrama">Guadarrama</option> <option value="/horcajo-de-la-sierra">Horcajo</option> <option value="/horcajuelo-de-la-sierra">Horcajuelo</option> <option value="/hoyo-de-manzanares">Hoyo</option> <option value="/humanes-de-madrid">Humanes</option> <option value="/la-acebeda">La Acebeda</option> <option value="/la-cabrera">La Cabrera</option> <option value="/la-hiruela">La Hiruela</option> <option value="/la-serna-del-monte">La Serna</option> <option value="/las-rozas-de-madrid">Las Rozas</option> <option value="/leganes">Leganés</option> <option value="/loeches">Loeches</option> <option value="/los-molinos">Los Molinos</option> <option value="/los-santos-de-la-humosa">Los Santos</option> <option value="/lozoya">Lozoya</option> <option value="/lozoyuela-navas-sieteiglesias">Lozoyuela</option> <option value="/madarcos">Madarcos</option> <option value="/majadahonda">Majadahonda</option> <option value="/manzanares-el-real">Manzanares</option> <option value="/meco">Meco</option> <option value="/mejorada-del-campo">Mejorada</option> <option value="/miraflores-de-la-sierra">Miraflores</option> <option value="/montejo-de-la-sierra">Montejo</option> <option value="/moraleja-de-enmedio">Moraleja de E.</option> <option value="/moralzarzal">Moralzarzal</option> <option value="/morata-de-tajuna">Morata</option> <option value="/mostoles">Móstoles</option> <option value="/navacerrada">Navacerrada</option> <option value="/navalafuente">Navalafuente</option> <option value="/navalagamella">Navalagamella</option> <option value="/navalcarnero">Navalcarnero</option> <option value="/navarredonda-y-san-mames">Navarredonda</option> <option value="/navas-del-rey">Navas del Rey</option> <option value="/nuevo-baztan">Nuevo Baztán</option> <option value="/olmeda-de-las-fuentes">Olmeda</option> <option value="/orusco-de-tajuna">Orusco</option> <option value="/paracuellos-de-jarama">Paracuellos</option> <option value="/parla">Parla</option> <option value="/patones">Patones</option> <option value="/pedrezuela">Pedrezuela</option> <option value="/pelayos-de-la-presa">Pelayos</option> <option value="/perales-de-tajuna">Perales de T.</option> <option value="/pezuela-de-las-torres">Pezuela</option> <option value="/pinilla-del-valle">Pinilla</option> <option value="/pinto">Pinto </option> <option value="/pinuecar-gandullas">Piñuecar-G</option> <option value="/diario-de-pozuelo">Pozuelo de A.</option> <option value="/pozuelo-del-rey">Pozuelo del R.</option> <option value="/pradena-del-rincon">Prádena</option> <option value="/puebla-de-la-sierra">Puebla</option> <option value="/puentes-viejas">Puentes V.</option> <option value="/quijorna">Quijorna</option> <option value="/rascafria">Rascafría</option> <option value="/reduena">Redueña</option> <option value="/ribatejada">Ribatejada</option> <option value="/rivas-vaciamadrid">Rivas</option> <option value="/robledillo-de-la-jara">Robledillo</option> <option value="/robledo-de-chavela">Robledo de C.</option> <option value="/robregordo">Robregordo</option> <option value="/rozas-de-puerto-real">Rozas de Puerto R.</option> <option value="/san-agustin-del-guadalix">San Agustín del G.</option> <option value="/san-fernando-de-henares">San Fernando</option> <option value="/san-lorenzo-de-el-escorial">San Lorenzo</option> <option value="/san-martin-de-valdeiglesias">San Martín Valde.</option> <option value="/san-martin-de-la-vega">San Martín Vega</option> <option value="/san-sebastian-de-los-reyes">San Sebastián</option> <option value="/santorcaz">Santorcaz </option> <option value="/serranillos-del-valle">Serranillos</option> <option value="/sevilla-la-nueva">Sevilla la Nueva</option> <option value="/somosierra">Somosierra</option> <option value="/soto-del-real">Soto del Real</option> <option value="/santa-maria-de-la-alameda">Sta. María de la A.</option> <option value="/talamanca-de-jarama">Talamanca</option> <option value="/tielmes">Tielmes </option> <option value="/titulcia">Titulcia</option> <option value="/torrejon-de-ardoz">Torrejón</option> <option value="/torrejon-de-la-calzada">Torrejón de la C.</option> <option value="/torrejon-de-velasco">Torrejón de V.</option> <option value="/torrelaguna">Torrelaguna </option> <option value="/torrelodones">Torrelodones</option> <option value="/torremocha-de-jarama">Torremocha</option> <option value="/torres-de-la-alameda">Torres de la A.</option> <option value="/tres-cantos?filter_tag[0]=1103&amp;filter_tag[1]=1104">Tres Cantos</option> <option value="/villanueva-de-la-canada">V. de la Cañada</option> <option value="/villanueva-del-pardillo">V. del Pardillo </option> <option value="/valdaracete">Valdaracete </option> <option value="/valdeavero">Valdeavero </option> <option value="/valdelaguna">Valdelaguna </option> <option value="/valdemanco">Valdemanco</option> <option value="/valdemaqueda">Valdemaqueda</option> <option value="/valdemorillo">Valdemorillo</option> <option value="/valdemoro">Valdemoro</option> <option value="/valdeolmos-alalpardo">Valdeolmos-A.</option> <option value="/valdepielagos">Valdepiélagos</option> <option value="/valdetorres-de-jarama">Valdetorres</option> <option value="/valdilecha">Valdilecha </option> <option value="/valverde-de-alcala">Valverde</option> <option value="/velilla-de-san-antonio">Velilla</option> <option value="/venturada">Venturada</option> <option value="/villa-del-prado">Villa del Prado</option> <option value="/villaconejos">Villaconejos</option> <option value="/collado-villalba">Villalba</option> <option value="/villalbilla">Villalbilla</option> <option value="/villamanrique-de-tajo">Villamanrique de T.</option> <option value="/villamanta">Villamanta</option> <option value="/villamantilla">Villamantilla </option> <option value="/villanueva-de-perales">Villanueva de P.</option> <option value="/villar-del-olmo">Villar</option> <option value="/villarejo-de-salvanes">Villarejo</option> <option value="/villaviciosa-de-odon">Villaviciosa</option> <option value="/villavieja-del-lozoya">Villavieja</option> <option value="/zarzalejo">Zarzalejo</option> </select> </div><div id="adios" class="filtrodos"> <select onchange="myRedirect2(this.options[this.selectedIndex].value);"> <option>Selecciona un distrito...</option> <option value="/arganzuela">Arganzuela</option> <option value="/distrito-barajas">Barajas</option> <option value="/distrito-ciudad-lineal">C. Lineal</option> <option value="/carabanchel">Carabanchel</option> <option value="/distrito-centro">Centro</option> <option value="/distrito-chamartin">Chamartín</option> <option value="/distrito-chamberi">Chamberí</option> <option value="/fuencarral">Fuencarral</option> <option value="/distrito-hortaleza">Hortaleza</option> <option value="/distrito-latina">Latina</option> <option value="/distrito-moncloa-aravaca">Moncloa</option> <option value="/moratalaz">Moratalaz</option> <option value="/puente-de-vallecas">P. Vallecas</option> <option value="/distrito-retiro">Retiro</option> <option value="/distrito-salamanca">Salamanca</option> <option value="/distrito-san-blas-canillejas">San Blas</option> <option value="/distrito-tetuan">Tetuán</option> <option value="/usera">Usera</option> <option value="/vicalvaro">Vicálvaro</option> <option value="/villa-de-vallecas">Villa Vallecas</option> <option value="/villaverde">Villaverde</option> </select> </div></div></div><div class="moduletable"><div class="custom"><p class="entradas"><a href="/que-hacer-en-madrid" target="_self">Qué hacer en Madrid hoy</a></p></div></div><div class="moduletable"><div class="custom"><div id="div-gpt-ad-1441842-6"> </div> </div> </div><div class="moduletable"><div class="acym_module " id="acym_module_formAcym58132"><div class="acym_fulldiv" id="acym_fulldiv_formAcym58132"><form enctype="multipart/form-data" id="formAcym58132" name="formAcym58132" method="POST" action="/component/acym/frontusers?tmpl=component" onsubmit="return submitAcymForm('subscribe','formAcym58132', 'acymSubmitSubForm')"><div class="acym_module_form"><div class="acym_introtext"><b>Si no te convence, ¡darse de baja es un clic!</b> </div><table class="acym_form"> <tr> <td class="acyfield_2 acyfield_text"><input id="email_field_414" name="user[email]" placeholder="Correo electrónico" value="" data-authorized-content='{"0":"all","regex":"","message":"Incorrect value for the field Correo electr\u00f3nico"}' required type="email" class="cell acym__user__edit__email"></td></tr><tr><td class="acyterms"><input id="mailingdata_terms_formAcym58132" class="checkbox" type="checkbox" name="terms" title=" términos y condiciones"> Estoy de acuerdo con el <a class="hasTooltip" data-toggle="modal" role="button" href="#identifier_3502" id="button_identifier_3502" data-bs-toggle="modal" data-bs-target="#identifier_3502"> términos y condiciones</a><div id="identifier_3502" tabindex="-1" class="modal hide fade jviewport-width80"><div class="modal-header"> <button type="button" class="close novalidate" data-dismiss="modal" aria-label="Cerrar"> <span aria-hidden="true">×</span> </button><h3> términos y condiciones</h3></div><div class="modal-body jviewport-height70"> </div><div class="modal-footer"> <a role="button" class="btn" data-dismiss="modal" aria-hidden="true">Cerrar</a></div></div>y el <a class="hasTooltip" data-toggle="modal" role="button" href="#identifier_1859" id="button_identifier_1859" data-bs-toggle="modal" data-bs-target="#identifier_1859">Política de privacidad</a><div id="identifier_1859" tabindex="-1" class="modal hide fade jviewport-width80"><div class="modal-header"> <button type="button" class="close novalidate" data-dismiss="modal" aria-label="Cerrar"> <span aria-hidden="true">×</span> </button><h3>Política de privacidad</h3></div><div class="modal-body jviewport-height70"> </div><div class="modal-footer"> <a role="button" class="btn" data-dismiss="modal" aria-hidden="true">Cerrar</a></div></div></td></tr><tr> <td class="acysubbuttons"><noscript><div class="onefield fieldacycaptcha"> Por favor, habilite el javascript para enviar este formulario </div></noscript><input type="button" class="btn btn-primary button subbutton" value="Me suscribo al boletín" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym58132', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}"> </td> </tr> </table> </div> <input type="hidden" name="ctrl" value="frontusers"> <input type="hidden" name="task" value="notask"> <input type="hidden" name="option" value="com_acym"> <input type="hidden" name="ajax" value="1"> <input type="hidden" name="successmode" value="replace"> <input type="hidden" name="acy_source" value="Module n°2110"> <input type="hidden" name="hiddenlists" value="4"> <input type="hidden" name="fields" value="name,email"> <input type="hidden" name="acyformname" value="formAcym58132"> <input type="hidden" name="acysubmode" value="mod_acym"> <input type="hidden" name="confirmation_message" value=""> </form></div></div></div><div class="moduletableportada"><h3>Noticias más leídas</h3><ul class="fewestread portada"> <li><p class="fewestread_title"> <a href="/7775832-madrid-suma-384-positivos-y-mas-de-3-000-expuestos-entre-viajeros-a-mallorca" title="Madrid suma 384 positivos y más de 3.000 expuestos entre viajeros a Mallorca"> Madrid suma 384 positivos y más de 3.000 expuestos entre viajeros a Mallorca </a> </p></li> <li><p class="fewestread_title"> <a href="/7775833-un-estudio-refleja-el-efecto-inmediato-del-confinamiento-en-detener-los-contagios" title="Un estudio refleja el efecto inmediato del confinamiento en detener los contagios"> Un estudio refleja el efecto inmediato del confinamiento en detener los contagios </a> </p></li> <li><p class="fewestread_title"> <a href="/7775822-orlando-ortega-sofoca-la-rebelion-de-asier-martinez" title="Orlando Ortega sofoca la rebelión de Asier Martínez"> Orlando Ortega sofoca la rebelión de Asier Martínez </a> </p></li> <li><p class="fewestread_title"> <a href="/7775813-la-ilustracion-y-el-comic-protagonistas-este-ano-en-los-veranos-de-la-villa" title="La ilustración y el cómic, protagonistas este año en los Veranos de la Villa"> La ilustración y el cómic, protagonistas este año en los Veranos de la Villa </a> </p></li> <li><p class="fewestread_title"> <a href="/7775797-joana-pastrana-se-despide-como-reina-de-europa" title="Joana Pastrana se despide como reina de Europa"> Joana Pastrana se despide como reina de Europa </a> </p></li> </ul> </div><div class="moduletable"><div class="custom"><div id="div-gpt-ad-1372685-1"> </div> </div> </div> </div> </div> </div><div class="clr"></div></div><div class="clr"></div><div class="block-footer"><div class="footer-a"><div class="container-xmap" id="container-xmap"><div class="xmapcabecera"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMDBweCIgaGVpZ2h0PSIxIj48L3N2Zz4=" data-src="/images/recortes2/13daf57037fa4c45f964739653930e04-200pxpx.png" width="200px" loading="lazy"><noscript><img src="/images/recortes2/13daf57037fa4c45f964739653930e04-200pxpx.png" width="200px" loading="lazy"></noscript><a onclick="despliega();" id="link-despliega" class="toggledown">Ver Mapa del Sitio</a></div><div class="slide-container hidden" id="slide-container"><ul class="menu_xmap"> <li class="item-3584"><a href="/">PORTADA</a></li><li class="item-2377 deeper parent"><a href="/noticias-madrid">ACTUALIDAD</a><ul><li class="item-6128"><a href="/especial-coronavirus">ESPECIAL COVID-19</a></li><li class="item-5205"><a href="/agencias">Última hora</a></li><li class="item-5206"><a href="/sucesos-madrid">Sucesos</a></li><li class="item-5207"><a href="/comunidad-de-madrid">Comunidad</a></li><li class="item-5208"><a href="/madrid-noticias">Madrid</a></li><li class="item-5209"><a href="/economia-y-empleo">Economía</a></li><li class="item-6009"><a href="/sanidad-madrid">Sanidad</a></li><li class="item-5210"><a href="/estilo">Estilo</a></li></ul></li><li class="item-2460 deeper parent"><a href="/municipios">MUNICIPIOS</a><ul><li class="item-5111"><a href="/arganda-del-rey">Arganda</a></li><li class="item-4550"><a href="/las-rozas-de-madrid">Las Rozas</a></li><li class="item-4552"><a href="/sevilla-la-nueva">Sevilla la Nueva</a></li><li class="item-4551"><a href="/galapagar">Galapagar</a></li><li class="item-7078"><a href="/torrejon-de-ardoz">Torrejón</a></li><li class="item-3703"><a href="/municipios">Más municipios</a></li></ul></li><li class="item-2374 deeper parent"><a href="/opinion-madrid">OPINIÓN</a><ul><li class="item-4515"><a href="/encuestas-en-madrid-actual">Encuestas</a></li></ul></li><li class="item-2378 deeper parent"><a href="/ocio-y-cultura-madrid">OCIO y CULTURA</a><ul><li class="item-5211"><a href="/musica">Música</a></li></ul></li><li class="item-2379 deeper parent"><a href="/deportes-madrid">DEPORTES</a><ul><li class="item-5212"><a href="/futbol-de-madrid">Fútbol</a></li><li class="item-5213"><a href="/baloncesto-de-madrid">Baloncesto</a></li></ul></li><li class="item-2373"><a href="/sociedad-madrid">SOCIEDAD</a></li><li class="item-4597"><a href="/que-hacer-en-madrid">QUÉ HACER...</a></li><li class="item-2393 deeper parent"><a href="/informacion-de-servicio">INFO ÚTIL</a><ul><li class="item-5215"><a href="/tiempo-madrid">El tiempo</a></li><li class="item-3171"><a href="/misas-en-madrid">Misas</a></li><li class="item-3719"><a href="/telefonos-de-madrid">Teléfonos</a></li><li class="item-2396"><a href="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Plano Metro</a></li><li class="item-3167"><a href="http://www.emtmadrid.es/mapaweb/emt.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Bus</a></li><li class="item-5415"><a href="/farmacias-de-guardia">Farmacias</a></li></ul></li><li class="item-3951"><a class="_portada opinion" href="https://blog.madridactual.es/" target="_blank">BLOGS</a></li><li class="item-0000 deeper parent"><a href="#">Otras webs de Madrid Actual</a><ul><li><a href="http://www.diariodepozuelo.es" target="_blank">Diario de Pozuelo</a></li><li><a href="http://www.diariodeboadilla.es" target="_blank">Diario de Boadilla</a></li><li><a href="http://www.noticiasdemajadahonda.es" target="_blank">Noticias de Majadahonda</a></li></ul></li><li class="item-0001 deeper parent"><a href="#">Madrid Actual</a><ul><li><a href="http://www.facebook.com/madridactual" target="_blank"><picture> <source srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg== 1w" data-srcset="/images/jch-optimize/ng/images_iconred-facebook.webp" type="image/webp"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/iconred-facebook.png" alt="Facebook"> </picture></a></li><li><a href="http://www.twitter.com/madridactual" target="_blank"><picture> <source srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg== 1w" data-srcset="/images/jch-optimize/ng/images_iconred-twitter.webp" type="image/webp"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/iconred-twitter.png" alt="Twitter"> </picture></a></li><li><a href="/component/obrss/?task=feed&amp;id=2:boletin-de-madrid-actual" target="_blank"><picture> <source srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg== 1w" data-srcset="/images/jch-optimize/ng/images_iconred-rss.webp" type="image/webp"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/iconred-rss.png" alt="RSS"> </picture></a></li></ul></li></ul> <select id="menuResponsive_xmap" class="menuresponsive" onchange="document.location.replace(this.value);"> <tagtest><option value="/">PORTADA</option><option value="/noticias-madrid">ACTUALIDAD</option><option value="/especial-coronavirus">-- ESPECIAL COVID-19</option><option value="/agencias">-- Última hora</option><option value="/sucesos-madrid">-- Sucesos</option><option value="/comunidad-de-madrid">-- Comunidad</option><option value="/madrid-noticias">-- Madrid</option><option value="/economia-y-empleo">-- Economía</option><option value="/sanidad-madrid">-- Sanidad</option><option value="/estilo">-- Estilo</option><option value="/municipios">MUNICIPIOS</option><option value="/arganda-del-rey">-- Arganda</option><option value="/las-rozas-de-madrid">-- Las Rozas</option><option value="/sevilla-la-nueva">-- Sevilla la Nueva</option><option value="/galapagar">-- Galapagar</option><option value="/torrejon-de-ardoz">-- Torrejón</option><option value="/municipios">-- Más municipios</option><option value="/opinion-madrid">OPINIÓN</option><option value="/encuestas-en-madrid-actual">-- Encuestas</option><option value="/ocio-y-cultura-madrid">OCIO y CULTURA</option><option value="/musica">-- Música</option><option value="/deportes-madrid">DEPORTES</option><option value="/futbol-de-madrid">-- Fútbol</option><option value="/baloncesto-de-madrid">-- Baloncesto</option><option value="/sociedad-madrid">SOCIEDAD</option><option value="/que-hacer-en-madrid">QUÉ HACER...</option><option value="/informacion-de-servicio">INFO ÚTIL</option><option value="/tiempo-madrid">-- El tiempo</option><option value="/misas-en-madrid">-- Misas</option><option value="/telefonos-de-madrid">-- Teléfonos</option><option value="http://www.madridactual.es/images/documentos/plano-metro-madrid.pdf">-- Plano Metro</option><option value="http://www.emtmadrid.es/mapaweb/emt.html">-- Bus</option><option value="/farmacias-de-guardia">-- Farmacias</option><option value="https://blog.madridactual.es/">BLOGS</option></tagtest></select> <div class="clr"></div></div><div class="clr"></div></div><ul class="menumenucopy"> <li class="item-291"><a href="https://www.madridactual.es/316145-politica-privacidad">Política de privacidad</a></li><li class="item-292"><a href="/contacta-con-madrid-actual">Contacta</a></li><li class="item-459"><a href="https://www.madridactual.es/316135-aviso-legal">Aviso legal</a></li><li class="item-1116"><a href="https://www.madridactual.es/317017-staff-grupo-madrid-actual">Staff</a></li><li class="item-4078"><a href="/publicidad-en-madrid-actual">Publicidad</a></li><li class="item-4645"><a href="https://www.madridactual.es/739937-politica-de-cookies">Cookies</a></li><li class="item-5126"><a href="https://www.madridactual.es/7671584-condiciones-de-uso">Condiciones de uso</a></li></ul> <select id="menuResponsivemenucopy" class="menuresponsive" onchange="document.location.replace(this.value);"> <tagtest><option value="https://www.madridactual.es/316145-politica-privacidad">Política de privacidad</option><option value="/contacta-con-madrid-actual">Contacta</option><option value="https://www.madridactual.es/316135-aviso-legal">Aviso legal</option><option value="https://www.madridactual.es/317017-staff-grupo-madrid-actual">Staff</option><option value="/publicidad-en-madrid-actual">Publicidad</option><option value="https://www.madridactual.es/739937-politica-de-cookies">Cookies</option><option value="https://www.madridactual.es/7671584-condiciones-de-uso">Condiciones de uso</option></tagtest></select> </div><div class="copyright-a"><div class="custom"><p><strong>© Madrid Actual</strong> <span>Está expresamente prohibida la redistribución y la redifusión de todo o parte de los servicios de Madrid Actual sin su previo y expreso consentimiento escrito.</span></p></div></div></div><div class="clr"></div></div></div></div><div data-id="1" class="eb-inst eb-hide eb-1 eb-center eb-module " data-options='{"trigger":"onExit","trigger_selector":null,"delay":5000,"scroll_depth":"percentage","scroll_depth_value":60,"firing_frequency":1,"reverse_scroll_close":true,"threshold":0,"close_out_viewport":false,"exit_timer":200000,"idle_time":10000,"animation_open":"rstbox.slideUpIn","animation_close":"rstbox.slideUpOut","animation_duration":400,"prevent_default":true,"backdrop":true,"backdrop_color":"rgba(153, 153, 153, 0.8)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":false,"ga_tracking_id":0,"ga_tracking_label":"EngageBox","auto_focus":false}' data-type='popup'> <button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(232, 16, 16, 1);font-size:70px"> <span aria-hidden="true">&times;</span> </button><div class="eb-dialog eb-shd1" style="max-width:300px;height:270px;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);border:outset 1px rgba(162, 171, 165, 1);border-radius:0px;padding:5px;" role="dialog" tabindex="-1"><div class="eb-container"><div class="eb-content"><h2>¿Recibes ya nuestro boletín diario?</h2><div class="acym_module " id="acym_module_formAcym49651"><div class="acym_fulldiv" id="acym_fulldiv_formAcym49651"><form enctype="multipart/form-data" id="formAcym49651" name="formAcym49651" method="POST" action="/component/acym/frontusers?tmpl=component" onsubmit="return submitAcymForm('subscribe','formAcym49651', 'acymSubmitSubForm')"><div class="acym_module_form"><div class="acym_introtext"><b>Si no te convence, ¡darse de baja es un clic!</b> </br></div><table class="acym_form"> <tr> <td class="acyfield_2 acyfield_text"><input id="email_field_323" name="user[email]" placeholder="Correo electrónico" value="" data-authorized-content="{&quot;0&quot;:&quot;all&quot;,&quot;regex&quot;:&quot;&quot;,&quot;message&quot;:&quot;Incorrect value for the field Correo electr\u00f3nico&quot;}" required type="email" class="cell acym__user__edit__email"></td></tr><tr><td class="acyterms"><input id="mailingdata_terms_formAcym49651" class="checkbox" type="checkbox" name="terms" title=" términos y condiciones"/> Estoy de acuerdo con el <a class="hasTooltip" data-toggle="modal" role="button" href="#identifier_8047" id="button_identifier_8047" data-bs-toggle="modal" data-bs-target="#identifier_8047"> términos y condiciones</a><div id="identifier_8047" tabindex="-1" class="modal hide fade jviewport-width80"><div class="modal-header"> <button type="button" class="close novalidate" data-dismiss="modal" aria-label="Cerrar"> <span aria-hidden="true">&times;</span> </button><h3> términos y condiciones</h3></div><div class="modal-body jviewport-height70"> </div><div class="modal-footer"> <a role="button" class="btn" data-dismiss="modal" aria-hidden="true">Cerrar</a></div></div>y el <a class="hasTooltip" data-toggle="modal" role="button" href="#identifier_1612" id="button_identifier_1612" data-bs-toggle="modal" data-bs-target="#identifier_1612">Política de privacidad</a><div id="identifier_1612" tabindex="-1" class="modal hide fade jviewport-width80"><div class="modal-header"> <button type="button" class="close novalidate" data-dismiss="modal" aria-label="Cerrar"> <span aria-hidden="true">&times;</span> </button><h3>Política de privacidad</h3></div><div class="modal-body jviewport-height70"> </div><div class="modal-footer"> <a role="button" class="btn" data-dismiss="modal" aria-hidden="true">Cerrar</a></div></div></td></tr><tr> <td class="acysubbuttons"><noscript><div class="onefield fieldacycaptcha"> Por favor, habilite el javascript para enviar este formulario </div></noscript><input type="button" class="btn btn-primary button subbutton" value="Me suscribo al boletín" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym49651', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}"/> </td> </tr> </table> </div> <input type="hidden" name="ctrl" value="frontusers"/> <input type="hidden" name="task" value="notask"/> <input type="hidden" name="option" value="com_acym"/> <input type="hidden" name="ajax" value="1"/> <input type="hidden" name="successmode" value="replace"/> <input type="hidden" name="acy_source" value="Module n°2110"/> <input type="hidden" name="hiddenlists" value="4"/> <input type="hidden" name="fields" value="name,email"/> <input type="hidden" name="acyformname" value="formAcym49651"/> <input type="hidden" name="acysubmode" value="mod_acym"/> <input type="hidden" name="confirmation_message" value=""/> </form></div></div></div></div></div></div> <script src="/media/plg_jchoptimize/cache/js/0433ccd511453cb5b75c0694fedbdaaa.js"></script> <script>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</script> <script src="/media/plg_jchoptimize/cache/js/86c2ff07b677686452a3004185558c97.js"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-6V68CQHQDH');</script> <script>window.__newsroom_js={endpoint:"https://x.newsroom.bi/ingest.php",accountId:101,cookieDomain:null};(function(){var __nrscript=document.createElement('script');__nrscript.async=true;__nrscript.type='text/javascript';var useSSL='https:'==document.location.protocol;__nrscript.src=(useSSL?'https:':'http:')+'//x.newsroom.bi/js/tracker.js?cb='+Math.round(Date.now()/100000);var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(__nrscript,node);})()</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1441842-9');});</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1441842-7');});</script> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/all.js#xfbml=1&appId=160737550754712";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-7598964-1');});</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-2669384-1');});</script> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='//connect.<a target="_blank" href="http://www.facebook.com/madridactual">facebook.net/es_ES/all.js#xfbml=1&appId=160737550754712';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-6810047-3');});</script> <script>function myRedirect(catid)
{location.href=catid;}
function myRedirect2(catid){location.href=catid;}</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1441842-6');});</script> <script>window.addEventListener("DOMContentLoaded",(event)=>{acymModule["excludeValuesformAcym58132"]=[];acymModule["excludeValuesformAcym58132"]["2"]='Correo electrónico';});</script> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1372685-1');});</script> <script src="/media/plg_jchoptimize/cache/js/96eff8de817c0ab6db2f760112b5bcd0.js"></script> <script>/*<![CDATA[*/if(typeof acymModule==='undefined'){var acymModule=[];acymModule['emailRegex']=/^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;acymModule['NAMECAPTION']='Nombre';acymModule['NAME_MISSING']='Por favor, introduzca su nombre';acymModule['EMAILCAPTION']='Correo electrónico';acymModule['VALID_EMAIL']='Por favor, introduzca una dirección de correo electrónico válida';acymModule['CAPTCHA_MISSING']='El captcha es inválido, por favor inténtelo de nuevo';acymModule['NO_LIST_SELECTED']='Por favor, seleccione las listas a las que desea suscribirse';acymModule['NO_LIST_SELECTED_UNSUB']='Please select the lists you want to unsubscribe from';acymModule['ACCEPT_TERMS']='Por favor, compruebe los Términos y Condiciones / Política de privacidad';}/*]]>*/</script> <script>window.addEventListener("DOMContentLoaded",(event)=>{acymModule["excludeValuesformAcym49651"]=[];acymModule["excludeValuesformAcym49651"]["2"]='Correo electrónico';});</script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"token": "0c6c96c4da394c3080a33ceeb99f4da6"}'></script> </body> </html>